Problema: A área de trabalho de saída não está disponível no bridge

A área de trabalho/módulo de saída não estão disponíveis no Bridge CC.

Solução

A área de trabalho/módulo de saída para gerar folhas de contato em PDF/apresentações e galerias da Web não foi fornecido com o Bridge CC. Você pode baixar e instalar o Adobe Output Module e a área de trabalho para o Bridge CC seguindo as instruções no seguinte documento:

Como instalar o Adobe Output Module no Bridge CC

Informações adicionais

Você também pode criar folhas de contatos selecionando Ferramentas > Photoshop > Folha de Contato II do Bridge CC ou Arquivo > Automatizar > Folha de Contato II do do Photoshop CC.

Você pode criar apresentações em PDF selecionando Arquivo > Automatizar > Apresentação de PDF do Photoshop CC.

Se você tiver o plano Creative Cloud Todos os Apps, poderá usar o Lightroom 5 para gerar folhas de contato e galerias da Web:

  • Ajuda do Lightroom / Imprimir layouts e modelos do módulo: http://helpx.adobe.com/br/lightroom/help/print-module-layouts-templates.html
  • Ajuda do Lightroom / Criar galerias da Web: Fluxo de trabalho básico: http://helpx.adobe.com/br/lightroom/help/creating-web-galleries-basic-workflow.html

Esta obra está licenciada sob uma licença não adaptada da Creative Commons Attribution-Noncommercial-Share Alike 3.0  As publicações do Twitter™ e do Facebook não são cobertas pelos termos do Creative Commons.

Avisos legais   |   Política de privacidade online