Naposledy aktualizováno
19. 5. 2021
Při odesílání smluv ze služby Salesforce Integration dojde k chybě
Nakonfigurovaná vzdálená autorizace aplikace v aplikaci Adobe Sign není platná. Přejděte na stránku správy aplikace Adobe Sign a znovu autorizujte aplikaci Adobe Sign. Požádejte o pomoc správce.
Prostředí
Salesforce Integration
Příčina
Je třeba znovu autorizovat aplikaci Adobe Sign.
Řešení
Spusťte průvodce instalací a znovu nakonfigurujte účet aplikace Adobe Sign.
- Klikněte na možnost Adobe Sign Admin (Správce aplikace Adobe Sign) > Launch Setup wizard (Spustit průvodce instalací).
- Přihlaste se k účtu správce aplikace Adobe Sign.
Další informace
Poznámka:
Průvodce může spustit pouze správce služby Salesforce.