Uso de Adobe Document Cloud para Box

Adobe Acrobat para Box proporciona un paquete integrado de servicios de PDF que permite realizar diversas operaciones en los PDF. También admite funciones de accesibilidad como la funcionalidad de lectura en voz alta, tabulación de teclado y compatibilidad con alto contraste. Con esta experiencia de PDF, puedes:

  • Abrir y visualizar archivos PDF en línea mediante el previsualizador basado en web de alta calidad de Adobe.
  • Convertir los PDF en archivos editables de Microsoft® Word, Excel, PowerPoint o RTF y conservar las fuentes, el formato y los diseños.
  • Crear archivos Adobe PDF que conserven las fuentes, el formato y los diseños. Añadir seguridad mediante contraseña al archivo de PDF si es necesario.
  • Edita los archivos PDF al añadir, eliminar texto o añadir imágenes.
  • Manipula los documentos de PDF existentes mediante la eliminación, reordenación, rotación de páginas o la división de un PDF en archivos independientes.
  • Combinar varios archivos y PDF de Microsoft® en uno solo y, a continuación, comprimir el tamaño para archivarlo o distribuirlo.
  • Añadir comentarios a los archivos de PDF mediante notas adhesivas, resaltados y una herramienta de dibujo a mano alzada para tomar notas personales mientras visualizas los PDF.
  • Envía documentos PDF para su firma y realiza un seguimiento.

Además, la experiencia del PDF es compatible con el modo oscuro, lo que mejora la experiencia visual de los usuarios.

Exploradores compatibles

Adobe Acrobat para Box es compatible con todos los navegadores modernos, como Chrome, Firefox, Safari y Microsoft® Edge.

Alerta:

A partir del 1 de octubre de 2021, las herramientas de Acrobat dejaron de ser compatibles con los exploradores Internet Explorer y Microsoft® Edge heredados.

Abrir un archivo PDF

Abrir y visualizar archivos PDF en línea con el previsualizador de PDF basado en web de alta calidad de Adobe. Para abrir un archivo PDF, realice una de las acciones siguientes:

  • Haga clic con el botón derecho en el archivo y seleccione Abrir con > Adobe Acrobat (web).
  • Si se ha abierto el archivo PDF en la ventana de vista previa de Box, selecciona AbrirAbrir > Adobe Acrobat para abrir el PDF en Adobe Acrobat (web).

Si aparece un cuadro de diálogo donde se te solicita que concedas el acceso, haz clic en Permitir acceso a Box.

Permita el acceso a Box si se le solicita

El archivo PDF se muestra en la ventana de vista previa de Adobe Acrobat. Desde el menú superior, puede agregar anotaciones, buscar palabras, descargar, imprimir y editar archivos PDF para organizar las páginas, combinar archivos, exportar archivos PDF a otros formatos, enviar documentos para firmar y convertir archivos a PDF.

Acciones en archivos PDF

A. Herramientas de Acrobat: convertir, editar, firmar y proteger B. Herramientas rápidas para anotar el PDF C. Nombre del documento D. Buscar, descargar, imprimir y leer en voz alta el PDF, las preferencias, obtener ayuda, configuración de la cuenta E. La ventana de navegación para ver comentarios, marcadores, páginas, números de página, página anterior o próxima, girar en sentido horario, modo de pantalla completa y opciones de aumentar o reducir. 

Conversión de un archivo a PDF

Puedes convertir documentos de Microsoft® Office y otros formatos de archivo compatibles en archivos PDF de Adobe de alta calidad que conserven las fuentes, el formato y los diseños.

El complemento permite convertir a PDF los siguientes tipos de archivo más habituales:

Formatos de origen para la conversión a PDF Extensiones de archivo admitidas
Microsoft® Word .doc, .docx
Microsoft® Excel .xls, .xlsx
Microsoft® PowerPoint .ppt, .pptx
Formatos de archivo de imagen .bmp, .gif, .jpeg, .jpg, .png, .tif, .tiff
Formato de texto enriquecido .rtf
Archivo de texto .txt, .text
Adobe Illustrator .ai
Adobe InDesign .indd
Adobe Photoshop .psd
Formato de formulario de Rellenar y firmar .form

Pasos para convertir un archivo a PDF:

  1. En la biblioteca de documentos de Box, realice una de las acciones siguientes:

    • Haz clic con el botón derecho en un archivo no PDF que quieras convertir a PDF y selecciona Integraciones > Crear PDF con Adobe Acrobat.
    Crear PDF

    • Haga doble clic en un archivo no PDF para abrirlo en la vista previa de Box. Haz clic en Crear PDF con Adobe Acrobat en la lista de aplicaciones recomendadas.
    Crear PDF desde la ventana de vista previa de Box

    A. Lista de aplicaciones recomendadas B. Crear PDF con Adobe Acrobat 

  2. Es posible que se le pida que inicie sesión en Adobe Acrobat. Inicie sesión con su Adobe ID y contraseña. 

    Si has abierto un archivo PDF en la ventana de previsualización de Adobe Acrobat, haz clic en Editar > Convertir a PDF y se mostrará el explorador de archivos de Box. Selecciona el archivo que quieras convertir en PDF y haz clic en el icono de marca de verificación.

    Seleccione un archivo para convertirlo

  3. El archivo se convierte a PDF y se guarda en su biblioteca de Box. Además, se muestra una vista previa del archivo.

    Nota:

    Si selecciona un archivo para convertirlo desde una carpeta compartida de la biblioteca de documentos de Box, se guarda una copia del archivo PDF convertido en la misma carpeta. Si no dispone de los permisos necesarios para la carpeta compartida, el archivo PDF convertido se guarda en la carpeta principal de su biblioteca de documentos de Box.

Exporte archivos PDF a varios formatos de documento

Es posible convertir archivos PDF a distintos formatos de documento.

Adobe Acrobat realiza OCR en los archivos PDF que contienen imágenes, ilustraciones vectoriales, texto oculto o una combinación de estos elementos. Por ejemplo, realiza un OCR en los archivos PDF creados a partir de documentos digitalizados. Adobe Acrobat también realiza OCR en el texto que no se puede interpretar porque el texto se ha codificado incorrectamente en la aplicación original.

Nota:

OCR es la conversión de imágenes de texto (texto digitalizado) en caracteres editables, lo que permite buscar, corregir y copiar el texto.

La extensión permite exportar a los siguientes tipos de archivo desde el formato PDF:

Formatos de origen para la exportación de PDF

Extensiones de archivo admitidas

Microsoft® Word

.doc, .docx

Microsoft® Excel

.xlsx

Microsoft® PowerPoint

.pptx

Formato de texto enriquecido

.rtf

Imagen

.jpg, .tiff, .png

Pasos para exportar un PDF:

  1. En la biblioteca de documentos de Box, seleccione el archivo PDF que desea exportar, haga clic con el botón derecho y realice una de las acciones siguientes:

    • Seleccione Abrir con > Adobe Acrobat (web).
    • Haga doble clic en un archivo PDF para abrirlo en la vista previa de Box. Selecciona abrir o Adobe Acrobat para abrir el archivo en Adobe Acrobat (web).
  2. En la ventana de vista previa de Adobe Acrobat, selecciona Herramientas > Convertir y luego el formato al que deseas exportar el archivo PDF.

  3. Inicia sesión en Adobe Acrobat con tu Adobe ID y contraseña cuando se te solicite.

  4. En el cuadro de diálogo, haz lo siguiente:

    1. Selecciona el formato de archivo que deseas en el menú desplegable Convertir a. Por ejemplo, para la selección de PDF a Word, los formatos disponibles para exportar son *.docx, *.doc, o *.rtf.
    2. Selecciona el idioma del documento que vas a exportar en el menú desplegable Idioma del documento.
  5. Selecciona el botón Convertir a [formato seleccionado].

  6. El archivo PDF seleccionado se exporta al formato elegido con el mismo nombre. El documento convertido se guarda automáticamente en la misma carpeta de la biblioteca de documentos de Box.

    Nota:

    Si selecciona un archivo PDF para exportar desde una carpeta compartida, el archivo PDF exportado se guarda en la misma carpeta compartida de la biblioteca de documentos de Box. Si no dispone de los permisos necesarios para la carpeta compartida, el archivo PDF exportado se guarda en la carpeta principal de su biblioteca de documentos de Box.

Edición de texto e imágenes en un PDF

Puede editar texto o añadir imágenes a un archivo PDF mediante la aplicación Adobe Acrobat.

Pasos para editar texto en un PDF:

  1. En la biblioteca de documentos de Box, selecciona el archivo PDF que deseas editar, haz clic con el botón derecho y realiza una de las acciones siguientes:

    • Seleccione Abrir con > Adobe Acrobat (web).
    • Haga doble clic en un archivo PDF para abrirlo en la vista previa de Box. Haga clic en Abrir, o haga clic en Adobe Acrobat para abrir el archivo en Adobe Acrobat (web).
  2. Elija Herramientas > Editar texto e imágenes en la ventana de vista previa de Adobe Acrobat. El PDF se puede editar y el panel Editar se abre a la izquierda. Si el PDF se genera a partir de un documento digitalizado, la aplicación de Acrobat ejecuta OCR automáticamente para que el texto y las imágenes sean editables.

  3. En el modo de edición, puede realizar las siguientes operaciones:

    Puede añadir o insertar texto nuevo en un PDF utilizando las fuentes disponibles en la aplicación Acrobat.

    1. En el panel Editar, seleccione Texto bajo Añadir contenido.

    2. Arrastre para definir la anchura del bloque de texto que desea añadir.

    3. La herramienta Añadir texto detecta de forma inteligente las siguientes propiedades de texto del texto cerca del punto de clic:

      • Nombre, tamaño y color de la fuente
      • Carácter, párrafo e interlineado
      • Escala horizontal

      Estas propiedades de texto se aplican automáticamente al texto que añade en el punto de clic. Puede cambiar las propiedades de texto mediante las opciones de Formatear texto en el panel izquierdo.

    4. Escriba el texto. Al añadir texto a un PDF, de forma predeterminada, la aplicación de Acrobat selecciona atributos de fuente similares para el texto nuevo. Cualquier fuente que no esté disponible en Acrobat se sustituye al editar texto mediante una fuente predeterminada secundaria para el script en cuestión.

    5. Para cambiar el tamaño del cuadro de texto, arrastre un controlador de selección.
    6. Para mover el cuadro de texto, coloque el puntero sobre la línea del cuadro delimitador (evite los controladores de selección). Cuando el cursor cambia a Mover puntero , arrastre el cuadro a la nueva ubicación. Para mantener la alineación con los otros elementos de la lista, presione Mayús mientras arrastra.

    Al editar texto, el texto del párrafo se reorganiza dentro de su cuadro de texto para incluir los cambios. Cada cuadro de texto es independiente y la inserción de texto en un bloque de texto no desplaza un cuadro de texto adyacente ni realiza un reflujo a la página siguiente.  

    1. En el panel Editar, seleccione Texto bajo Añadir contenido.

    2. Seleccione el texto que desea editar. El cuadro de texto se vuelve azul al seleccionarlo y aparece un menú rápido con las siguientes opciones:

      • Da formato de resaltado o cursiva al texto dentro del cuadro de texto.
      • Elimine el cuadro de texto.
      • Corte o copie el cuadro de texto.
      • Seleccionar todo.
      Elija Herramientas, Editar PDF, Editar
      Los contornos punteados identifican el texto y las imágenes que se pueden editar.

    3. Edite el texto mediante una de las acciones siguientes:
      • Escriba texto nuevo para reemplazar el texto seleccionado o pulse Eliminar para quitarlo.
      • Administra los elementos de lista mediante los controles de lista (numerados y con viñetas) del panel izquierdo Formatear texto.  Puedes crear listas y, a la inversa, convertir un elemento de lista en un párrafo o cambiar los tipos de lista.
      • Selecciona una fuente y un tamaño u otras opciones de formato del panel izquierdo Formatear texto. También puede utilizar opciones de formato avanzadas, como el interlineado, el espaciado entre caracteres, la escala horizontal, la anchura de trazo y el color.
      Opciones de formato
      Opciones de formato en el panel izquierdo

    4. Seleccione cualquier área fuera de la selección para deseleccionarla y vuelva a empezar.

    Puede mover cuadros de texto en una página. La herramienta Editar destaca cada cuadro de texto, por lo que está claro qué texto se ve afectado. Las ediciones se limitan a la página. No puede arrastrar un bloque de texto a otra página ni mover caracteres o palabras individuales dentro de un cuadro de texto. Sin embargo, puede copiar cuadros de texto y pegarlos en otra página.

    Al cambiar el tamaño de un cuadro de texto, el texto se reorganiza dentro de los nuevos límites del cuadro de texto. No cambia el tamaño del texto. Al igual que con otras ediciones de texto, el cambio de tamaño se limita a la página actual. El texto no pasa a la página siguiente.

    1. En el panel Editar, seleccione Texto bajo Añadir contenido.

    2. Seleccione el cuadro de texto que desea mover o cuyo tamaño desea cambiar.

      Mover el cuadro de texto
      Un cuadro delimitador con controladores de selección rodea el cuadro de texto en el que ha hecho clic.

    3. Realice una de las acciones siguientes:

      Mover

      Coloque el puntero sobre la línea del cuadro delimitador (evite los controladores de selección). Cuando el cursor cambia a Mover puntero , arrastre el cuadro a la ubicación deseada. Mantenga pulsada la tecla Mayús mientras arrastra para restringir el movimiento vertical u horizontalmente.

      Mover cuadro de texto

      Cambiar tamaño

      Coloque el puntero sobre cualquiera de los controles de selección circular y arrastre el control para cambiar el tamaño del bloque de texto.

      Cambiar el tamaño del cuadro de texto

    Puede añadir elementos a una lista numerada o con viñetas, crear elementos de lista, convertir un párrafo en un elemento de lista y viceversa. También puede cambiar los tipos de lista.

    1. En el panel Editar, seleccione Texto bajo Añadir contenido.

      Nota:

      Acrobat detecta párrafos y listas por separado. Por lo tanto, tanto el párrafo como la lista pueden aparecer en el mismo cuadro delimitador durante la edición. Después de guardar el archivo, los elementos de párrafo y de lista se muestran en cuadros delimitadores independientes.

    2. Puede añadir o quitar elementos de la lista en todos los niveles anidados utilizando los mismos controles conocidos que utiliza en Microsoft® Office. Por ejemplo, pulse Intro al final de un elemento de lista para insertar una nueva fila. Pulse Retroceso para quitar la nueva fila y colocar el cursor de nuevo al final del elemento de lista anterior.

      Para crear una lista numerada o con viñetas:

      1. Coloque el cursor en el documento, en la ubicación donde desee añadir una lista.
      2. Elija el tipo de lista adecuado en Formatear texto.

      Para convertir un párrafo existente en un elemento de lista:

      • Coloque el cursor en el párrafo y, a continuación, elija el tipo de lista adecuado en Formatear texto.

      Para convertir un elemento de lista existente en un párrafo:

      1. Seleccione todos los elementos de la lista. El tipo de lista adecuado se resalta debajo de Formatear al texto.
      2. Haga clic en el tipo de lista resaltado.

      Para convertir de un tipo de lista a otro:

      1. Coloque el cursor en el elemento de lista o seleccione todos los elementos.
      2. Elija el tipo de lista adecuado en Formatear texto.
      Añadir o editar una lista en un PDF

      Nota:

      Utilice el teclado para añadir un elemento de lista. Por ejemplo, antes de un párrafo, puede escribir el número "a" seguido del paréntesis de cierre ")" y, a continuación, añadir un espacio. Añade una lista numerada que empieza por "a)".

    1. En el panel Editar, seleccione Imagen bajo Añadir contenido.

    2. Busca y selecciona la imagen en la biblioteca de documentos de Box.

    3. La aplicación de Adobe Acrobat añade la imagen al PDF. Puede realizar cualquiera de las siguientes acciones:

      • Arrastre los bordes para cambiar el tamaño de la imagen.
      • En el panel izquierdo, utilice las opciones para
        • Girar la imagen hacia la derecha.
        • Girar la imagen hacia la izquierda.
        • Eliminar la imagen.
        • Reemplace la imagen por otra.
      Ajustar imagen

Organización de páginas en un PDF

Puede organizar los documentos PDF existentes mediante la eliminación, reordenación o rotación de sus páginas.

Pasos para organizar las páginas en un PDF:

  1. En la biblioteca de documentos de Box, seleccione el archivo PDF que desea organizar, haga clic con el botón derecho y realice una de las acciones siguientes:

    • Seleccione Abrir con > Adobe Acrobat (web).
    • Haga doble clic en un archivo PDF para abrirlo en la vista previa de Box. Haga clic en Abrir, o haga clic en Adobe Acrobat para abrir el archivo en Adobe Acrobat (web).
  2. En la ventana de vista previa de Adobe Acrobat, selecciona Herramientas > Editar, y, a continuación, las herramientas de organización de páginas como Reordenar páginas, Rotar páginas, Eliminar páginas o Dividir un PDF.

  3. Inicia sesión en Adobe Acrobat usando tu Adobe ID y contraseña cuando te los soliciten.

  4. El conjunto de herramientas de Organizar páginas aparece a la izquierda. Utilice el botón + o - situado en la esquina inferior derecha de la ventana para aumentar o reducir la previsualización en miniatura de la página. Realice una de las siguientes acciones y seleccione Guardar cambios.

    • Rote las páginas a izquierda y derecha o elimínelas.
    • Para reordenar las páginas, arrastra la miniatura de página a la nueva ubicación. Las páginas se vuelven a numerar.
    • Para añadir páginas a tu PDF, selecciona Insertar páginas, selecciona el icono + en el lugar donde deseas añadir páginas y selecciona el archivo en el explorador de archivos.
    • Para crear un nuevo PDF de las páginas seleccionadas, seleccione Extraer páginas, seleccione las páginas y, a continuación, pulse el botón Extraer páginas.
    • Para dividir el archivo en varias páginas, seleccione Dividir en varios archivos. Seleccione las líneas divisorias para marcar el comienzo de los distintos archivos y, a continuación, seleccione Dividir.
    Miniaturas de página
    Los comandos específicos de página se muestran cuando pasa el ratón por encima de la miniatura de una página.

  5. Para guardar los cambios en el archivo existente, selecciona Guardar cambios, de lo contrario selecciona Guardar una copia. Escribe el nombre del archivo y haga clic en Guardar. El archivo se guarda de nuevo en la biblioteca de documentos de Box.

    Nota:

    Si selecciona un archivo para organizar desde una carpeta compartida de la biblioteca de documentos de Box, el archivo PDF organizado se guarda en la misma carpeta. Si no dispone de los permisos necesarios para la carpeta compartida, el archivo PDF organizado se guarda en la carpeta principal de su biblioteca de documentos de Box.

Combinación de archivos en PDF

La extensión permite convertir a PDF los siguientes tipos de archivo más habituales:

Formatos de origen para la conversión a PDF Extensiones de nombre de archivo admitidas
Microsoft® Word .doc, .docx
Microsoft Excel .xls, .xlsx
Microsoft® PowerPoint .ppt, .pptx
Formatos de archivo de imagen .bmp, .gif, .jpeg, .jpg, .png, .tif, .tiff
Formato de texto enriquecido .rtf
Archivo de texto .txt, .text
Adobe Illustrator .ai
Adobe InDesign .indd
Adobe Photoshop .psd
Formato de formulario de Rellenar y firmar .form

Pasos para combinar archivos en un PDF:

  1. En la biblioteca de documentos de Box, seleccione un archivo que desee combinar, haga clic con el botón derecho y realice una de las acciones siguientes:

    • Seleccione Abrir con > Adobe Acrobat (web).
    • Haga doble clic en un archivo PDF para abrirlo en la vista previa de Box. Selecciona Abrir o selecciona Adobe Acrobat para abrir el archivo en Adobe Acrobat (web).
  2. Inicia sesión con tu Adobe ID y contraseña si te los solicitan.

  3. Selecciona Herramientas > Más > Combinar archivos en el panel izquierdo.

  4. Se muestra una vista previa del archivo. En el panel de herramientas Combinar situado a la izquierda, puedes realizar las siguientes operaciones:

    • Añadir archivos: selecciona esta opción para añadir y luego selecciona el icono + situado junto a la miniatura de PDF deseada. Selecciona tu archivo en la ventana del explorador de Box.
    • Opciones de página: Gira en sentido horario, antihorario o elimina el archivo.
    • Asigna un nombre a tu archivo. 
    Desde el panel de navegación de la derecha, puedes organizar los archivos en vista de cuadrícula o de lista. También puedes utilizar el botón + o - de la esquina inferior derecha de la ventana para aumentar o reducir la previsualización de la miniatura.
  5. En el panel Herramientas, selecciona Combinar. Los archivos se combinan en un PDF y el resultado se guarda en la biblioteca de documentos de Box. Además, se muestra una vista previa del archivo.

    Nota:

    Si selecciona un archivo para combinar desde una carpeta compartida de la biblioteca de documentos de Box, el archivo combinado se guarda en la misma carpeta. Si no dispone de los permisos necesarios para la carpeta compartida, el archivo combinado se guarda en la carpeta principal de su biblioteca de documentos de Box.

Rellenar y firmar documentos

Para rellenar y firmar PDF, vaya a Herramientas > Fill & Sign. Las herramientas de Fill & Sign aparecen a la izquierda, lo que le permite rellenar los campos de formulario y firmar como se describe en las siguientes secciones.

  1. En el panel izquierdo, seleccione  y, a continuación, haga clic en el campo donde desee añadir texto.
    Muestra un campo de texto junto con una barra de herramientas, tal como se muestra a continuación. 

  2. Seleccione el campo de texto e introduzca el texto.

  3. Para cambiar la posición del cuadro de texto para alinearlo con el campo de texto, selecciónelo y pase el puntero sobre él. Una vez que vea un icono de signo más con flechas, mueva el cuadro de texto a la posición deseada.

  4. Para editar el texto, seleccione el cuadro de texto. Una vez que vea el cursor y el teclado, edite el texto y, a continuación, haga clic en otro lugar para introducirlo.

  5. Para cambiar el tamaño del texto, seleccione A o A según sea necesario.

    fill-text-field

    Nota:

    Cambie el tamaño de la primera anotación que haya colocado para ajustarla a la casilla de verificación o el botón de opción del documento y las anotaciones siguientes que añada tendrán este tamaño y se ajustarán al resto de los campos del cuadro/círculo.

  6. Para cambiar el color del texto, seleccione  en la barra de herramientas rápida y, a continuación, seleccione el color deseado en la paleta de colores.

    El color predeterminado para las firmas es el negro. Para cambiar el color de las firmas, debe deseleccionar la casilla de verificación Mantener firmas en negro

    text-color

  7. Para cambiar a un tipo de entrada diferente, seleccione y, a continuación, seleccione una de las opciones disponibles como Firma, Iniciales, Marca de tachado y Marca de verificación.

    Cambiar tipo de entrada

  1. Pasa el ratón sobre el campo con el botón de opción.

    Muestra automáticamente la marca de verificación predeterminada o el símbolo de campo de opción seleccionado.

    fill-checkbox

  2. Seleccione el campo de opción para introducir el símbolo.

  3. Para cambiar el símbolo, seleccione el campo de nuevo y, a continuación, en el menú, pulse y, a continuación, seleccione otro símbolo. Marca el campo con el símbolo seleccionado.

    change-radio-symbol

  1. Cree su firma y sus iniciales si aún no lo ha hecho. Para hacerlo, debe seguir estos pasos:

    1. En la barra de herramientas Acción rápida, seleccione 
    2. Para añadir una firma, seleccione Añadir firma. En el cuadro de diálogo que aparece, escriba o dibuje la firma y, a continuación, seleccione Listo.
    3. Para añadir sus iniciales, seleccione > Añadir iniciales. En el cuadro de diálogo que aparece, escriba o dibuje sus iniciales y, a continuación, seleccione Listo.

    Nota: También puede añadir una imagen como su firma o iniciales. Para añadir una imagen existente, pulse el icono de imagen en el menú superior. Para hacer una nueva foto que añadir como su firma, pulse el icono de la cámara y siga con el flujo de trabajo.

  2. Para crear una firma:

    1. En el panel izquierdo, seleccione su firma, desplácese hasta el campo donde desea añadirla y, a continuación, haga clic allí para colocarla.
      O bien, en la barra de herramientas Acciones rápidas, seleccione  y, a continuación, seleccione su firma.
    2. Su firma aparece en el campo.
      Nota: Una vez que añada una firma o inicial a un formulario y lo guarde, no podrá volver a editarlo.
    3. Para ajustar la ubicación de la firma, pase el ratón sobre la firma hasta que vea un icono de signo más y, a continuación, haga clic y mueva la firma como desee. 
    4. Para ajustar el tamaño de la firma, pase el ratón sobre el círculo azul de la esquina y, a continuación, manténgalo pulsado y arrástrelo como desee.
    añadir firma

    resize-signature

    Precaución:

    Una vez que añadas una firma o una inicial a un formulario y lo guardes, no podrás volver a editarlo. Por lo tanto, al añadir una firma o una inicial, aparece el siguiente mensaje de advertencia.

  3. Para añadir sus iniciales:

    1. En el panel de la izquierda, seleccione su inicial, desplácese hasta el campo donde desee añadirla y, a continuación, haga clic para colocar la firma.
      O bien, en la barra de herramientas Acciones rápidas, seleccione  y, a continuación, seleccione su inicial.
      Sus iniciales aparecen en el campo.
    2. Para ajustar la ubicación de la firma, pase el ratón sobre la firma hasta que vea un icono de signo más y, a continuación, haga clic y mueva la firma como desee. 
    3. Para ajustar el tamaño de la firma, pasa el ratón sobre el círculo azul de la esquina y, a continuación, mantenlo pulsado y arrástralo como quieras.
    Nota:

    Si desea utilizar una imagen como firma o iniciales:

    • Utilice un bolígrafo con tinta negra para firmar con su nombre sobre un papel o una hoja limpios y de color blanco. Firme en el centro del papel para que no tenga que fotografiar o escanear los bordes.
    • Fotografíe o escanee su firma. Si está fotografiando la firma, cerciórese de que la hoja está colocada sobre una superficie plana y de que no incide ninguna sombra sobre la firma.
    • Transfiera a su equipo la fotografía o la imagen escaneada. Acrobat es compatible con archivos JPG, JPEG, PNG, GIF, TIFF, TIF y BMP. No es necesario recortar la imagen. Acrobat importa únicamente la firma si la foto o el archivo escaneado disponen de la suficiente claridad.

Envío de tus documentos para obtener firmas

Puede conseguir que otros firmen los documentos mediante la integración de Adobe Acrobat en Box, que se basa en servicios en la nube proporcionados por Adobe Acrobat Sign. Permite a los firmantes firmar acuerdos rápidamente desde cualquier lugar utilizando un navegador web o un dispositivo móvil. Los firmantes no están obligados a suscribirse ni a comprar ningún producto de Adobe para firmar los acuerdos.

Nota:

Completa todas las ediciones antes de firmar. El acuerdo firmado está certificado por Acrobat Sign. Las ediciones del acuerdo firmado perderán el certificado.

Además de PDF, puedes enviar archivos de Microsoft Office, varios archivos de imagen y archivos de texto para su firma.

Tipo de documento

Extensiones de nombre de archivo admitidas

Microsoft® Word

.doc, .docx

Microsoft® Excel

.xls, .xlsx

Microsoft® PowerPoint

.ppt, .pptx

Formato de texto enriquecido

.rtf, .txt

Imagen

.bmp, .gif, .jpeg, .jpg, .png, .tif, .tiff

Pasos para obtener documentos firmados por otros usuarios:

  1. Abre el archivo que quieras enviar desde la biblioteca de documentos de Box para su firma electrónica.

  2. Seleccione un archivo y realice una de las acciones siguientes:

    • Haga clic con el botón derecho en un archivo PDF y seleccione Integraciones > Enviar con Adobe Sign.
    Enviar con Adobe Sign

    • Abra el archivo PDF en la vista previa de Box. En la ventana de vista previa, haz clic en la aplicación Enviar con Adobe Sign en la lista de aplicaciones recomendadas.
    Haga clic en la aplicación Adobe Sign

    A. Lista de aplicaciones recomendadas B. Enviar con Acrobat Sign 

    • Haz clic con el botón derecho en un archivo PDF y selecciona Abrir con > Adobe Acrobat. Selecciona Firmar > Solicitar firmas electrónicas.
    Enviar para firmar

  3. Inicia sesión en Adobe Acrobat con tu Adobe ID y contraseña cuando se te solicite.

  4. En la página de aterrizaje de Enviar para firmar, haz lo siguiente y selecciona Siguiente.

    1. En el campo Para, añade las direcciones de correo electrónico de los destinatarios. De forma predeterminada, la configuración Completar en orden está activada. Introduzca las direcciones de correo electrónico en el orden en que desea que se firme el documento. Los números de las direcciones de correo electrónico reflejan el orden de participación. Si no desea seguir ningún orden en particular para firmar, active la casilla Completar en cualquier orden.
      (Opcional) Haz clic en Agregarme si quieres ser incluido como firmante del documento.
    2. Cambie el texto predeterminado en el área Mensaje según corresponda.
      (Opcional) Si desea agregar más personas solo para información, use el botón Mostrar Cc para agregar sus direcciones de correo electrónico a la lista CC.
    3. (Opcional) Selecciona Protección con contraseña si requieres que los destinatarios escriban una contraseña para abrir y ver el archivo PDF firmado.
    4. (Opcional) Selecciona Establecer recordatorio para especificar la frecuencia con la que se envían los recordatorios hasta que el acuerdo se complete.
    Página de aterrizaje de Enviar para firmar

  5. Se abrirá una vista previa de tu acuerdo. Los campos de formulario se detectan automáticamente en el archivo PDF. Selecciona el icono para colocar los campos de formulario detectados en el documento PDF. Como alternativa, arrastra los campos desde las pestañas en el panel derecho y coloca los campos donde quieras en el documento.
     

    Nota:

    Nota: Si has añadido varios documentos, los documentos se convierten en archivos PDF y se combinan en un solo archivo. El archivo combinado se abre para que se puedan agregar los campos apropiados.

  6. Selecciona Enviar. Una copia del acuerdo enviado se almacena en la biblioteca de documentos de Google Drive y se muestra un cuadro de diálogo de confirmación. Puedes realizar las siguientes tareas en el cuadro de diálogo de confirmación:

    •  Para guardar una copia del contrato en una ubicación diferente, haz clic en Cambiar carpeta de destino. En el explorador de carpetas de Box, Selecciona la carpeta deseada.
    Seleccionar carpeta de destino

    • Para hacer el seguimiento del acuerdo enviado, haz clic en Seguimiento de acuerdos.
    • Para enviar otro acuerdo para firmar, haz clic en Enviar otro.
    Nota:

    La opción Cambiar carpeta de destino no es visible si tu función es la de Colaborador en la unidad compartida.

    Nota:
    • Si selecciona un documento para enviar desde una carpeta compartida de la biblioteca de documentos de Box, se guarda una copia del acuerdo enviado en la misma carpeta. Si no dispone de los permisos necesarios para la carpeta compartida, el acuerdo enviado se guarda en la carpeta principal de su biblioteca de documentos de Box.
    • Si tiene permiso de Visualizador cargador, el acuerdo final se guarda en la ubicación compartida una vez completado (no se guarda ninguna copia intermedia en su cuenta).

Consultar el estado de los acuerdos

En Box, el flujo de actividad muestra el estado actual de sus acuerdos. Al abrir un documento PDF enviado para firmar, la actividad en el panel derecho muestra el estado del acuerdo, como Enviado para firmar, la finalización del documento por parte del destinatario y más.

Consultar el estado del acuerdo

A. Acuerdo enviado para firmar B. Estado que muestra la finalización del acuerdo 

Acrobat Sign para Box admite contraseñas como método de autenticación de segundo factor para los firmantes.

Configure la opción de contraseña, haga clic en el icono Correo electrónico a la derecha de la dirección de correo electrónico del destinatario y seleccione Contraseña en el menú emergente.

Se le solicitará que introduzca un valor alfanumérico entre 3 y 32 caracteres.

Nota:

Los firmantes no podrán ver el documento hasta que la contraseña se introduzca correctamente

Autenticación por correo electrónico

Existen una serie de aspectos que tener en cuenta al utilizar la autenticación por contraseña:

  • Las contraseñas no se comunican al destinatario a través de Acrobat Sign. Debe proporcionar la contraseña fuera de banda para garantizar la seguridad.
  • Al crear una contraseña, se debe utilizar un esquema que pueda volver a crear en el futuro (en el caso de que el firmante la olvide).
  • Las contraseñas no se almacenan en el registro del contrato de Acrobat Sign. Si olvida la contraseña, no se puede recuperar.
  • Si la autenticación produce un error en la contraseña cinco veces, el acuerdo se cancelará automáticamente y se notificará al remitente.

Los archivos PDF firmados se bloquean de forma predeterminada para evitar manipulaciones con el contenido del PDF.

Además, un emisor puede aplicar una contraseña que evite que el PDF se vea cuando esté abierto.

Esta contraseña es un sistema alfanumérico de valores de 3 a 32 caracteres establecido cuando se crea el acuerdo:

Establecer contraseña para un PDF

De manera similar a las contraseñas de la autenticación, la contraseña no se almacena en los registros del acuerdo y no puede recuperarse si se pierde. La contraseña fuerza una autenticación al abrirse el PDF. El contenido del PDF no puede verse hasta que la contraseña se especifique correctamente. Una vez que la contraseña se aplique correctamente, el contenido del PDF se puede leer. Las medidas básicas de seguridad contra la modificación del PDF siguen activadas y evitan alteraciones en el contenido.

Al enviar un acuerdo, se puede establecer un recordatorio para todo el acuerdo. 

Esto significa que a cada uno de los destinatarios se le asignará un recordatorio cuando sea su turno de firmar el documento. Solo se notifica al destinatario actual con un recordatorio del acuerdo.

Cuando un acuerdo con un recordatorio se envía inicialmente, también se envía un correo electrónico de Firme al primer destinatario. Este evento inicia el temporizador para el primer recordatorio.

Si el recordatorio está configurado para enviarse cada tercer día (por ejemplo), el primer recordatorio se activará exactamente 72 horas después de que el correo electrónico Firme se haya enviado.

Cuando el destinatario termina su acción con el acuerdo, el reloj del recordatorio del destinatario se finaliza.

En caso de que haya varios destinatarios, el siguiente destinatario en el flujo recibirá un correo electrónico de Firme inmediatamente después de que el destinatario anterior haya completado la acción. El reloj de recordatorio se inicia para el nuevo destinatario en función de la hora de envío del correo electrónico Firme (no según la marca de la hora inicial).

Este proceso pasa por todos los destinatarios del acuerdo hasta que este se ejecute por completo.

Establecer recordatorio

De forma predeterminada, el PDF firmado se enviará de vuelta a la carpeta original en la que el documento original inició el proceso. Al enviar el acuerdo, el remitente tiene la opción de cambiar esta opción predeterminada para que se envíe a cualquier otra carpeta de Box.

Nota: Redirigir un documento solo se aplicará a ese acuerdo. Este cambio no alterará el comportamiento establecido para los documentos futuros o anteriores.

Para cambiar la carpeta de destino del acuerdo, haz lo siguiente:

  1. Haga clic en el botón Cambiar la carpeta de destino en la página tras el envío
Acuerdo enviado

2. En el explorador de carpetas de Box, elija la carpeta que desee y haga clic en el icono de marca de verificación para seleccionarla.

Seleccionar carpeta de destino

La página tras el envío se actualizará para reflejar la nueva ruta. Puede cambiar la ruta de nuevo si es necesario.

Nota:

Una vez que cierre la página tras el envío, no podrá editar más la ruta de retorno del PDF firmado.

Proceso de firma (firmante)

El firmante recibirá un mensaje de correo electrónico con un vínculo para firmar el acuerdo. Los firmantes no están obligados a suscribirse ni a comprar ningún producto de Adobe para firmar los acuerdos. Pueden firmar acuerdos mediante un explorador web, un dispositivo móvil o una aplicación de escritorio de Acrobat o Acrobat Reader. Para firmar el acuerdo, haga clic en Revisar y firmar.

El correo electrónico recibido por el firmante

Realizar un seguimiento de los acuerdos enviados para firmar

Al enviar un acuerdo para firmar, una copia del mismo se almacena, junto con el historial de auditoría, en la biblioteca de documentos de Box. Según el estado del acuerdo, un sufijo (in-progress-Acrobat Sign), (completed-Acrobat Sign), (failed-Acrobat Sign) o (expired-Acrobat Sign) se añade al nombre del acuerdo.

Para realizar un seguimiento de todos los acuerdos enviados para firmar, haga lo siguiente:
En el cuadro de diálogo de confirmación de acuerdos enviados, haga clic en Seguimiento del acuerdo. La página del acuerdo se muestra en una nueva pestaña del explorador.

Realizar un seguimiento de los acuerdos enviados para firmar

Ver información del acuerdo
Ver información del acuerdo

Conversión de su Acrobat Sign ID establecido en Adobe ID

Si tiene un Acrobat Sign ID establecido, debe registrarse para obtener un nuevo Adobe ID utilizando la misma dirección de correo electrónico. Después de registrarlo, la base de datos de Adobe vinculará correctamente su Adobe ID a su Acrobat Sign ID y le permitirá autenticarse en su cuenta de usuario existente. Para registrarse con el fin de obtener un nuevo Adobe ID utilizando el Acrobat Sign ID establecido, haga lo siguiente:

Nota:

No se pierde ningún dato al registrarse para obtener un nuevo Adobe ID utilizando su Acrobat Sign ID establecido.

  1. En la página de inicio de sesión de Adobe Acrobat, haga clic en Crear una cuenta.

    Página de inicio de sesión de Adobe Document Cloud

  2. Utilice su Acrobat Sign ID existente, rellene los datos solicitados y, a continuación, haga clic en Crear cuenta.

    Rellene los datos de la cuenta

  3. Confirma tu dirección de correo electrónico con el código de seis dígitos que se te ha enviado.

    Introduzca el código para verificar su dirección de correo electrónico

    Una vez que se confirme tu Adobe ID, se muestra la página Enviar para firma.

Compresión de un tamaño de archivo PDF

Utilice la herramienta Comprimir PDF para reducir el tamaño del archivo PDF. El tamaño del archivo se optimiza eliminando las fuentes incrustadas, comprimiendo imágenes y eliminando elementos del archivo que ya no sean necesarios.

  1. En la biblioteca de documentos de Box, selecciona el archivo PDF que deseas organizar, haz clic con el botón derecho y realiza una de las acciones siguientes:

    • Seleccione Abrir con > Adobe Acrobat (web).
    • Haga doble clic en un archivo PDF para abrirlo en la vista previa de Box. Haga clic en Abrir, o haga clic en Adobe Acrobat para abrir el archivo en Adobe Acrobat (web).
  2. En la ventana de vista previa de Adobe Acrobat, selecciona Herramientas > Más > Comprimir un PDF.

  3. En el cuadro de diálogo Comprimir PDF, elija el nivel de compresión según el tamaño y la calidad deseados y seleccione Comprimir.

    Comprimir PDF

    El archivo PDF se comprime y se guarda en la biblioteca de documentos de Box.

    Nota:

    Si seleccionas un archivo para comprimir desde una carpeta compartida de la biblioteca de documentos de Box, el archivo comprimido se guarda en la misma carpeta. Si no se dispone de los permisos necesarios para la carpeta compartida, el archivo comprimido se guarda en la carpeta principal de la biblioteca de documentos de Box.

Protección de un PDF

Utilice la herramienta Proteger PDF para agregar seguridad mediante contraseña a un PDF. Una vez que se ha establecido la contraseña, los usuarios deben proporcionarla para ver el PDF.

  1. En la biblioteca de documentos de Box, selecciona el archivo PDF que se desea proteger, haz clic con el botón derecho y realiza una de las acciones siguientes:

    • Seleccione Abrir con > Adobe Acrobat (web).
    • Haga doble clic en un archivo PDF para abrirlo en la vista previa de Box. Haga clic en Abrir, o haga clic en Adobe Acrobat para abrir el archivo en Adobe Acrobat (web).
  2. En la ventana de vista previa de Adobe Acrobat, selecciona Herramientas > Más > Proteger un PDF.

  3. En el cuadro de diálogo Proteger PDF, escriba la contraseña en el campo Establecer contraseña y confírmela en el campo correspondiente. Tras cada pulsación de tecla, el medidor de seguridad de contraseñas evalúa la contraseña e indica su seguridad. Seleccione Establecer contraseña.

    Escriba la contraseña, confírmela y, a continuación, haga clic en Establecer contraseña

  4. Tu PDF está protegido por contraseña y se guarda en la biblioteca de documentos de Box. En la ventana de vista previa, especifica la contraseña en la indicación para ver el PDF.

    Nota:

    Si se selecciona un archivo para proteger desde una carpeta compartida de la biblioteca de documentos de Box, el archivo protegido se guarda en la misma carpeta. Si no se dispone de los permisos necesarios para la carpeta compartida, el archivo protegido se guarda en la carpeta principal de la biblioteca de documentos de Box.

Añadir comentarios a un PDF

Utiliza las funciones de comentarios de Adobe Acrobat para escribir notas para ti mismo mientras ves o lees documentos. Puede agregar comentarios a sus archivos PDF utilizando comentarios al texto, notas adhesivas, resaltado de texto o la herramienta de dibujo. Para añadir comentarios, haga lo siguiente:

Nota:
  • Cuando dos usuarios ven el mismo PDF a la vez y uno decide añadir comentarios, se le solicitará al otro usuario que actualice la página para obtener la versión más reciente del archivo PDF.
  • No se puede añadir comentarios ni editar archivos PDF bloqueados, protegidos o que sean de solo lectura. Los botones de comentarios y edición están ocultos en esos archivos.
  • No se puede añadir comentarios a los archivos PDF desde el explorador de dispositivos móviles.
  • El panel de comentarios aparece a la derecha si agrega un comentario de nota adhesiva, si hace clic en cualquier comentario existente o si abre cualquier archivo con comentarios.
  1. Desde la biblioteca de documentos de Box, seleccione el archivo PDF que desea comentar, haga clic con el botón derecho del ratón y seleccione Abrir con > Adobe Acrobat (web).

  2. En la barra de herramientas rápidas, seleccione la herramienta de anotación que desee y el lugar donde desea colocar la nota. Podrá utilizar los siguientes tipos de comentarios:

    • Añadir comentarios como nota adhesiva o comentario de texto.
    • Resaltar, Subrayar o Tachar texto.
    • Dibujar a mano alzada.
    Nota:

    Al utilizar la anotación Agregar texto, el mismo texto se publica como comentario y aparece en el panel de comentarios.

    Agregar comentarios
    Añadir comentarios o comentario de texto

    Resaltar, subrayar, tachar
    Resaltar, subrayar, tachar

    Dibujar a mano alzada
    Dibujar a mano alzada

    Al seleccionar cualquier texto en el PDF, se pueden utilizar herramientas de comentario adicionales: Añadir comentarios, Resaltar texto seleccionado, Tachar texto seleccionado, Subrayar texto seleccionado y Copiar texto.

    Nota:

    Si has iniciado sesión y tu suscripción incluye acceso a la herramienta Editar, también verás la opción Editar texto.

    Herramientas adicionales al seleccionar texto en un archivo PDF

    A. Agregar comentarios B. Resaltar texto C. Subrayar texto D. Tachar texto E. Copiar texto 

    Adobe Acrobat guarda automáticamente el PDF.

Cambiar el aspecto de los comentarios

Para cambiar el color de los comentarios, haga lo siguiente:

  1. Seleccione el comentario. Se abre una ventana emergente.

    Cambiar el color de un comentario

    Nota:

    Del mismo modo, puede elegir y cambiar el grosor de línea de la anotación de la herramienta de dibujo y ajustar el tamaño de fuente de la anotación Agregar texto.

  2. Haz clic en el color para abrir el panel de colores y elige el que desees.

Deshacer o rehacer cambios

  • Para deshacer los cambios, haz clic en el icono deshacer undo.png en la barra de herramientas.
  • Para rehacer los cambios, haz clic en el icono rehacer redo.png situado en la barra de herramientas.

Editar comentarios, eliminar comentarios o borrar dibujos

Para editar un comentario, haga lo siguiente:

  • Seleccione el comentario.El panel de comentarios aparece a la derecha.En el menú de opciones (…), selecciona Editar.
  • Para editar la anotación Añadir texto, selecciona el comentario de texto y escribe para realizar los cambios.

Para eliminar comentarios, seleccione el comentario y realice una de las acciones siguientes:

  • El panel de comentarios aparece a la derecha. En el menú de opciones (...), seleccione Eliminar.
  • En la ventana emergente, seleccione el icono Eliminar.

Para borrar comentarios de dibujo, haga lo siguiente:

  • Selecciona la herramienta Borrar dibujo de la barra de herramientas y arrástrala sobre las partes del dibujo que quieres borrar.

Preguntas frecuentes

Si tiene un Acrobat Sign ID establecido, debe registrarse para obtener un nuevo Adobe ID utilizando la misma dirección de correo electrónico. Después de registrarlo, la base de datos de Adobe vinculará correctamente su Adobe ID a su Acrobat Sign ID y le permitirá autenticarse en su cuenta de usuario existente. Para obtener más información, consulte Conversión de su Acrobat Sign ID establecido en Adobe ID.

Configura el navegador añadiendo las entradas web de Adobe y Google a la zona de sitios de confianza.

  1. En el menú Herramientas, seleccione Opciones de Internet.
  2. Haga clic en la pestaña Seguridad del cuadro de diálogo Opciones de Internet.
  3. Haga clic en Sitios de confianza > Sitios.
  4. Añade las direcciones siguientes de servidores de la lista de direcciones de confianza, si todavía no lo has hecho.
    *.adobe.com
    *.box.com

  5.  Cierre el cuadro de diálogo Sitios de confianza. Haga clic en Aceptar.
Nota:

Habilite las cookies de terceros en su navegador para utilizar la integración.

Deshabilite el bloqueador de pantallas emergentes para la extensión de Adobe Document Cloud y añádalo a la lista de excepciones en el explorador Safari y Firefox.

Firefox

  1. Haga clic en el botón Fx57Menu y seleccione Opciones.
  2. Seleccione la pestaña Privacidad y seguridad.
  3. En la sección Permisos, realice una de las acciones siguientes:
    • Desmarque la casilla junto a la opción Bloquear ventanas emergentes para desactivar el bloqueador de elementos emergentes.
    • Haga clic en Excepciones. Aparecerá un cuadro de diálogo con una lista de los sitios en los que desea permitir que aparezcan ventanas emergentes. Agregue los siguientes servidores y haga clic en Permitir y, a continuación, haga clic en Guardar cambios.
      • https://documentcloud.adobe.com

Safari

  1. En la barra de menú de Safari, seleccione Safari > Preferencias y, a continuación, haga clic en Extensiones.
  2. Seleccione Ventanas emergentes en el panel izquierdo. Haga clic en Permitir para la extensión de Adobe Document Cloud.

Desactive en la configuración del navegador el bloqueador de elementos emergentes.

Desactivar el bloqueador de elementos emergentes en la configuración del navegador

Nota:

Habilite las cookies de terceros en su navegador para utilizar la integración.

El estado del acuerdo no se actualiza si se traslada a una carpeta en la que el usuario tiene uno de los permisos siguientes:

  • Cargador
  • Visualizador cargador
  • Previsualizador cargador

Debe habilitar en Admin Console la configuración para el flujo de actividad.

  1. En Box, haga clic en Admin Console en el panel izquierdo.

    Admin Console

  2. Haga clic en Aplicaciones.

    Aplicaciones

  3. Haga clic en el conmutador para habilitar el flujo de actividad de Box.

    Habilitar flujo de actividad de Box

  • Si selecciona un documento para enviar desde una carpeta compartida de la biblioteca de documentos de Box, se guarda una copia del acuerdo enviado en la misma carpeta. Si no dispone de los permisos necesarios para la carpeta compartida, el acuerdo enviado se guarda en la carpeta principal de su biblioteca de documentos de Box.
  • Si tiene permiso de Visualizador cargador, el acuerdo final se guarda en la ubicación compartida una vez completado (no se guarda ninguna copia intermedia en su cuenta).

En Admin Console de Box, haga lo siguiente para seleccionar Adobe Acrobat como aplicación predeterminada para los archivos PDF:

  1. En Box, haga clic en Admin Console en el panel izquierdo.

    Admin Console

  2. Haga clic en Aplicaciones en el panel izquierdo. En la sección Editores predeterminados, selecciona Adobe Acrobat como aplicación predeterminada para archivos PDF.

    Definir Adobe Acrobat como aplicación predeterminada para archivos PDF

No se permiten los formatos de nombre de archivo que se indican a continuación:

  • Los nombres de directorio especiales "." y ".."
  • Los nombres de archivo o archivos con las siguientes extensiones: CON, PRN, AUX, NUL, COM0, COM1, COM2, COM3, COM4, COM5, COM6, COM7, COM8, COM9, LPT0, LPT1, LPT2, LPT3, LPT4, LPT5, LPT6, LPT7, LPT8 y LPT9.
  • Los nombres de archivo que terminan con un espacio o punto.
  • Los nombres de archivo que comienzan por un punto.

Adobe Acrobat para Box no funciona para archivos compartidos si el usuario tiene cualquiera de las siguientes funciones.

  • Previsualizador
  • Cargador
  • Previsualizador cargador

Si no ha adquirido la suscripción a Adobe Acrobat, verá un mensaje "Su plan actual no admite herramientas premium" al realizar cualquier acción en el archivo PDF. Realice las siguientes acciones para adquirir los planes de Adobe Acrobat disponibles:

  1. En la ventana de vista previa de Adobe Acrobat, haga clic en Editar y, a continuación, en Ver planes.

    Verificar el plan adquirido

  2. Se abre una nueva pestaña del navegador que muestra los planes disponibles. Elija el plan deseado y siga las instrucciones que aparecen en pantalla para realizar la compra.

  3. Vuelva a la ficha Vista previa de PDF en el paso 1. Haga clic en Verificar.

    Verificar el plan adquirido

    Una vez verificada tu cuenta, puedes utilizar las herramientas disponibles.

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?

Adobe MAX 2024

Adobe MAX
La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea

Adobe MAX

La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea

Adobe MAX 2024

Adobe MAX
La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea

Adobe MAX

La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea