Presentazione PDF e galleria Web non disponibili

Problema: l’area di lavoro Output non è disponibile in Bridge

L’area di lavoro/modulo Output non è disponibile in Bridge.

Soluzione

L’area di lavoro/modulo Output per la creazione di provini a contatto/presentazioni PDF e le gallerie Web non sono state inviate con Bridge. Puoi scaricare e installare manualmente Adobe Output Module e l’area di lavoro per Bridge attenendovi alle indicazioni nel seguente documento:

Installazione di Adobe Output Module in Bridge

Informazioni aggiuntive

È possibile creare provini a contatto selezionando Strumenti > Photoshop > Provino a contatto II da Bridge o File > Automatizza > Provino a contatto II da Photoshop.

Puoi creare presentazioni PDF selezionando File > Automatizza > Presentazione PDF da Photoshop.

Se disponi del piano Tutte le applicazioni Creative Cloud, potete utilizzare Lightroom 5 per generare provini di contatto e gallerie Web:

  • Aiuto Lightroom / Layout e modelli del modulo Stampa: http://helpx.adobe.com/it/lightroom/help/print-module-layouts-templates.html
  • Aiuto Lightroom / Creare gallerie per il Web: flusso di lavoro di base: http://helpx.adobe.com/it/lightroom/help/creating-web-galleries-basic-workflow.html

 Adobe

Ottieni supporto in modo più facile e veloce

Nuovo utente?