사용 안내서 취소

키보드 단축키

Adobe Premiere Rush의 모든 키보드 단축키가 포함된 포괄적인 목록을 제공합니다.

Adobe Premiere Rush에서는 문서 작업을 빠르게 수행할 수 있도록 단축키가 제공됩니다. 대다수 키보드 단축키는 메뉴의 명령 이름 옆에 표시됩니다.

파일 메뉴용 키

명령

MacOS

Windows

새로 만들기 > 프로젝트

⌘ + N

Ctrl + N

새로 만들기 > 시퀀스

⌥ + ⌘ + N

Ctrl + Alt + N

프로젝트 닫기

⌘ + W

Ctrl + W

공유

⌘ + E

Ctrl + E

종료

⌘ + Q

Alt + F4

편집 메뉴용 키

명령

MacOS

Windows

iOS

실행 취소

⌘ + Z

Ctrl + Z

⌘ + Z

다시 실행

⇧ + ⌘ + Z

Shift + Ctrl + Z

⇧ + ⌘ + Z

* 컷

⌘ + X

Ctrl + X

해당 없음

* 복사

⌘ + C

Ctrl + C

해당 없음

* 붙여넣기

⌘ + V

Ctrl + V

해당 없음

모두 선택

⌘ + A

Ctrl + A

해당 없음

모두 선택 해제

⇧ + ⌘ + A

Shift + Ctrl + A

해당 없음

참고:

* 이러한 키보드 단축키는 텍스트 제목 자르기/복사/붙여넣기에만 사용할 수 있습니다.

클립 메뉴용 키

명령

MacOS

Windows

iOS

오디오 분리

E

E

E

분할

복제

삭제

Delete & Delete

백스페이스 & Delete

백스페이스 & Delete

전환 적용

⌘ + D

Ctrl + D

해당 없음

시퀀스 메뉴용 키

명령

MacOS

Windows

그래픽 추가

G

G

보이스오버 추가

U

U

미디어 추가

Y

Y

확대

=

=

축소

-

-

크기에 맞게

\

\

스냅

⌘ + Y

Ctrl + Y

스크러빙하며 오디오 재생

A

A

반복

⌘ + L

Ctrl + L

보기 메뉴용 키

패널 MacOS Windows iOS
미리 보기 최대화 ` ` 해당 없음
그래픽 ⌘ + 1 Ctrl + 1
⌘ + 1
전환 ⌘ + 2 Ctrl + 2
⌘ + 2
색상 ⌘ + 3 Ctrl + 3
⌘ + 3
속력 ⌘ + 4 Ctrl + 4
⌘ + 4
오디오 ⌘ + 5 Ctrl + 5
⌘ + 5
변형 ⌘ + 6 Ctrl + 6
⌘ + 6
다음 도구 ⌘ + → Ctrl + → 해당 없음
이전 도구 ⌘ + ← Ctrl + ← 해당 없음
트랙 컨트롤 ⌘ + T Ctrl + T ⌘ + T
오디오 확장 ⌘ + R Ctrl + R ⌘ + R

타임라인용 키

명령 MacOS Windows  iOS
다음 편집 지점으로 이동
이전 편집 지점으로 이동
시퀀스의 끝으로 이동 ⌘ + ↓ Ctrl + ↓ 해당 없음
시퀀스의 시작 부분으로 이동 ⌘ + ↑ Ctrl + ↑ 해당 없음
재생/일시 정지 스페이스바 스페이스바 스페이스바
왼쪽으로 셔틀 J J 해당 없음
오른쪽으로 셔틀 L L 해당 없음
셔틀 정지 K K 해당 없음
프레임1 다음 단계
1 프레임 뒤로
전체 화면 ` `  
시퀀스 맞춤 \ \  
분할
전환 적용 ⌘ + D Ctrl + D 해당 없음
스냅 ⌘ + Y Ctrl + Y 해당 없음

큰 미리 보기용 키

명령

MacOS

Windows 

시작 표시

I

I

종료 표시

O

O

시작 지우기

⌥ + I

Alt + I

종료 지우기

⌥ + O

Alt + O

시작 및 종료 지우기

⌥ + X

Alt + X

모든 항목 선택 해제

Esc

Esc

그리드 보기로 돌아가기

Enter

Enter

선택 영역을 타임라인에 추가

⌘ + Enter

Ctrl + Enter

미디어 브라우저용 키

명령

MacOS

Windows 

키보드 포커스 탐색

→ ← ↑ ↓

→ ← ↑ ↓

모든 항목 선택 해제

Esc

Esc

큰 미리 보기로 전환

Enter

Enter

포커스가 맞춰진 에셋 선택/선택 해제

Z

Z

폴더의 모든 에셋 선택

⌘ + A

Ctrl + A

폴더의 모든 에셋 선택 해제

⌘ + ⇧ + A

Ctrl + Shift + A

선택 영역을 타임라인에 추가

⌘ + Enter

Ctrl + Enter

Adobe 로고

내 계정 로그인

[Feedback V2 Badge]