문제

Windows 7에서 Adobe Presenter 7.0을 설치하려고 하면 "이 설치를 계속하려면 Internet Explorer 6 이상을 설치해야 합니다."라는 오류 메시지가 표시됩니다.

해결방법

시스템에 관리자로 로컬에서 로그인한 다음, Presenter 7.0을 설치합니다.

추가 정보

이 문제는 보통 Windows 7에서 발생하며, 이는 그룹 정책이 적용되는 도메인 사용자에 대한 보안 제한 사항 때문입니다.

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책