문제

Adobe Presenter를 설치하면 오류 메시지가 표시됩니다. "오류 - Microsoft PowerPoint를 감지할 수 없습니다. 설치 프로그램을 실행하기 전에 컴퓨터에 PowerPoint를 설치해야 합니다."

이유

MS Office 2000 이하의 버전을 실행 중입니다.

해결방법

Presenter 7을 설치할 수 있으려면 MS Office XP 이상을 설치해야 합니다.
자세한 내용은 시스템 요구 사항을 참조하십시오. https://helpx.adobe.com/kr/presenter/system-requirements.html

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책