Adobe 보안 게시판

Adobe Experience Manager에 사용할 수 있는 보안 업데이트 | APSB20-15

게시판 ID

게시 날짜

우선 순위

APSB20-15

2020년 3월 17일

2

요약

Adobe에서 AEM(Adobe Experience Manager) 업데이트를 발표했습니다. 해당 업데이트는 AEM 버전 6.5 및 이하 중요 등급의 취약점을 해결합니다.  악용하면 민감한 정보가 공개될 수 있습니다.  

해당하는 제품 버전

제품

버전

플랫폼

Adobe Experience Manager

6.5 및 이전 버전

모두

해결 방법

Adobe는 이러한 업데이트를 다음과 같은 우선 순위 등급으로 분류하고 사용자가 최신 버전으로 업데이트할 것을 권장합니다:

제품

버전

플랫폼

우선 순위

사용 가능성

 

Adobe Experience Manager

6.5

모두

2

릴리스 및 업데이트

6.4

모두

2

릴리스 및 업데이트

6.3 모두  2 릴리스 및 업데이트  
참고:

이전 AEM 버전에 대한 지원이 필요하면 Adobe 고객 지원 센터에 문의하십시오.

취약성 세부 정보

취약성 카테고리

취약성 영향

심각도

CVE 번호 

해당하는 버전

릴리스 정보

SSRF(서버 측 요청 위조)

민감한 정보 노출

중요

CVE-2020-3769

AEM 6.1

AEM 6.2

AEM 6.3

AEM 6.4

AEM 6.5

감사의 말

Adobe는 관련 문제(CVE-2020-3769)를 보고하여 Adobe 고객의 보안 유지에 도움을 주신 Mikhail Egorov님께 감사의 말씀을 전합니다.

Adobe 로고

내 계정 로그인