Hinweis:

Dieses Dokument enthält Anleitungen für Acrobat 2017 und Acrobat DC Classic (2015). Bei Verwendung von Acrobat DC siehe Grundlagen des Arbeitsbereichs | Acrobat DC.

Arbeitsbereich – Übersicht

Die Benutzeroberfläche von Adobe Acrobat verfügt über drei Ansichten Startseite, Werkzeuge und Dokument.

Die Dokumentansicht verfügt darüber hinaus über zwei Benutzeroberflächen: Einzeldokument-Ansicht (Anzeige eines einzelnen Dokuments) und Ansicht mehrerer Dokumente (Benutzeroberfläche mit Registerkarten für die Anzeige mehrerer PDFs).

Startseite

Dies ist die Einstiegs- oder Zielseite, wenn kein PDF-Dokument in Acrobat geöffnet ist.

Werkzeuge

Hierfinden Siedie Werkzeuge,die inAcrobat verfügbar sind. Alle Acrobat-Werkzeuge werden in dieser Ansicht angezeigt.

Dokument

Dies ist die Standardansicht, wenn ein Dokument in Acrobat geöffnet wird. Wenn Sie mehrere Dokumente öffnen, wird jedes Dokument als Registerkarte im gleichen Anwendungsfenster angezeigt.

Ansicht Startseite

Dies ist die Einstiegs- oder Zielseite, wenn kein PDF-Dokument in Acrobat geöffnet ist. Wenn Sie Acrobat oder Reader starten, wird eine Begrüßungsnachricht mit der Schaltfläche Weiterführende Informationen angezeigt, über die Sie zu einem kurzen Einführungsdokument gelangen.

In der Startansicht werden Dateilisten und Speicherkonten angezeigt.

  • Dateilisten: Zuletzt verwendete und gesendete Dateien. Alle kürzlich aufgerufenen Dateien werden in der Ansicht Zuletzt verwendet angezeigt, und alle Dateien, die Sie mit Adobe Send & Track und Adobe Send for Signature gesendet haben, werden in der Ansicht Gesendet angezeigt.
  • Speicher: Listet verschiedene Orte oder Konten auf, von denen aus Sie Dateien mit Acrobat oder Reader öffnen und bearbeiten können: Arbeitsplatz, Document Cloud und Konto hinzufügen (ein SharePoint- oder Dropbox-Konto).

Ansicht „Zuletzt verwendet“

In der Ansicht „Zuletzt verwendet“ können Sie Ihre zuletzt verwendeten Dateien anzeigen. Bei Auswahl einer Datei wird rechts ein Detailbereich mit einer Miniaturvorschau der Datei sowie eine Liste häufig verwendeter Werkzeuge angezeigt.

Ansicht „Zuletzt verwendet“  in Acrobat
Ansicht „Startseite > Zuletzt verwendet“

Bei lokalen Dateien können Sie im Detailbereichauf den Speicherort klicken, um den Ordner im Explorer zu öffnen. Sie können den Speicherort jedoch nicht öffnen, wenn die Datei in Adobe Document Cloud oder Dropbox gespeichert ist.

Mit der Option Aus „Zuletzt verwendet“ löschen im Detailbereich können Sie einzelne Dateien aus der Liste der zuletzt verwendeten Dateien auswählen und entfernen.

Ansicht „Gesendet“

In der Ansicht „Gesendet“ können Sie Ihre gesendeten Dateien online nachverfolgen und verwalten. Die verfügbaren Optionen werden angezeigt, wenn Sie eine Datei im rechten Bedienfeld auswählen. Die Verwaltung Ihrer Dateien, die zum Unterschreiben gesendet wurden, ist auch unten im rechten Bedienfeld mithilfe des Links Dokumente verwalten, die zur Signatur gesendet wurden möglich.

Ansicht „Gesendet“  in Acrobat
Ansicht „Startseite > Gesendet“

Konto für Onlinespeicher

Unter „Speicher“ werden die Offline- und Onlinespeicherorte aufgelistet, über die Sie auf Ihre Dateien zugreifen können. Neben den Dateien auf Ihrem lokalen Computer können Sie auf folgende Dateien zugreifen:

  • In Adobe Document Cloud sicher gespeicherte Dateien mit dem Link Document Cloud im linken Bedienfeld
  • Dateien in Ihren Onlinekonten, z. B. Dropbox und Microsoft SharePoint Verwenden Sie zum Hinzufügen von SharePoint- oder Dropbox-Konten den Link Konto hinzufügen im linken Bedienfeld. Weitere Informationen finden Sie unter Mit Online-Speicherkonten arbeiten.

Werkzeug-Center

Hier können Sie die Werkzeuge durchsuchen und ausprobieren, die in Acrobat bzw. Reader verfügbar sind. Alle Werkzeuge sind in Kategorien unterteilt. Wenn Sie ein Werkzeug auswählen, werden die werkzeugspezifischen Befehle bzw. die werkzeugspezifische Symbolleiste in der Dokumentansicht angezeigt, wenn eine Datei geöffnet wird.

Sie können auch mehrere Werkzeuge öffnen, ohne ein Dokument zu öffnen. Wenn für die Verwendung des Werkzeugs ein geöffnetes Dokument erforderlich ist, werden Sie bei der Auswahl eines Werkzeugs aufgefordert, ein Dokument zu öffnen.

Werkzeug-Center  in Acrobat
Im Werkzeug-Center werden alle Werkzeuge nach Kategorien aufgelistet. Die Tastaturbefehle für die Werkzeuge werden im rechten Bedienfeld angezeigt.

Hinweis:

Neue benutzerdefinierte Werkzeuge werden in der Kategorie Anpassen angezeigt. Plug-ins von Drittanbietern werden in der neuen Kategorie Add-ons angezeigt.

Hinzufügen oder Entfernen von Tastaturbefehlen für Werkzeuge im rechten Bedienfeld

Um im rechten Bedienfeld einen Tastaturbefehl für ein Werkzeug hinzuzufügen, klicken Sie unterhalb des Werkzeugnamens auf Hinzufügen

Klicken Sie auf die Schaltfläche „Hinzufügen“.  in Acrobat

Alternativ können Sie das Werkzeug hinzufügen, indem Sie es in den rechten Bereich ziehen.

Um im rechten Bedienfeld einen Tastaturbefehl für ein Werkzeug zu entfernen, klicken Sie neben „Öffnen“ unterhalb des Werkzeugnamens auf den Abwärtspfeil und wählen Sie dann Verknüpfung entfernen aus.

Wählen Sie „Tastaturbefehl entfernen“ aus.  in Acrobat

Sie können den Tastaturbefehl auch löschen, indem Sie im rechten Bedienfeld auf das Kreuz am Tastaturbefehl klicken.

Tastaturbefehl Dateiverschmelzung

Dokumentansicht

Standardmäßig wird die Benutzeroberfläche mit Registerkarten für die Anzeige mehrerer PDF-Dokumente angezeigt. Wenn Sie mehrere PDF-Dokumente öffnen, wird jede PDF-Datei als Registerkarte im gleichen Anwendungsfenster angezeigt. Sie können oben im Fenster zwischen den Registerkarten wechseln. Der Name der Registerkarte ist der Name der Datei, die in der Registerkarte geöffnet ist. Wenn viele Dokumente geöffnet sind und nicht alle in der Dokumentansicht angezeigt werden können, verwenden Sie die Pfeilschaltflächen rechts im Fenster, um in den Registerkarten mit den Dokumenten zu navigieren.

Oben im Arbeitsbereich werden die Menüleiste sowie die Werkzeugleiste angezeigt. Der Arbeitsbereich für die eigenständige Anwendung enthält ein Dokumentfenster in der Mitte, einen Navigationsbereich links und Werkzeuge oder Aufgabenfenster auf der rechten Seite. Im Dokumentfenster werden PDF-Dokumente angezeigt. Mit dem links angezeigten Navigationsfenster können Sie durch PDF-Dokumente navigieren und zusätzliche Optionen ausführen. Die Werkzeugleisten am oberen Fensterrand enthalten weitere Steuerelemente für die Arbeit mit PDF-Dokumenten.

Dokumentansicht mit Registerkarten für die Anzeige mehrerer PDFs
Dokumentansicht mit Registerkarten für die Anzeige mehrerer PDFs

Hinweis:

Wenn Sie die Ansicht mit Registerkarten ausschalten und zur Einzeldokument-Ansicht zurückkehren möchten, wählen Sie „Bearbeiten > Voreinstellungen > Allgemein“ und deaktivieren Sie das Kontrollkästchen für die Voreinstellung Dokumente als neue Registerkarten im selben Fenster öffnen (Neustart erforderlich). Starten Sie Acrobat neu.

Normalerweise empfiehlt es sich, die Acrobat-Menübefehle eingeblendet zu lassen, damit sie Ihnen bei der Arbeit zur Verfügung stehen. Über den Befehl „Anzeige“ > „Ein-/Ausblenden“ > Menüleiste können Sie die Menübefehle ausblenden. Das Wiedereinblenden ist nur möglich durch Drücken von F9 (Windows) bzw. Umschalt+Befehlstaste+M (Mac OS).

Anders als in den Menüs am oberen Bildschirmrand werden in Kontextmenüs Befehle angezeigt, die sich konkret auf das aktive Werkzeug bzw. die aktive Auswahl beziehen. Über Kontextmenüs können Sie schnell auf häufig verwendete Befehle zugreifen. Wenn Sie z. B. mit der rechten Maustaste auf den Werkzeugleistenbereich klicken, wird ein Kontextmenü angezeigt, in dem dieselben Befehle enthalten sind wie im Menü „Anzeige“ > „Ein-/Ausblenden“ > Werkzeugleistenelemente.

  1. Positionieren Sie den Mauszeiger über dem Dokument, Objekt oder Bedienfeld.

  2. Klicken Sie mit der rechten Maustaste.

Hinweis:

(Mac OS) Wenn Sie keine Maus mit zwei Tasten haben, wird das Kontextmenü eingeblendet, wenn Sie beim Klicken die Ctrl-Taste gedrückt halten.

Werkzeugleisten

Zunächst werden Sie jedoch verschiedene Werkzeuge nicht in der Werkzeugleiste finden. Der Werkzeugleiste für Schnellwerkzeuge können weitere Werkzeuge hinzugefügt werden.

Um Werkzeuge in der Werkzeugleiste hinzuzufügen, klicken Sie mit der rechten Maustaste auf einen leeren Bereich in der Symbolleiste und wählen Sie die Werkzeuge aus, die in der Werkzeugleiste angezeigt werden sollen.

Wählen Sie die Werkzeuge aus, die angezeigt werden sollen.

Schnellwerkzeuge

Häufig verwendete Werkzeuge der Aufgabenfenster „Werkzeuge“ können der Werkzeugleiste für Schnellwerkzeuge hinzugefügt werden.

  1. Klicken Sie mit der rechten Maustaste auf einen leeren Bereich in der Werkzeugleiste, und wählen Sie Schnellwerkzeuge anpassen aus.

  2. Führen Sie im Dialogfeld „Schnellwerkzeuge anpassen“ einen der folgenden Schritte aus:

    • Um ein Werkzeug hinzuzufügen, wählen Sie es im linken Fenster aus und klicken Sie auf das Symbol „Nach oben“ .

    • Um ein Werkzeug zu entfernen, wählen Sie das zugehörige Symbol aus und klicken Sie auf das Symbol „Löschen“ .

    • Ändern Sie die Position eines Symbols in der Symbolleiste, indem Sie das zugehörige Symbol auswählen und entweder auf oder klicken.

    • Zum Hinzufügen einer vertikalen Trennlinie zum Abgrenzen von Werkzeuggruppen in der Werkzeugleiste klicken Sie auf .

Werkzeugleiste für allgemeine Werkzeuge

Der Werkzeugleiste für allgemeine Werkzeuge können weitere Werkzeuge hinzugefügt werden.

  1. Klicken Sie mit der rechten Maustaste auf eine freie Stelle in der Werkzeugleiste.

  2. Wählen Sie aus dem Menü ein Werkzeug aus.

  3. Zum Entfernen eines Werkzeugs aus der Werkzeugleiste klicken Sie mit der rechten Maustaste auf das Werkzeug und deaktivieren Sie es im angezeigten Menü.

Werkzeugleisten ein- und ausblenden

Wenn Sie bei Ihrer Arbeit die Werkzeuge aus einer bestimmten Werkzeugleiste nicht benötigen, können Sie diese Werkzeugleiste schließen, um den Arbeitsbereich übersichtlich zu halten. Wenn mehrere PDF-Dokumente geöffnet sind, können Sie die Werkzeugleisten für jedes Dokument separat anpassen. Die unterschiedlichen individuellen Einstellungen bleiben beim Wechsel zwischen den PDF-Dokumenten erhalten.

  • Zum Ausblenden aller Werkzeugleisten wählen Sie Anzeige > Ein-/Ausblenden > Werkzeugleistenelemente > Werkzeugleisten einblenden.
  • Zum Zurücksetzen der Werkzeugleisten auf die Standardeinstellung wählen Sie Ansicht > Ein-/Ausblenden > Werkzeugleistenelemente > Werkzeugleisten zurücksetzen.

Hinweis:

Sind alle Werkzeugleisten ausgeblendet, können sie über F8 wieder eingeblendet werden.

Werkzeug auswählen

Standardmäßig ist nach dem Öffnen von Acrobat das Auswahl-Werkzeug aktiv, da dies das vielseitigste Werkzeug ist.

  1. Führen Sie einen der folgenden Schritte aus:
    • Wählen Sie auf der Werkzeugleiste ein Werkzeug aus.

    • Wählen Sie Ansicht > Ein-/Ausblenden > Werkzeugleistenelemente > [Name der Werkzeugleiste] > [Werkzeug].

Benutzerdefinierte Werkzeuge erstellen

Sie können Ihre eigene benutzerdefinierte Sammlung an Acrobat-Funktionen zusammenstellen, speichern und für andere Benutzer freigeben. So können Sie schnell auf die Werkzeuge und Befehle zugreifen, die Sie am häufigsten verwenden.  

  1. Wählen Sie Werkzeuge > Benutzerdefiniertes Werkzeug erstellen.

  2. Führen Sie zum Anpassen der Werkzeugleiste einen der folgenden Schritte aus:

    • Um der Werkzeugleiste ein Werkzeug hinzuzufügen, klicken Sie links auf das Bedienfeld, wählen Sie das Werkzeug aus und klicken Sie auf das Symbol „Zur Werkzeugleiste hinzufügen“ .

    • Um ein Werkzeug aus der Werkzeuggruppe zu entfernen, wählen Sie das zugehörige Symbol aus und klicken Sie auf das Symbol „Löschen“ .

    • Um die Position eines Werkzeugs in der Werkzeugleiste zu ändern, wählen Sie das zugehörige Symbol aus und klicken Sie entweder auf das Pfeil-nach-links-Symbol oder das Pfeil-nach-rechts-Symbol .

    • Um eine vertikale Trennlinie zum Abgrenzen von Werkzeuggruppen in der Werkzeugleiste hinzuzufügen, klicken Sie auf das Symbol „Vertikale Linie hinzufügen“ .

    Dialogfeld „Benutzerdefiniertes Werkzeug erstellen“
    Dialogfeld „Benutzerdefiniertes Werkzeug erstellen“

    A. In der Werkzeugleiste für Werkzeuge neu anordnen oder löschen B. Benutzerdefinierte Bedienfelder, Anleitungen oder eine Trennlinie zwischen Werkzeugen hinzufügen C. Werkzeuge umbenennen, neu anordnen oder löschen D. Zur Werkzeugleiste für Werkzeuge oben oder zur benutzerdefinierten Werkzeuggruppe rechts hinzufügen 
  3. Um Werkzeuge in der benutzerdefinierten Gruppe anzupassen, führen Sie einen der folgenden Schritte aus:

    • Um der benutzerdefinierten Gruppe ein Werkzeug hinzuzufügen, klicken Sie auf das Bedienfeld links und dann auf das Symbol „Zu benutzerdefinierter Gruppe hinzufügen“ .

    • Um Ihr eigenes Bedienfeld zu erstellen, klicken Sie rechts auf das Symbol „Abschnitt hinzufügen“ . Geben dem Bedienfeld einen Namen und klicken Sie auf „Speichern“.

    • Um einem Bedienfeld ein Werkzeug hinzuzufügen, wählen Sie rechts das Bedienfeld und links das Werkzeug aus und klicken Sie auf das Symbol „Zu benutzerdefinierter Gruppe hinzufügen“ .

    • Um ein Werkzeug aus der Gruppe zu entfernen, wählen Sie das zugehörige Symbol aus und klicken Sie auf das Symbol „Löschen“ .

    • Um die Position eines Werkzeugs zu ändern, wählen Sie es auf der rechten Seite aus und klicken Sie auf die Pfeilsymbole „Nach oben“ oder „Nach unten“ .

    • Um eine horizontale Trennlinie zum Abgrenzen von Werkzeuggruppen hinzuzufügen, klicken Sie auf das Symbol „Trennlinie hinzufügen“ .

    • Um Anweisungen oder Abschnittsnamen zu bearbeiten, wählen Sie sie aus und klicken Sie auf das Symbol „Bearbeiten“ .

  4. Wenn Ihre Werkzeuggruppe fertig ist, klicken Sie auf Speichern, geben Sie einen Namen ein und klicken Sie erneut auf Speichern.

    Das erstellte benutzerdefinierte Werkzeug wird dem Werkzeugzentrum hinzugefügt. Um das Werkzeug zu öffnen, wählen Sie Werkzeuge > [Name des benutzerdefinierten Werkzeugs].

Ein benutzerdefiniertes Werkzeug bearbeiten, löschen, umbenennen oder freigeben

Sie können Werkzeuggruppen bearbeiten, umbenennen, kopieren, löschen, neu anordnen oder freigeben. Sie können angeben, in welcher Reihenfolge die Werkzeuggruppen im Menü „Anpassen“ angezeigt werden, indem Sie sie nach oben oder unten in der Liste verschieben. Sie können Werkzeuggruppen mithilfe der Import- und Exportoptionen für Ihre Arbeitsgruppe freigeben.

  • Wählen Sie Werkzeuge > [Name des benutzerdefinierten Werkzeugs]. Klicken Sie auf die Pfeil-nach-unten-Schaltfläche und wählen Sie die entsprechende Option aus.
Optionen zum Verwalten eines benutzerdefinierten Werkzeugs
Optionen zum Verwalten eines benutzerdefinierten Werkzeugs

Das Navigationsfenster ist ein Bereich, in dem verschiedene Unterfenster angezeigt werden können. Im Navigationsfenster können verschiedene Werkzeuge angezeigt werden. Im Fenster Seitenminiaturen werden beispielsweise Miniaturbilder für die einzelnen Seiten angezeigt. Wenn Sie auf eine Seitenminiatur klicken, wird die entsprechende Seite im Dokument geöffnet.

Wenn Sie ein PDF-Dokument öffnen, ist das Navigationsfenster standardmäßig geschlossen; auf der linken Seite des Arbeitsbereichs werden jedoch die Schaltflächen angezeigt, über die Sie Zugriff auf verschiedene Teilfenster haben, etwa die Schaltflächen für die Fenster Seitenminiaturen  und Lesezeichen . Wenn Acrobat geöffnet, aber leer ist (ohne angezeigtes PDF-Dokument), steht das Navigationsfenster nicht zur Verfügung.

Navigationsfenster ein- bzw. ausblenden

  1. Führen Sie zum Öffnen des Navigationsfensters einen der folgenden Schritte aus:

    • Klicken Sie auf der linken Seite des Arbeitsbereichs auf eine der Fenster-Schaltflächen, um das zugehörige Fenster zu öffnen.

    • Wählen Sie Ansicht > Ein-/Ausblenden > Navigationsfenster > Navigationsbereich anzeigen.

  2. Führen Sie zum Schließen des Navigationsfensters einen der folgenden Schritte aus:

    • Klicken Sie im Navigationsfenster auf die Schaltfläche des aktuell geöffneten Fensters.

    • Wählen Sie Ansicht > Ein-/Ausblenden > Navigationsfenster > Navigationsbereich ausblenden.

Hinweis:

Der Ersteller des PDF-Dokuments kann bei einigen Navigationsfenstern den Inhalt bestimmen und beispielsweise dafür sorgen, dass ein Fenster leer ist.

Anzeigebereich für Navigationsfenster ändern

Alle Navigationsfenster, wie Lesezeichen, werden in einer Spalte auf der linken Seite des Arbeitsbereichs angezeigt.

  • Zum Ändern der Breite des Navigationsfensters ziehen Sie am rechten Rand des Fensters.

  • Zum Anzeigen eines anderen Bereichs links im Navigationsfenster klicken Sie auf die entsprechende Schaltfläche.

Optionen in Navigationsfenstern

In allen Navigationsfenstern befindet sich links oben ein Menü „Optionen“ . In diesem Menü stehen je nach Fenster unterschiedliche Optionen zur Verfügung.

Einige Fenster enthalten außerdem Schaltflächen, die sich auf die Elemente im Fenster auswirken. Auch bei diesen Schaltflächen gibt es Unterschiede zwischen den Fenstern; einige Fenster enthalten keinerlei Schaltflächen.

Voreinstellungen festlegen

Viele Programmeinstellungen werden im Dialogfeld Voreinstellungen festgelegt, so z. B. Anzeige, Werkzeuge, Konvertierung, Signaturen und Leistung. Wenn Sie diese einmal festgelegt haben, bleiben Sie so lange erhalten, bis Sie sie ändern.

  1. Wählen Sie Bearbeiten > Voreinstellungen (Windows) oder Acrobat/Adobe Acrobat Reader > Voreinstellungen (Mac OS) aus.

  2. Wählen Sie unter Kategorien die Voreinstellungen aus, die Sie ändern möchten.

Voreinstellungen wiederherstellen (neu erstellen)

Acrobat-Ordner „Preferences“ wiederherstellen (Windows)

Durch Wiederherstellung des Acrobat-Ordners Preferences können Probleme durch Fehler in den Voreinstellungen behoben werden. Die meisten Probleme mit Voreinstellungen resultieren aus diesen dateibasierten Voreinstellungen, obgleich nahezu alle Acrobat-Voreinstellungen in der Registrierung eingetragen sind.

Hinweis:

Damit werden benutzerdefinierte Einstellungen für Zusammenarbeit, JavaScripts, Sicherheit, Stempel, Farbverwaltung, Auto-Ausfüllen, Weberfassung und die Update-Funktion entfernt.

  1. Acrobat beenden.

  2. Navigieren Sie im Windows Explorer zum Ordner „Preferences“:

    • (Windows 10, 8 oder 7) C:\Benutzer\[Benutzername]\AppData\Roaming\Adobe\Acrobat\[Version]

    Hinweis:

    Wenn der Ordner „AppData“ unter Windows 10 oder 8 nicht angezeigt wird, klicken Sie auf das Menü Ansicht auf dem Menüband im Windows Explorer und aktivieren Sie das Kontrollkästchen Ausgeblendete Elemente unter Ein-/ausblenden.

  3. Verschieben Sie den Ordner „Preferences“ in ein anderes Verzeichnis (beispielsweise C:\Temp).

  4. Starten Sie Acrobat neu.

Besteht das Problem nach der Wiederherstellung des Ordners Acrobat Preferences weiterhin, hat es andere Ursachen. Zur Wiederherstellung der Benutzereinstellungen ziehen Sie den von Ihnen unter Schritt 2 verschobenen Ordner wieder in sein ursprüngliches Verzeichnis zurück. Klicken Sie dann zum Ersetzen des Ordners „Preferences“ auf Ja, alle.

Acrobat-Voreinstellungsdateien wiederherstellen (Mac OS)

Durch Wiederherstellung der Acrobat-Voreinstellungsdateien können Probleme durch Fehler in den Voreinstellungsdateien behoben werden.

Hinweis:

Durch Neuerstellung der Acrobat-Voreinstellungsdateien werden die Einstellungen auf ihre Standardwerte zurückgesetzt.

  1. Acrobat beenden.

  2. Ziehen Sie die folgenden Dateien vom Ordner Benutzer/[Benutzername]/Bibliothek/Preferences auf den Desktop:

    • Acrobat WebCapture Cookies

    • com.adobe.Acrobat.Pro.plist oder com.adobe.Acrobat.Pro_x86_9.0.plist

    • Acrobat Distiller Prefs und com.adobe.Acrobat.Pro.plist (bei Problemen mit Distiller)

    • Ordner Acrobat mit den Voreinstellungen für Formulare (MRUFormsList), Zusammenarbeit (OfflineDocs) und Farbeinstellungen (AcrobatColor Settings.csf)

  3. Starten Sie Acrobat neu.

Besteht das Problem nach der Wiederherstellung des Ordners Acrobat Preferences weiterhin, hat es andere Ursachen. Zur Wiederherstellung der Benutzereinstellungen ziehen Sie die von Ihnen unter Schritt 2 verschobenen Dateien wieder in ihr ursprüngliches Verzeichnis zurück. Klicken Sie anschließend bei Anzeige der folgenden Meldung auf „OK“: „Es gibt an dieser Stelle bereits ein neueres Objekt mit dem Namen [Dateiname]. Möchten Sie es durch das ältere Objekt ersetzen?“

Wählen Sie unter Kategorien die Voreinstellungen aus, die Sie ändern möchten.

Wählen Sie Bearbeiten > Voreinstellungen (Windows) oder Acrobat/Adobe Acrobat Reader > Voreinstellungen (Mac OS) aus.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie