Ustawiona autoryzacja aplikacji zdalnej Adobe Sign jest nieprawidłowa

Pojawia się błąd podczas wysyłania umów z programu Salesforce Integration

„Ustawiona autoryzacja aplikacji zdalnej Adobe Sign jest nieprawidłowa Przejdź na stronę Adobe Sign Admin i ponownie autoryzuj aplikację Adobe Sign. Aby uzyskać wsparcie, skontaktuj się z administratorem”.

Adobe Sign – działania

Środowisko

Salesforce Integration

Przyczyna

Aplikacja Adobe Sign wymaga ponownej autoryzacji.

Rozwiązanie

Uruchom kreatora konfiguracji i ponownie skonfiguruj konto za pomocą programu Adobe Sign.

  1. Kliknij kolejno Adobe Sign Admin > Uruchom kreatora instalacji.
  2. Zaloguj się na koncie administratora programu Adobe Sign.

Dodatkowe informacje

Uwaga:

Tylko administrator Salesforce może uruchomić kreatora.

Logo Adobe

Zaloguj się na swoje konto