Ostatnia aktualizacja
May 20, 2021 10:15:40 PM GMT
Pojawia się błąd podczas wysyłania umów z programu Salesforce Integration
„Ustawiona autoryzacja aplikacji zdalnej Adobe Sign jest nieprawidłowa Przejdź na stronę Adobe Sign Admin i ponownie autoryzuj aplikację Adobe Sign. Aby uzyskać wsparcie, skontaktuj się z administratorem”.

Środowisko
Salesforce Integration
Przyczyna
Aplikacja Adobe Sign wymaga ponownej autoryzacji.
Rozwiązanie
Uruchom kreatora konfiguracji i ponownie skonfiguruj konto za pomocą programu Adobe Sign.
- Kliknij kolejno Adobe Sign Admin > Uruchom kreatora instalacji.
- Zaloguj się na koncie administratora programu Adobe Sign.
Dodatkowe informacje
Uwaga:
Tylko administrator Salesforce może uruchomić kreatora.
Zaloguj się na swoje konto