Kullanıcı Kılavuzu İptal

Klavye kısayolları

Adobe Premiere Rush'taki tüm klavye kısayollarının kapsamlı bir listesi.

Adobe Premiere Rush, belgeler üzerinde hızlı bir şekilde çalışmanıza yardımcı olacak kısayollar sağlar. Menülerdeki komut adlarının birçoğunun yanında birçok klavye kısayolları görünür.

Dosya menüsü tuşları

Komut

macOS

Windows

Yeni > Proje

⌘ + N

Ctrl + N

Yeni > Dizi

⌥ + ⌘ + N

Ctrl + Alt + N

Projeyi Kapat

⌘ + W

Ctrl + W

Paylaş

⌘ + E

Ctrl + E

Çıkış

⌘ + Q

Alt + F4

Düzenle menüsü tuşları

Komut

macOS

Windows

iOS

Geri Al

⌘ + Z

Ctrl + Z

⌘ + Z

Yinele

⇧ + ⌘ + Z

Shift + Ctrl + Z

⇧ + ⌘ + Z

* Kes

⌘ + X

Ctrl + X

Yok

* Kopyala

⌘ + C

Ctrl + C

Yok

* Yapıştır

⌘ + V

Ctrl + V

Yok

Tümünü Seç

⌘ + A

Ctrl + A

Yok

Tüm Seçimleri Kaldır

⇧ + ⌘ + A

Shift + Ctrl + A

Yok

Not:

* Bu klavye kısayolları yalnızca metin başlıklarını kesmek, kopyalamak ve yapıştırmak için geçerlidir.

Klip menüsü tuşları

Komut

macOS

Windows

iOS

Sesi Ayır

E

E

E

Böl

S

S

S

Çoğalt

D

D

D

Sil

Delete ve Delete

Backspace ve Delete

Backspace ve Delete

Geçiş Uygula

⌘ + D

Ctrl + D

Yok

Dizi menüsü tuşları

Komut

macOS

Windows

Grafikler Ekle

G

G

Seslendirme Ekle

U

U

Ortam Ekle

Y

Y

Yakınlaştır

=

=

Uzaklaştır

-

-

Sığdırmak için Yakınlaştır

\

\

Yasla

⌘ + Y

Ctrl + Y

Kaydırma Sırasında Ses Yürüt

A

A

Döngü

⌘ + L

Ctrl + L

Görünüm menüsü tuşları

Panel macOS Windows iOS
Önizlemeyi Büyüt ` ` Yok
Grafikler ⌘ + 1 Ctrl + 1
⌘ + 1
Geçişler ⌘ + 2 Ctrl + 2
⌘ + 2
Renk ⌘ + 3 Ctrl + 3
⌘ + 3
Hız ⌘ + 4 Ctrl + 4
⌘ + 4
Ses ⌘ + 5 Ctrl + 5
⌘ + 5
Dönüştür ⌘ + 6 Ctrl + 6
⌘ + 6
Sonraki Araç ⌘ + → Ctrl + → Yok
Önceki Araç ⌘ + ← Ctrl + ← Yok
Kanal Kontrolleri ⌘ + T Ctrl + T ⌘ + T
Sesi Genişlet ⌘ + R Ctrl + R ⌘ + R

Zaman Çizelgesi tuşları

Komut macOS Windows iOS
Sonraki Düzenleme Noktasına Git
Önceki Düzenleme Noktasına Git
Dizinin Sonuna Git ⌘ + ↓ Ctrl + ↓ Yok
Dizinin Başına Git ⌘ + ↑ Ctrl + ↑ Yok
Oynat/Durdur Boşluk Boşluk Boşluk
Geri Git J J Yok
İleri Git L L Yok
Durdur K K Yok
1 Kare İleri Git
1 Kare Geri Git
Tam Ekran ` `  
Diziyi Sığdır \ \  
Böl S S S
Geçiş Uygula ⌘ + D Ctrl + D Yok
Yasla ⌘ + Y Ctrl + Y Yok

Büyük Önizleme tuşları

Komut

macOS

Windows

Girişi İşaretle

I

I

Çıkışı İşaretle

O

O

Girişi Temizle

⌥ + I

Alt + I

Çıkışı Temizle

⌥ + O

Alt + O

Girişi ve Çıkışı Temizle

⌥ + X

Alt + X

Tüm öğelerin seçimini kaldır

Esc

Esc

Izgara görünümüne geri dön

Enter

Enter

Seçimi zaman çizelgesine ekle

⌘ + Enter

Ctrl + Enter

Ortam Tarayıcısı tuşları

Komut

macOS

Windows

Klavye Odağını Değiştir

→ ← ↑ ↓

→ ← ↑ ↓

Tüm öğelerin seçimini kaldır

Esc

Esc

Büyük Önizlemeyi Aç

Enter

Enter

Odaklanmış Varlık Seçimini Yap/Kaldır

Z

Z

Klasördeki Tüm Varlıkları Seç

⌘ + A

Ctrl + A

Klasördeki Tüm Varlıkların Seçimini Kaldır

⌘ + ⇧ + A

Ctrl + Shift + A

Seçimi Zaman Çizelgesine Ekle

⌘ + Enter

Ctrl + Enter

 Adobe

Daha hızlı ve daha kolay yardım alın

Yeni kullanıcı mısınız?