참고:

이 문서는 Acrobat 2017 및 Acrobat DC Classic (2015)에 대한 지침을 제공합니다. Acrobat DC를 사용하는 경우 작업 영역 기본 사항 | Acrobat DC를 참조하십시오.

작업 영역 개요

Adobe Acrobat 사용자 인터페이스에는 홈, 도구, 문서의 세 가지 보기가 있습니다.

또한 문서 보기에는 단일 문서 인터페이스(한 번에 하나의 문서만 보기) 및 다중 문서 인터페이스(여러 PDF 보기를 위한 탭 인터페이스) 중 하나만 포함됩니다.

Acrobat에서 열린 PDF가 없을 때의 게이트웨이 또는 랜딩 페이지입니다.

도구

Acrobat에서이용 가능한도구를찾아보기 위해이동할 위치입니다. 모든 Acrobat 도구가 이 보기에 표시됩니다.

문서

Acrobat에서 문서를 열 때마다 표시되는 기본 보기입니다. 여러 문서를 열 때, 각 문서는 동일한 응용 프로그램 창에서 탭으로 열립니다.

홈 보기

Acrobat에서 열린 PDF가 없을 때의 게이트웨이 또는 랜딩 페이지입니다. Acrobat 또는 Reader를 실행하면, 환영 메시지와 함께 빠른 소개 문서로 연결되는 추가 정보 단추가 표시됩니다.

홈 보기는 파일 목록 및 저장소 계정을 표시합니다.

  • 파일 목록: 최근보낸 파일 보기를 표시합니다. 최근 파일 보기에는 최근에 액세스한 모든 파일이 표시되며, 보낸 파일 보기에는 Adobe Send & Track 및 Send for Signature를 사용하여 보낸 모든 파일이 표시됩니다.
  • 저장소: 다음과 같이 Acrobat 또는 Reader 내에서 파일에 대해 열거나 작업할 수 있는 다양한 위치 또는 계정을 나열합니다. -내 컴퓨터, Document Cloud, 계정 추가(SharePoint 또는 Dropbox 계정)

최근 파일 보기

[최근] 파일 보기에서 최근에 사용한 파일을 볼 수 있습니다. 파일을 선택하면 선택한 파일의 미리 보기, 자주 사용하는 도구 목록을 보여주는 세부 사항 패널이 오른쪽에 나타납니다.

최근 파일 보기 Acrobat 내
홈 > 최근 파일 보기

로컬 파일의 경우 세부 사항 패널에서위치를 클릭하여탐색기에서 폴더를 열 수 있습니다. 그러나 위치가 Adobe Document Cloud 또는 Dropbox인 경우에는 열 수 없습니다.

세부 사항 패널의 최근 항목에서제거 옵션을 사용하면 최근 파일 목록에서 파일을 선택적으로 제거할 수 있습니다.

보낸 파일 보기

[보낸] 파일 보기에서는 온라인으로 보낸 파일을 추적하고 관리할 수 있습니다. 오른쪽 창에서 파일을 선택하면 사용 가능한 옵션이 표시됩니다. 또한 오른쪽 창의 하단에서 서명을 위해전송된 문서 관리를 사용하여 서명을 위해 전송된 파일을 관리할 수 있습니다.

보낸 파일 보기 Acrobat 내
홈 > 보낸 파일 보기

온라인 저장소 계정

저장소는 파일에 액세스할 수 있는 오프라인 및 온라인 위치를 나열합니다. 로컬 컴퓨터 외에도 다음 파일에 액세스할 수 있습니다.

  • 왼쪽 창에 있는 Document Cloud 링크를 사용해 Adobe Document Cloud에 안전하게 저장된 파일
  • Dropbox 및 Microsoft SharePoint와 같은 온라인 계정에서 액세스할 수 있는 파일 왼쪽 창에 있는 계정 추가 링크를 사용하여 SharePoint 또는 Dropbox 계정을 추가할 수 있습니다. 자세한 내용은 온라인 계정으로 작업을 참조하십시오.

도구 센터

Acrobat/Reader에서 사용할 수 있는 도구를 탐색하고 찾을 수 있는 장소입니다. 모든 도구는 범주별로 나열됩니다. 파일이 열린 상태에서 도구를 선택하면 문서 보기에 도구별 명령이나 도구 모음이 표시됩니다.

일부 도구는 문서를 열지 않고도 열 수 있습니다. 문서를 열어야 표시되는 도구의 경우 해당 도구를 선택하면 문서를 선택하라는 메시지가 표시됩니다.

도구 센터 Acrobat 내
도구 센터는 모든 도구를 범주별로 나열합니다. 오른쪽 창에 도구 단축키가 나타납니다.

참고:

사용자 정의 범주에 새로운 사용자 정의 도구가 표시됩니다. 모든 타사 플러그인은 추가 기능이라는 이름의 새 범주에 표시됩니다.

오른쪽 창에서 바로 가기 추가 또는 제거

오른쪽 창에서 바로 가기를 추가하려면 도구 이름 아래에 있는 추가 단추를 클릭합니다. 

[추가] 단추 클릭 Acrobat 내

또는 도구를 추가하려면 도구를 오른쪽 창으로 드래그합니다.

오른쪽 창에서 도구 바로 가기를 제거하려면 도구 이름 아래 [열기] 옆에 있는 아래쪽 화살표 단추를 클릭한 다음 바로 가기 제거를 선택합니다.

[바로 가기 제거] 선택 Acrobat 내

오른쪽 창에서 바로 가기 십자 단추를 클릭하여 바로 가기를 제거할 수도 있습니다.

파일 결합 단축키

문서 보기

기본적으로 여러 PDF 보기에 필요한 탭 지정 인터페이스가 표시됩니다. 여러 개의 PDF를 열면 각 PDF가 동일한 응용 프로그램 창에서 탭으로 열립니다. 상단에 있는 탭끼리 전환할 수도 있습니다. 탭 이름은 탭에서 열린 파일의 이름을 나타냅니다. 이전 버튼 및 다음 버튼이 오른쪽으로 표시되어 문서의 번호 숫자가 높고 문서 보기와 맞지 않는 경우 문서 탭을 탐색할 수 있습니다.

메뉴 막대와 도구 모음이 작업 영역 맨 위에 표시됩니다. 독립 실행형 응용 프로그램의 작업 영역에는 가운데의 문서 창, 왼쪽의 탐색 창, 오른쪽의 도구 또는 작업 창이 있습니다. 문서 창에 PDF가 표시됩니다. 왼쪽에 있는 탐색 창은 PDF를 탐색하고 PDF 파일에 대해 다른 옵션을 수행하는 데 유용합니다. 창 위쪽의 도구 모음에는 PDF 작업에 사용할 수 있는 다른 제어 기능들이 포함되어 있습니다.

여러 PDF 보기에 대한 탭 지정 문서 보기
여러 PDF 보기에 대한 탭 지정 문서 보기

참고:

탭 보기 기능을 끄고 단일 문서 보기로 돌아가려면, [편집] > [기본 설정] > [일반]으로 이동하여 문서를 동일한 창의 새 탭으로 열기(다시 시작 필요) 기본 설정에 대한 체크 상자를 선택 취소하십시오. Acrobat을 다시 시작합니다.

일반적으로 Acrobat 메뉴를 표시해 두면 작업할 때 편리하게 사용할 수 있습니다. 또한 [보기] > [표시/숨기기] > 메뉴 막대 명령을 사용하여 메뉴를 숨길 수도 있습니다. 그러나 메뉴를 다시 표시하여 사용하려면 F9(Windows) 또는 shift+command+M(Mac OS)을 눌러야만 합니다.

화면 상단에 표시되는 메뉴와 달리, 상황에 맞는 메뉴에는 활성 도구나 선택 항목과 관련된 명령이 표시됩니다. 상황에 맞는 메뉴를 사용하면 일반적으로 사용하는 명령을 빠르게 선택할 수 있습니다. 예를 들어, 도구 모음 영역을 마우스 오른쪽 단추로 클릭하면 [보기] > [표시/숨기기] > [도구 모음 항목] 메뉴를 선택할 때와 동일한 명령이 상황에 맞는 메뉴에 표시됩니다.

  1. 포인터를 문서, 개체 또는 패널 위에 둡니다.

  2. 마우스 오른쪽 단추를 클릭합니다.

참고:

(Mac OS) 단추가 두 개인 마우스를 사용하지 않을 경우 Control 키를 누른 채 마우스를 클릭하여 상황에 맞는 메뉴를 표시할 수 있습니다.

도구 모음

처음에는 도구 모음에 도구가 다양하게 표시되지 않습니다. 도구 모음에 도구를 추가하면 쉽게 액세스할 수 있습니다.

도구 모음에 도구를 추가하려면 도구 모음의 빈 공간에서 마우스 오른쪽 단추를 클릭하고 도구 모음에 표시할 도구를 선택합니다.

표시할 도구 선택

빠른 도구

[도구]에서 자주 사용하는 도구를 빠른 도구 도구 모음에 추가할 수 있습니다.

  1. 도구 모음의 빈 공간에서 마우스 오른쪽 단추를 클릭하고 빠른 도구 사용자 정의를 선택합니다.

  2. [빠른 도구 사용자 정의] 대화 상자에서 다음을 수행합니다.

    • 도구를 추가하려면 왼쪽 창에서 도구를 선택하고 위쪽 화살표 아이콘을 클릭합니다.

    • 도구를 제거하려면 해당 아이콘을 선택하고 [삭제] 아이콘을 클릭합니다.

    • 도구 모음에서 도구의 위치를 변경하려면 해당 아이콘을 선택하고 또는 단추를 클릭합니다.

    • 도구 모음에서 도구 그룹을 구분하는 세로줄을 추가하려면 을 클릭합니다.

일반 도구

[일반 도구] 도구 모음에 도구를 추가할 수 있습니다.

  1. 도구 모음의 빈 공간에서 마우스 오른쪽 단추를 클릭합니다.

  2. 메뉴에서 도구를 선택합니다.

  3. 도구 모음에서 도구를 제거하려면 제거할 도구를 마우스 오른쪽 단추로 클릭하고 메뉴에서 해당 도구를 선택 해제합니다.

도구 모음 표시 및 숨기기

도구 모음의 도구를 사용할 필요가 없는 작업을 할 때는 도구 모음을 닫아 작업 영역을 정리할 수 있습니다. 여러 개의 PDF가 열려 있는 경우 각 PDF의 도구 모음을 독립적으로 사용자 정의할 수 있습니다. 서로 다른 사용자 정의 상태는 PDF 간 전환 시에도 유효합니다.

  • 도구 모음을 모두 숨기려면 보기 > 표시/숨기기 > 도구 모음 항목 > 도구 모음 숨기기를 선택합니다.
  • 도구 모음을 기본 구성으로 되돌리려면 보기 > 표시/숨기기 > 도구 모음 항목 > 도구 모음 재설정을 선택합니다.

참고:

도구 모음을 모두 숨긴 경우 F8을 눌러 다시 표시할 수 있습니다.

도구 선택

기본적으로 가장 많이 사용되는 도구인 [선택] 도구는 Acrobat을 열면 활성화됩니다.

  1. 다음 중 하나를 수행합니다.
    • 도구 모음에서 도구를 선택합니다.

    • 보기 > 표시/숨기기 > 도구 모음 항목[ > 도구 모음 이름] >[도구]를 선택합니다.

사용자 정의 도구 만들기

Acrobat 기능 모음을 원하는 대로 조합한 다음 저장하고 다른 사람과 공유할 수 있습니다. 이 기능을 사용하면 가장 많이 사용하는 도구 및 명령에 빨리 액세스할 수 있습니다.  

  1. 도구 > 사용자 정의 도구 만들기를 선택합니다.

  2. [도구 모음]을 사용자 정의하려면 다음 중 하나를 수행합니다.

    • 도구를 도구 모음에 추가하려면 왼쪽 패널을 클릭하고 도구를 선택한 다음 [도구 모음에 추가] 아이콘을 클릭합니다.

    • 도구 모음 세트에서 도구를 제거하려면 해당 아이콘을 선택하고 [삭제] 아이콘을 클릭합니다.

    • 도구 모음에서 도구의 위치를 변경하려면 해당 아이콘을 선택하고 왼쪽으로 이동  또는 오른쪽으로 이동  아이콘을 클릭합니다.

    • 도구 모음에서 도구 그룹을 구분하는 세로줄을 추가하려면 [세로줄 추가]  아이콘을 클릭합니다.

    사용자 정의 도구 만들기 대화 상자
    사용자 정의 도구 만들기 대화 상자

    A. [도구]의 [도구 모음]에서 도구 정렬 또는 삭제 B. 도구 사이에 사용자 정의 패널, 지침 또는 분할선 추가 C. 도구 이름 변경, 배치 또는 삭제 D. 위에 있는 [도구]의 [도구 모음] 또는 오른쪽에 설정된 [사용자 정의 도구]에 추가 
  3. 사용자 정의 집합의 도구를 사용자 정의하려면 다음 중 하나를 수행하십시오.

    • 사용자 정의 집합에서 도구를 추가하려면 왼쪽 패널을 클릭한 다음 [사용자 지정 집합에 추가] 아이콘을 클릭합니다.

    • 자체 패널을 만들려면 오른쪽의 [섹션 추가] 아이콘을 클릭합니다. 패널에 이름을 지정하고 [저장]을 클릭합니다.

    • 패널에 도구를 추가하려면 오른쪽 패널을 선택하고 왼쪽의 도구를 선택한 다음 [사용자 지정 집합에 추가] 아이콘을 클릭합니다.

    • 사용자 정의 집합에서 도구를 제거하려면 해당 아이콘을 선택하고 [삭제] 아이콘을 클릭합니다.

    • 도구 위치를 변경하려면 오른쪽에서 해당 도구를 선택하고 위로 또는 아래로 화살표 아이콘을 클릭합니다.

    • 수평선을 추가하여 도구 그룹을 분리하려면 분할자 추가 아이콘을 클릭합니다.

    • 지침 또는 섹션 이름을 편집하려면 선택하고 [편집] 아이콘을 클릭합니다.

  4. 도구 집합이 완료되면 저장을 클릭하고 이름을 입력한 다음 저장을 다시 클릭합니다.

    생성한 사용자 정의 도구가 [도구] 센터에 추가됩니다. 도구를 열려면 도구 > [사용자 정의 도구 이름]을 선택합니다.

사용자 정의 도구 편집, 삭제, 이름 변경 또는 공유

공유 집합을 편집, 이름 변경, 복사, 삭제, 재정렬 또는 공유할 수 있습니다. [사용자 정의] 메뉴에서 목록의 위나 아래로 이동하여 도구 세트가 표시되는 순서를 지정할 수 있습니다. [가져오기] 및 [내보내기] 옵션을 사용하여 작업 그룹에서 도구 세트를 공유할 수 있습니다.

  • 도구 > [사용자 정의 도구 이름]을 선택하고 > 아래쪽 화살표 단추를 클릭한 다음 적절한 옵션을 선택합니다.
사용자 정의 도구를 관리하는 옵션
사용자 정의 도구를 관리하는 옵션

탐색 창은 다른 탐색 패널을 표시할 수 있는 작업 영역입니다. 다양한 기능의 도구가 탐색 창에 표시될 수 있습니다. 예를 들어 [페이지 축소판] 패널에는 각 페이지의 축소판 이미지가 포함되어 있습니다. 축소판을 클릭하면 문서의 해당 페이지가 열립니다.

PDF를 열면 탐색 창이 기본적으로 닫히지만 작업 영역의 왼쪽에 있는 페이지 축소판 단추 책갈피 패널 단추 등을 통해 여러 패널에 쉽게 액세스할 수 있습니다. Acrobat을 열었지만 비어 있을 경우에는(열린 PDF가 없으면) 탐색 창을 사용할 수 없습니다.

탐색 창 표시 또는 숨기기

  1. 탐색 창을 열려면 다음 중 하나를 수행합니다.

    • 작업 영역의 왼쪽에 있는 패널 단추를 클릭하여 해당 패널을 엽니다.

    • [보기] > [표시/숨기기] > [탐색 창] > [탐색 창 표시]를 선택합니다.

  2. 탐색 창을 닫으려면 다음 중 하나를 수행합니다.

    • 탐색 창에서 현재 열려 있는 패널의 단추를 클릭합니다.

    • [보기] > [표시/숨기기] > [탐색 창] > [탐색 창 숨기기]를 선택합니다.

참고:

PDF 작성자는 일부 탐색 패널의 내용을 조정할 수 있으며 완전히 비울 수도 있습니다.

탐색 패널의 표시 영역 변경

[책갈피] 등의 모든 탐색 패널은 작업 영역의 왼쪽 열에 나타납니다.

  • 탐색 창의 너비를 변경하려면 오른쪽 테두리를 끕니다.

  • 다른 패널을 보려면 탐색 창의 왼쪽에 있는 패널 단추를 선택합니다.

탐색 패널의 옵션

모든 탐색 패널의 왼쪽 위에는 옵션 메뉴 가 있습니다. 이러한 메뉴에서 사용 가능한 명령은 패널마다 다릅니다.

일부 패널에는 패널의 항목에 영향을 주는 다른 단추도 포함되어 있습니다. 이러한 단추는 패널에 따라 달라지며 이러한 단추가 없는 패널도 있습니다.

환경 설정

[기본 설정] 대화 상자에서는 표시, 도구, 변환, 서명 및 성능 등 여러 가지 프로그램 설정을 지정할 수 있습니다. 일단 설정한 기본 설정은 변경할 때까지 효력이 유지됩니다.

  1. 편집 > 기본 설정(Windows) 또는 Acrobat/Adobe Acrobat Reader > 환경설정(Mac OS)을 선택합니다.

  2. [범주] 아래에서 변경할 기본 설정 유형을 선택합니다.

기본 설정 복원(다시 작성)

Acrobat 기본 설정 폴더 복원(Windows)

Acrobat 기본 설정 폴더를 복원하여 손상된 기본 설정으로 인한 문제를 없앨 수 있습니다. 대부분의 Acrobat 기본 설정이 레지스트리 내에 저장되지만 대부분의 기본 설정 문제는 이러한 파일 기반 기본 설정 때문에 발생합니다.

참고:

이 방법을 사용하면 공동 작업, JavaScripts, 보안, 스탬프, 색상 관리, 자동 채움, 웹 캡처 및 Updater에 대한 사용자 정의 설정이 제거됩니다.

  1. Acrobat을 종료합니다.

  2. Windows 탐색기에서 기본 설정 폴더로 이동합니다.

    • (Windows 10, 8 또는 7): C:\Users\[사용자 이름]\AppData\Roaming\Adobe\Acrobat\[버전]

    참고:

    Windows 10 또는 8에서 AppData 폴더가 보이지 않는 경우, Windows 탐색기의 리본에서 보기를 선택한 다음 표시/숨기기 밑의 숨겨진 항목 체크 상자를 선택합니다.

  3. 기본 설정 폴더를 다른 위치(예: C:\Temp)로 이동합니다.

  4. Acrobat을 다시 시작합니다.

Acrobat 기본 설정 폴더를 복원한 후에도 문제가 반복되면 문제가 기본 설정 폴더와 관련이 없는 것입니다. 사용자 정의 설정을 복원하려면 2단계에서 이동한 폴더를 다시 원래 위치로 끕니다. 그런 다음 새 기본 설정 폴더를 바꾸려면 [모두 예]를 클릭합니다.

Acrobat 기본 설정 파일 복원(Mac OS)

Acrobat 기본 설정 파일을 복원하여 손상된 기본 설정 파일로 인한 문제를 없앨 수 있습니다.

참고:

Acrobat 기본 설정 파일을 다시 만들면 설정이 기본값으로 복원됩니다.

  1. Acrobat을 종료합니다.

  2. Users/[사용자 이름]/Library/Preferences 폴더에서 다음 파일을 바탕 화면으로 끕니다.

    • Acrobat WebCapture 쿠키

    • com.adobe.Acrobat.Pro.plist 또는 com.adobe.Acrobat.Pro_x86_9.0.plist

    • Acrobat Distiller Prefs 및 com.adobe.Acrobat.Pro.plist(Distiller 문제를 해결하는 경우)

    • 양식(MRUFormsList), 공동 작업(OfflineDocs) 및 색상 설정(AcrobatColor Settings.csf)에 대한 기본 설정이 들어 있는 Acrobat 폴더

  3. Acrobat을 다시 시작합니다.

Acrobat 기본 설정 파일을 복원한 후에도 문제가 반복되면 문제가 기본 설정 파일과 관련이 없는 것입니다. 사용자 정의 설정을 복원하려면 2단계에서 이동한 파일을 다시 원래 위치로 끕니다. "'[filename]'이라는 이름의 새 항목이 이 위치에 이미 있습니다. 이동하려는 항목으로 대체하시겠습니까?"라는 경고가 표시되면 [확인]을 클릭합니다.

범주 아래에서 변경할 기본 설정 유형을 선택합니다.

편집 > 기본 설정(Windows) 또는 Acrobat/Adobe Acrobat Reader > 환경설정(Mac OS)을 선택합니다.

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책