사용 안내서 취소

작업 영역 기본 사항 | Acrobat DC

  1. Acrobat 사용 안내서
  2. Acrobat 소개
    1. 데스크탑, 모바일, 웹에서 Acrobat 액세스
    2. Acrobat의 새로운 기능
    3. 키보드 단축키
    4. 시스템 요구 사항
  3. 작업 영역
    1. 작업 영역 기본 사항
    2. PDF 열기 및 보기
      1. PDF 열기
      2. PDF 페이지 탐색
      3. PDF 환경 설정 보기
      4. PDF 보기 조정
      5. PDF의 축소판 미리보기 활성화
      6. 브라우저에 PDF 표시
    3. 온라인 스토리지 계정 작업
      1. Box에서 파일에 액세스
      2. Dropbox에서 파일에 액세스
      3. OneDrive에서 파일에 액세스
      4. SharePoint에서 파일에 액세스
      5. Google Drive에서 파일에 액세스
    4. Acrobat 및 macOS
    5. Acrobat 알림
    6. PDF의 격자, 안내선 및 측정
    7. PDF에서 아시아, 키릴어 및 오른쪽에서 왼쪽으로 읽는 텍스트
  4. PDF 작성
    1. PDF 만들기 개요
    2. Acrobat으로 PDF 만들기
    3. PDFMaker로 PDF 만들기
    4. Adobe PDF 프린터 사용
    5. 웹 페이지를 PDF로 변환
    6. Acrobat Distiller로 PDF 만들기
    7. Adobe PDF 변환 설정
    8. PDF 글꼴
  5. PDF 편집
    1. PDF에서 텍스트 편집
    2. PDF에서 이미지 또는 개체 편집
    3. PDF 페이지 회전, 이동, 삭제 및 페이지 번호 다시 매기기
    4. 스캔한 PDF 편집
    5. 모바일 카메라를 사용하여 촬영한 문서 사진 향상
    6. PDF 최적화
    7. PDF 속성 및 메타데이터
    8. PDF의 링크 및 첨부 파일
    9. PDF 레이어
    10. PDF의 페이지 축소판 및 책갈피
    11. 동작 마법사(Acrobat Pro)
    12. 웹 페이지로 변환된 PDF
    13. 프레젠테이션을 위한 PDF 설정
    14. PDF 기사
    15. 지리공간 PDF
    16. PDF에 동작 및 스크립트 적용
    17. 텍스트 추가를 위한 기본 글꼴 변경
    18. PDF에서 페이지 삭제
  6. 스캔 및 OCR
    1. 문서를 PDF로 스캔
    2. 문서 사진 향상
    3. Acrobat을 사용하여 스캔하는 경우 스캐너 문제 해결
  7. 양식
    1. PDF 양식 기본 사항
    2. Acrobat에서 양식을 처음부터 만들기
    3. Adobe Acrobat을 사용하여
    4. PDF 양식 채우기
    5. PDF 양식 필드 속성
    6. PDF 양식 채우기 및 서명
    7. PDF 양식에서 동작 단추 설정
    8. 대화형 PDF 웹 양식 게시
    9. PDF 양식 필드 기본 사항
    10. PDF 바코드 양식 필드
    11. PDF 양식 데이터 수집 및 관리
    12. 양식 추적기 정보
    13. PDF 양식 도움말
    14. 전자 메일 또는 내부 서버를 사용하여 수신자에게 PDF 양식 보내기
  8. 파일 결합
    1. 파일을 단일 PDF로 결합 또는 병합
    2. PDF 페이지 회전, 이동, 삭제 및 페이지 번호 다시 매기기
    3. PDF에 머리말, 꼬리말 및 Bates 번호 매기기 추가
    4. PDF 페이지 오려내기
    5. PDF에 워터마크 추가
    6. PDF에 배경 추가
    7. PDF 포트폴리오의 구성 요소 파일 작업
    8. PDF 포트폴리오 게시 및 공유
    9. PDF 포트폴리오 개요
    10. PDF 포트폴리오 만들기 및 사용자 정의
  9. 공유, 검토 및 주석 달기
    1. 온라인으로 PDF 공유 및 추적
    2. 편집 내용으로 텍스트 마크업
    3. PDF 검토 준비
    4. PDF 검토 시작
    5. SharePoint 또는 Office 365 사이트에서 공유 검토 호스트
    6. PDF 검토 참가
    7. PDF에 주석 추가
    8. PDF에 스탬프 추가
    9. 승인 작업 과정
    10. 주석 관리 | 보기, 응답, 인쇄
    11. 주석 가져오기 및 내보내기
    12. PDF 검토 추적 및 관리
  10. PDF 저장 및 내보내기
    1. PDF 저장
    2. PDF를 Word로 변환
    3. PDF를 JPG로 변환
    4. PDF를 다른 파일 형식으로 변환하거나 내보내기
    5. PDF 내보내기에 대한 파일 형식 옵션
    6. PDF 내용 재사용
  11. 보안
    1. PDF에 대한 고급 보안 설정
    2. 암호로 PDF 보안
    3. 디지털 ID 관리
    4. 인증서로 PDF 보안
    5. 보안 PDF 열기
    6. PDF에서 민감한 내용 제거
    7. PDF에 대한 보안 정책 설정
    8. PDF에 대한 보안 방법 선택
    9. PDF를 열 때 보안 경고
    10. Adobe Experience Manager를 사용하여 PDF 보안
    11. PDF용 제한된 보기 기능
    12. Acrobat 및 PDF 보안 개요
    13. PDF에서 보안 위험인 JavaScript
    14. 보안 위험으로 첨부
    15. PDF의 링크 허용 또는 차단
  12. 전자 서명
    1. PDF 문서 서명
    2. 모바일에서 서명을 캡처하여 어디에서든 사용
    3. 전자 서명을 위해 문서 보내기
    4. 인증서 서명 정보
    5. 인증서 기반 서명
    6. 디지털 서명 유효성 검사
    7. Adobe Approved Trust List
    8. 신뢰할 수 있는 ID 관리
  13. 인쇄
    1. 기본 PDF 인쇄 작업
    2. 소책자 및 PDF 포트폴리오 인쇄
    3. 고급 PDF 인쇄 설정
    4. PDF로 인쇄
    5. 색상 PDF 인쇄(Acrobat Pro)
    6. 사용자 정의 크기로 PDF 인쇄
  14. 액세서빌러티, 태그, 리플로우
    1. PDF 접근성 생성 및 검증
    2. PDF의 접근성 기능
    3. PDF용 읽기 순서 도구
    4. 리플로우 및 접근성 기능이 있는 PDF 읽기
    5. 내용 및 태그 패널로 문서 구조 편집
    6. 접근성 기능이 있는 PDF 만들기
  15. 검색 및 색인화
    1. PDF 색인 작성
    2. PDF 검색
  16. 멀티미디어와 3D 모델
    1. PDF에 오디오, 비디오 및 대화형 개체 추가
    2. PDF에 3D 모델 추가(Acrobat Pro)
    3. PDF에서 3D 모델 표시
    4. 3D 모델과 상호 작용
    5. PDF에서 3D 개체 측정
    6. PDF에서 3D 보기 설정
    7. PDF에서 3D 컨텐츠 활성화
    8. PDF에 멀티미디어 추가
    9. PDF에서 3D 디자인에 주석 달기
    10. PDF에서 비디오, 오디오 및 멀티미디어 형식 재생
    11. 비디오에 주석 추가
  17. 인쇄 프로덕션 도구(Acrobat Pro)
    1. 인쇄 프로덕션 도구 개요
    2. 프린터 표시 및 가는 선
    3. 출력 미리 보기
    4. 투명도 병합
    5. 색상 변환 및 잉크 관리
    6. 색상 트랩
  18. 프리플라이트(Acrobat Pro)
    1. PDF/X, PDF/A 및 PDF/E 규격 파일
    2. 프리플라이트 프로파일
    3. 고급 프리플라이트 검사
    4. 프리플라이트 보고서
    5. 프리플라이트 결과, 개체 및 리소스 보기
    6. PDF에서 출력 의도
    7. 프리플라이트 도구로 문제 영역 수정
    8. 드롭릿 또는 프리플라이트 동작으로 문서 분석 자동화
    9. 프리플라이트 도구로 문서 분석
    10. 프리플라이트 도구에서 추가 확인
    11. 프리플라이트 라이브러리
    12. 프리플라이트 변수
  19. 색상 관리
    1. 일관된 색상 유지
    2. 색상 설정
    3. 문서 색상 관리
    4. 색상 프로필 사용
    5. 색상 관리의 이해
참고:

이 문서는 Acrobat DC에 대한 지침을 제공합니다. Acrobat 2017 또는 Acrobat DC Classic (2015)을 사용하는 경우 작업 영역 기본 사항 | Acrobat DC 2017, Acrobat DC Classic (2015)을 참조하십시오.

작업 영역 개요

Adobe Acrobat 사용자 인터페이스에는 홈, 도구, 문서의 세 가지 보기가 있습니다.

또한 문서 보기에는 단일 문서 인터페이스(한 번에 하나의 문서만 보기) 및 다중 문서 인터페이스(여러 PDF 보기를 위한 탭 인터페이스) 중 하나만 포함됩니다.

Acrobat에서 열린 PDF가 없을 때의 게이트웨이 또는 랜딩 페이지입니다.

도구

Acrobat에서 이용 가능한 도구를 찾아보기 위해 이동할 위치입니다. 모든 Acrobat 도구가 이 보기에 표시됩니다.

문서

Acrobat에서 문서를 열 때마다 표시되는 기본 보기입니다. 여러 문서를 열 때, 각 문서는 동일한 응용 프로그램 창에서 탭으로 열립니다.

홈 보기

Acrobat에서 열린 PDF가 없을 때의 게이트웨이 또는 랜딩 페이지입니다. [홈] 보기에서는 최근 파일, 공유 파일, 최근 사용한 도구, 수행할 작업, 저장소 계정에 신속하게 액세스할 수 있습니다.

통합 홈 보기

A. 최근 파일 B. 별표 표시된 카드 C. 카드 시작하기 D. 파일 검색 E. 알림 F. 컨텍스트 창 G. 본인 및 다른 사람이 별표 표시한 파일 H. 서명을 받기 위해 공유된 계약 

컴퓨터, Document Cloud 저장소 또는 타사 저장소(예: OneDrive, Dropbox, Box, SharePoint, Google Drive)에서 보기 위해 열어본 파일과 보기, 검토 또는 서명을 위해 공유하거나 공유된 파일의 통합 목록입니다. 파일은 파일에 수행된 작업을 기반으로 [내가 공유함], [공유 안 함] 또는 [다른 사람이 공유함]으로 레이블이 지정되어 있습니다. 공유 파일 이름 옆에 있는 주석 아이콘()은 검토 파일임을 나타냅니다. 공유 파일 옆에 주석 아이콘()이 없는 경우 파일은 보기 전용으로 공유되었습니다.

파일을 선택하면 선택한 파일의 미리 보기, 자주 사용하는 도구 목록을 보여주는 세부 사항 패널이 오른쪽에 나타납니다.세부 사항 패널에 있는 최근 항목에서 제거 옵션을 사용하면 최근 파일 목록에서 선택적으로 파일을 삭제할 수 있습니다. Acrobat DC에서 로그아웃하면 최근 파일 목록이 지워집니다.

 

참고:

Acrobat Reader 모바일 앱에서 서명을 위해 전송한 서명 계약이 최근 파일 목록에 나타나지 않습니다. 그러나 완료하기 위해 보류 중인 이러한 서명 계약에 대한 알림 및 할 일 카드를 볼 수 있습니다.

쉽게 액세스할 수 있도록 별표 표시된 파일을 카드로 표시합니다. 별표 표시된 파일을 모두 보려면 왼쪽 창에서 별표 표시됨 탭을 클릭하십시오. 파일에 별표를 표시할 때 중요한 파일에 표시하여 나중에 다른 장치에서 액세스할 수 있습니다. 별표 표시된 파일은 Document Cloud에 복사됩니다. Acrobat 홈에서 별표 표시된 파일 카드를 숨기려면 편집 > 기본 설정을 선택합니다. 일반 탭에서 최근 탭에서 별표 표시된 파일 표시 옵션을 선택 해제하십시오.

자세한 내용은 중요한 파일 별표 표시 및 장치 간 액세스를 참조하십시오.

이 섹션에는 Acrobat에서 일반적으로 사용되는 PDF 생성, 페이지 구성, 파일 결합 등의 도구가 나열되어 있습니다. 또한 Acrobat을 PDF를 사용할 기본 애플리케이션으로 설정하는 옵션도 제공합니다. 빠른 도구를 숨기려면 옵션 메뉴()에서 모두 축소를 선택하십시오.

상단 중앙에 있는 통합 검색 상자를 사용하면 모든 최신 파일, Document Cloud 파일 및 사용자가 공유하거나 다른 사람이 공유한 파일을 검색할 수 있습니다.

파일 검색

알림 벨은 공유 문서의 모든 상태 변경을 알립니다. 이 문서에는 보기, 검토 및 서명을 위해 공유된 문서에 대한 모든 수신 및 발송 요청 알림이 표시됩니다.

자세한 내용은 Document Cloud 알림을 참조하십시오.

상황에 따른 메뉴를 사용하여 모든 홈 보기 탭에서 파일에 대한 작업을 수행할 수 있습니다. 파일을 선택하면 선택한 파일의 미리 보기, 자주 사용하는 도구 목록을 보여주는 세부 사항 패널이 오른쪽에 나타납니다. 도구를 선택하여 파일에서 원하는 작업을 수행하십시오.

공유됨 섹션에서는 공유 파일을 추적하고 관리할 수 있습니다. 모든 공유 파일은 쉽게 액세스할 수 있도록 작업 흐름을 기반으로 그룹화됩니다. 사용자 본인이 공유한 파일은 내가 공유함에 나열되며 다른 사용자가 공유한 파일은 다른 사람이 공유함에 나열됩니다. 사용 가능한 옵션은 파일을 선택할 때 오른쪽 창에 표시됩니다.

참고:

Acrobat Reader 모바일 앱에서 서명을 위해 전송한 서명 계약이 최근 파일 목록에 나타나지 않습니다. 그러나 완료하기 위해 보류 중인 이러한 서명 계약에 대한 알림 및 할 일 카드를 볼 수 있습니다.

보기, 검토 또는 서명용으로 공유한 파일에 대한 자세한 내용은 다음을 참조하십시오.

서명을 받기 위해 본인과 공유되었거나 본인이 공유한 계약서에 대한 통합된 목록입니다. 어느 계약이 서명을 위해 전송되었는지, 서명되었는지, 또는 서명을 기다리는 중인지를 추적할 수 있습니다.

자세한 내용은 서명을 위해 전송된 계약 추적을 참조하십시오.

온라인 저장소 계정

저장소는 파일에 액세스할 수 있는 오프라인 및 온라인 위치를 나열합니다. 로컬 컴퓨터 외에도 다음 파일에 액세스할 수 있습니다.

  • 왼쪽 창에 있는 Document Cloud 링크를 사용해 Adobe Document Cloud에 안전하게 저장된 파일
  • Box, Dropbox, Google Drive, OneDrive 및 Microsoft SharePoint와 같은 온라인 계정에서 왼쪽 창에 있는 계정 추가 링크를 사용하여 계정을 추가할 수 있습니다. 자세한 내용은 온라인 계정으로 작업을 참조하십시오.

도구 센터

Acrobat 또는 Reader에서 사용할 수 있는 도구를 탐색하고 찾을 수 있는 장소입니다. 모든 도구는 범주별로 나열됩니다. 파일이 열린 상태에서 도구를 선택하면 문서 보기에 도구별 명령이나 도구 모음이 표시됩니다.

일부 도구는 문서를 열지 않고도 열 수 있습니다. 문서를 열어야 하는 도구의 경우, 해당 도구를 선택하면 문서를 선택하라는 메시지가 표시됩니다.

도구 센터 Acrobat 내
도구 센터는 모든 도구를 범주별로 나열합니다. 오른쪽 창에 도구 단축키가 나타납니다.

오른쪽 창에서 바로 가기 추가 또는 제거

오른쪽 창에서 바로 가기를 추가하려면 도구 이름 아래에 있는 추가 단추를 클릭합니다. 

오른쪽 패널에 추가

또는 도구를 추가하려면 도구를 오른쪽 창으로 드래그합니다.

오른쪽 창에서 도구 바로 가기를 제거하려면 도구 이름 아래 [열기] 옆에 있는 아래쪽 화살표 단추를 클릭한 다음 바로 가기 제거를 선택합니다.

오른쪽 창에서 바로 가기 제거

오른쪽 창에서 바로 가기 십자 단추를 클릭하여 바로 가기를 제거할 수도 있습니다.

파일 결합 단축키

문서 보기

기본적으로 여러 PDF 보기에 필요한 탭 지정 인터페이스가 표시됩니다. 여러 개의 PDF를 열면 각 PDF가 동일한 응용 프로그램 창에서 탭으로 열립니다. 상단에 있는 탭끼리 전환할 수도 있습니다. 탭 이름은 탭에서 열린 파일의 이름을 나타냅니다. 이전 버튼 및 다음 버튼이 오른쪽으로 표시되어 문서의 번호 숫자가 높고 문서 보기와 맞지 않는 경우 문서 탭을 탐색할 수 있습니다.

메뉴 막대와 도구 모음이 작업 영역 맨 위에 표시됩니다. 독립 실행형 응용 프로그램의 작업 영역에는 가운데의 문서 창, 왼쪽의 탐색 창, 오른쪽의 도구 또는 작업 창이 있습니다. 문서 창에 PDF가 표시됩니다. 왼쪽에 있는 탐색 창은 PDF를 탐색하고 PDF 파일에 대해 다른 옵션을 수행하는 데 유용합니다. 창 위쪽의 도구 모음에는 PDF 작업에 사용할 수 있는 다른 제어 기능들이 포함되어 있습니다.

여러 PDF 보기에 대한 탭 지정 문서 보기
여러 PDF 보기에 대한 탭 지정 문서 보기

참고:

탭 보기 기능을 끄고 단일 문서 보기로 돌아가려면, [편집] > [기본 설정] > [일반]으로 이동하여 문서를 동일한 창의 새 탭으로 열기(다시 시작 필요) 기본 설정에 대한 체크 상자를 선택 취소하십시오. Acrobat을 다시 시작합니다.

Acrobat DC의 디스플레이 테마

디스플레이 테마를 설정하여 Acrobat의 전체 디자인을 변경할 수 있습니다. 테마를 선택하려면 보기 > 디스플레이 테마로 이동한 다음 아래 테마 중 하나를 선택하십시오.

  • 시스템 테마 - 시스템 테마를 선택하면 Acrobat이 OS 테마에 따라 UI를 변경합니다. Acrobat이 실행되는 동안 OS 테마가 변경된 경우 Acrobat의 테마도 업데이트됩니다.
  • 밝은 회색 - Acrobat이 사용하는 기본 테마는 연한 회색입니다. 모든 UI 요소 및 문서 배경이 연한 회색으로 표시됩니다.
  • 진한 회색 - 테마를 진한 회색으로 설정하면 눈의 피로를 줄여 시각적인 인체 공학이 개선되고 어두운 환경에서 화면 사용이 용이해지며 배터리 전력이 보존됩니다. 이제 어두운 테마는 맨 위 메뉴, 페이지의 상황에 맞는 메뉴, 스크롤 막대 및 주석 창을 포함하도록 확장됩니다.
디스플레이 테마

메뉴 및 상황에 맞는 메뉴

일반적으로 Acrobat 메뉴를 표시해 두면 작업할 때 편리하게 사용할 수 있습니다. 또한 [보기] > [표시/숨기기] > 메뉴 막대 명령을 사용하여 메뉴를 숨길 수도 있습니다. 그러나 메뉴를 다시 표시하여 사용하려면 F9(Windows) 또는 shift+command+M(Mac OS)을 눌러야만 합니다.

화면 상단에 표시되는 메뉴와 달리, 상황에 맞는 메뉴에는 활성 도구나 선택 항목과 관련된 명령이 표시됩니다. 상황에 맞는 메뉴를 사용하면 일반적으로 사용하는 명령을 빠르게 선택할 수 있습니다. 예를 들어, 도구 모음 영역을 마우스 오른쪽 단추로 클릭하면 [보기] > [표시/숨기기] > [도구 모음 항목] 메뉴를 선택할 때와 동일한 명령이 상황에 맞는 메뉴에 표시됩니다.

  1. 포인터를 문서, 개체 또는 패널 위에 둡니다.

  2. 마우스 오른쪽 단추를 클릭합니다.

참고:

(Mac OS) 단추가 두 개인 마우스를 사용하지 않을 경우 Control 키를 누른 채 마우스를 클릭하여 상황에 맞는 메뉴를 표시할 수 있습니다.

도구 모음

처음에는 도구 모음에 도구가 다양하게 표시되지 않습니다. 도구 모음에 도구를 추가하면 쉽게 액세스할 수 있습니다.

도구 모음에 도구를 추가하려면 도구 모음의 빈 공간에서 마우스 오른쪽 단추를 클릭하고 도구 모음에 표시할 도구를 선택합니다.

표시할 도구 선택

빠른 도구

[도구]에서 자주 사용하는 도구를 [빠른 도구] 도구 모음에 추가할 수 있습니다.

  1. 도구 모음의 빈 공간에서 마우스 오른쪽 단추를 클릭하고 [빠른 도구 사용자 정의]를 선택합니다.

  2. [빠른 도구 사용자 정의] 대화 상자에서 다음을 수행합니다.

    • 도구를 추가하려면 왼쪽 창에서 도구를 선택하고 위쪽 화살표 아이콘을 클릭합니다.

    • 도구를 제거하려면 해당 아이콘을 선택하고 [삭제] 아이콘을 클릭합니다.

    • 도구 모음에서 도구의 위치를 변경하려면 해당 아이콘을 선택하고 또는 단추를 클릭합니다.

    • 도구 모음에서 도구 그룹을 구분하는 세로줄을 추가하려면 을 클릭합니다.

빠른 도구 클러스터의 위치 조정

도구 모음에서 빠른 도구 클러스터의 위치를 조정하려면 빠른 도구 클러스터를 드래그하여 놓으십시오. 도구 클러스터 위에 마우스를 놓으면 드래그(4방향) 화살표가 표시됩니다. 그런 다음, 빠른 도구 클러스터의 위치를 도구 모음의 왼쪽으로 바꾸려면 클릭하고 드래그합니다. 빠른 도구 클러스터의 위치는 세션 간에 유지됩니다.

빠른 도구 클러스터 위에 마우스를 놓아 드래그 화살표 표시
빠른 도구 모음의 오른쪽에 있는 빠른 도구 클러스터

빠른 도구 모음의 왼쪽으로 드래그한 빠른 도구 클러스터
빠른 도구 모음의 왼쪽으로 드래그한 빠른 도구 클러스터

일반 도구

[일반 도구] 도구 모음에 도구를 추가할 수 있습니다.

  1. 도구 모음의 빈 공간에서 마우스 오른쪽 단추를 클릭합니다.

  2. 메뉴에서 도구를 선택합니다.

  3. 도구 모음에서 도구를 제거하려면 제거할 도구를 마우스 오른쪽 단추로 클릭하고 메뉴에서 해당 도구를 선택 해제합니다.

도구 모음 표시 및 숨기기

도구 모음의 도구를 사용할 필요가 없는 작업을 할 때는 도구 모음을 닫아 작업 영역을 정리할 수 있습니다. 여러 개의 PDF가 열려 있는 경우 각 PDF의 도구 모음을 독립적으로 사용자 정의할 수 있습니다. 서로 다른 사용자 정의 상태는 PDF 간 전환 시에도 유효합니다.

  • 도구 모음을 모두 숨기려면[보기] > [표시/숨기기] > [도구 모음 항목] > [도구 모음 숨기기]를 선택합니다.
  • 도구 모음을 기본 구성으로 되돌리려면 [보기] > [표시/숨기기] > [도구 모음 항목] > [도구 모음 재설정]을 선택합니다.
참고:

도구 모음을 모두 숨긴 경우 F8을 누르면 다시 표시됩니다.

도구 선택

기본적으로 가장 많이 사용되는 도구인 [선택] 도구는 Acrobat을 열면 활성화됩니다.

  1. 다음 중 하나를 수행합니다.
    • 도구 모음에서 도구를 선택합니다.

    • [보기] > [표시/숨기기] > [도구 모음 항목] > [도구 모음 이름] > [도구]를 선택합니다.

사용자 정의 도구 만들기

Acrobat 기능 모음을 원하는 대로 조합한 다음 저장하고 다른 사람과 공유할 수 있습니다. 이 기능을 사용하면 가장 많이 사용하는 도구 및 명령에 빨리 액세스할 수 있습니다.

  1. [도구] > [사용자 정의 도구 만들기]를 선택합니다.

  2. [도구 모음]을 사용자 정의하려면 다음 중 하나를 수행합니다.

    • 도구를 도구 모음에 추가하려면 왼쪽 패널을 클릭하고 도구를 선택한 다음 [도구 모음에 추가] 아이콘을 클릭합니다.

    • 도구 모음 세트에서 도구를 제거하려면 해당 아이콘을 선택하고 [삭제] 아이콘을 클릭합니다.

    • 도구 모음에서 도구의 위치를 변경하려면 해당 아이콘을 선택하고 왼쪽으로 이동  또는 오른쪽으로 이동  아이콘을 클릭합니다.

    • 도구 모음에서 도구 그룹을 구분하는 세로줄을 추가하려면 [세로줄 추가]  아이콘을 클릭합니다.

    사용자 정의 도구 만들기 대화 상자
    사용자 정의 도구 만들기 대화 상자

    A. [도구]의 [도구 모음]에서 도구 정렬 또는 삭제 B. 도구 사이에 사용자 정의 패널, 지침 또는 분할선 추가 C. 도구 이름 변경, 배치 또는 삭제 D. 위에 있는 [도구]의 [도구 모음] 또는 오른쪽에 설정된 [사용자 정의 도구]에 추가 

  3. 사용자 정의 집합의 도구를 사용자 정의하려면 다음 중 하나를 수행하십시오.

    • 사용자 정의 집합에서 도구를 추가하려면 왼쪽 패널을 클릭한 다음 [사용자 지정 집합에 추가] 아이콘을 클릭합니다.

    • 자체 패널을 만들려면 오른쪽의 [섹션 추가] 아이콘을 클릭합니다. 패널에 이름을 지정하고 [저장]을 클릭합니다.

    • 패널에 도구를 추가하려면 오른쪽 패널을 선택하고 왼쪽의 도구를 선택한 다음 [사용자 지정 집합에 추가] 아이콘을 클릭합니다.

    • 사용자 정의 집합에서 도구를 제거하려면 해당 아이콘을 선택하고 [삭제] 아이콘을 클릭합니다.

    • 도구 위치를 변경하려면 오른쪽에서 해당 도구를 선택하고 위로 또는 아래로 화살표 아이콘을 클릭합니다.

    • 수평선을 추가하여 도구 그룹을 분리하려면 분할자 추가 아이콘을 클릭합니다.

    • 지침 또는 섹션 이름을 편집하려면 선택하고 [편집] 아이콘을 클릭합니다.

  4. 도구 집합이 완료되면 [저장]을 클릭하고 해당 이름을 입력한 다음 [저장]을 다시 클릭합니다.

    생성한 사용자 정의 도구가 [도구] 센터에 추가됩니다. 도구를 열려면 [도구] > [사용자 정의 도구 이름]을 선택합니다.

사용자 정의 도구 편집, 삭제, 이름 변경 또는 공유

공유 집합을 편집, 이름 변경, 복사, 삭제, 재정렬 또는 공유할 수 있습니다. [사용자 정의] 메뉴에서 목록의 위나 아래로 이동하여 도구 세트가 표시되는 순서를 지정할 수 있습니다. [가져오기] 및 [내보내기] 옵션을 사용하여 작업 그룹에서 도구 세트를 공유할 수 있습니다.

  • [도구] > [사용자 정의 도구 이름]을 선택하고 > 아래쪽 화살표 단추를 클릭한 다음 적절한 옵션을 선택합니다.
사용자 정의 도구를 관리하는 옵션
사용자 정의 도구를 관리하는 옵션

탐색 창

탐색 창은 다른 탐색 패널을 표시할 수 있는 작업 영역입니다. 다양한 기능의 도구가 탐색 창에 표시될 수 있습니다. 예를 들어 [페이지 축소판] 패널에는 각 페이지의 축소판 이미지가 포함되어 있습니다. 축소판을 클릭하면 문서의 해당 페이지가 열립니다.

PDF를 열면 탐색 창이 기본적으로 닫히지만 작업 영역의 왼쪽에 있는 페이지 축소판 단추 책갈피 패널 단추 등을 통해 여러 패널에 쉽게 액세스할 수 있습니다. Acrobat을 열었지만 비어 있을 경우에는(열린 PDF가 없으면) 탐색 창을 사용할 수 없습니다.

탐색 창 표시 또는 숨기기

  1. 탐색 창을 열려면 다음 중 하나를 수행합니다.

    • 작업 영역의 왼쪽에 있는 패널 단추를 클릭하여 해당 패널을 엽니다.

    • [보기] > [표시/숨기기] > [탐색 창] > [탐색 창 표시]를 선택합니다.

  2. 탐색 창을 닫으려면 다음 중 하나를 수행합니다.

    • 탐색 창에서 현재 열려 있는 패널의 단추를 클릭합니다.

    • [보기] > [표시/숨기기] > [탐색 창] > [탐색 창 숨기기]를 선택합니다.

참고:

PDF 작성자는 일부 탐색 패널의 내용을 조정할 수 있으며 완전히 비울 수도 있습니다.

탐색 패널의 표시 영역 변경

[책갈피] 등의 모든 탐색 패널은 작업 영역의 왼쪽 열에 나타납니다.

  • 탐색 창의 너비를 변경하려면 오른쪽 테두리를 끕니다.

  • 다른 패널을 보려면 탐색 창의 왼쪽에 있는 패널 단추를 선택합니다.

탐색 패널의 옵션

모든 탐색 패널의 왼쪽 위에는 옵션 메뉴 가 있습니다. 이러한 메뉴에서 사용 가능한 명령은 패널마다 다릅니다.

일부 패널에는 패널의 항목에 영향을 주는 다른 단추도 포함되어 있습니다. 이러한 단추는 패널에 따라 달라지며 이러한 단추가 없는 패널도 있습니다.

환경 설정

[기본 설정] 대화 상자에서는 표시, 도구, 변환, 서명 및 성능 등 여러 가지 프로그램 설정을 지정할 수 있습니다. 일단 설정한 기본 설정은 변경할 때까지 효력이 유지됩니다.

  1. 편집 > 기본 설정(Windows) 또는 Acrobat/Adobe Reader > 환경설정(Mac OS)을 선택합니다.

  2. [범주] 아래에서 변경할 기본 설정 유형을 선택합니다.

기본 설정 복원(다시 작성)

Acrobat 기본 설정 폴더 복원(Windows)

Acrobat 기본 설정 폴더를 복원하여 손상된 기본 설정으로 인한 문제를 없앨 수 있습니다. 대부분의 Acrobat 기본 설정이 레지스트리 내에 저장되지만 대부분의 기본 설정 문제는 이러한 파일 기반 기본 설정 때문에 발생합니다.

참고:

이 방법을 사용하면 공동 작업, JavaScripts, 보안, 스탬프, 색상 관리, 자동 채움, 웹 캡처 및 Updater에 대한 사용자 정의 설정이 제거됩니다.

  1. Acrobat을 종료합니다.

  2. Windows 탐색기에서 기본 설정 폴더로 이동합니다.

    • (Windows 10, 8 또는 7): C:\Users\[사용자 이름]\AppData\Roaming\Adobe\Acrobat\[버전]

    참고:

    Windows 10 또는 8에서 AppData 폴더가 보이지 않는 경우, Windows 탐색기의 리본에서 보기를 선택한 다음 표시/숨기기 밑의 숨겨진 항목 체크 상자를 선택합니다.

  3. 기본 설정 폴더를 다른 위치(예: C:\Temp)로 이동합니다.

  4. Acrobat을 다시 시작합니다.

Acrobat 기본 설정 폴더를 복원한 후에도 문제가 반복되면 문제가 기본 설정 폴더와 관련이 없는 것입니다. 사용자 정의 설정을 복원하려면 2단계에서 이동한 폴더를 다시 원래 위치로 끕니다. 그런 다음 새 기본 설정 폴더를 바꾸려면 [모두 예]를 클릭합니다.

Acrobat 기본 설정 파일 복원(Mac OS)

Acrobat 기본 설정 파일을 복원하여 손상된 기본 설정 파일로 인한 문제를 없앨 수 있습니다.

참고:

Acrobat 기본 설정 파일을 다시 만들면 설정이 기본값으로 복원됩니다.

  1. Acrobat을 종료합니다.

  2. Users/[사용자 이름]/Library/Preferences 폴더에서 다음 파일을 바탕 화면으로 끕니다.

    • Acrobat WebCapture 쿠키

    • com.adobe.Acrobat.Pro.plist 또는 com.adobe.Acrobat.Pro_x86_9.0.plist

    • Acrobat Distiller Prefs 및 com.adobe.Acrobat.Pro.plist(Distiller 문제를 해결하는 경우)

    • 양식(MRUFormsList), 공동 작업(OfflineDocs) 및 색상 설정(AcrobatColor Settings.csf)에 대한 기본 설정이 들어 있는 Acrobat 폴더

  3. Acrobat을 다시 시작합니다.

Acrobat 기본 설정 파일을 복원한 후에도 문제가 반복되면 문제가 기본 설정 파일과 관련이 없는 것입니다. 사용자 정의 설정을 복원하려면 2단계에서 이동한 파일을 다시 원래 위치로 끕니다. "'[filename]'이라는 이름의 새 항목이 이 위치에 이미 있습니다. 이동하려는 항목으로 대체하시겠습니까?"라는 경고가 표시되면 [확인]을 클릭합니다.

범주 아래에서 변경할 기본 설정 유형을 선택합니다.

편집 > 기본 설정(Windows) 또는 Acrobat/Adobe Reader > 환경설정(Mac OS)을 선택합니다.

Adobe 로고

내 계정 로그인