페이지 배율 조정

선택 및 확대/축소 도구 모음의 도구는 PDF 문서의 배율을 변경할 수 있습니다. 이 도구 중 일부만 도구 모음의 기본 보기에 표시됩니다. 도구 모음을 마우스 오른쪽 단추로 클릭한 다음 개별 도구를 선택하거나 [모든 선택 및 확대/축소 도구 표시]를 선택하면 모든 도구가 표시됩니다. [확대/축소] 및 [값을 기준으로 확대/축소]와 같은 일부 도구들 역시 [페이지 컨트롤] 도구 모음에서 사용할 수 있습니다.

선택 및 확대/축소 도구
선택 및 확대/축소 도구

A. 영역 확대/축소 B. 연속 또는 동적 확대/축소 C. 실제 크기 D. 페이지 수준으로 확대/축소 E. 너비에 맞추기 F. 이동 및 확대/축소 G. 부분 확대경 
페이지 컨트롤 도구
페이지 컨트롤 도구

A. 선택 B. 손 또는 주위로 이동 C. 축소 D. 확대 E. 확대/축소 값 F. 창에 맞추기 G. 전체 페이지를 창에 맞추기 H. 읽기 모드에서 파일 보기 

  • [영역 확대/축소] 도구는 약간 다른 방식으로 작동합니다. 이 도구를 사용하여 보기 영역을 채울 페이지 부분 둘레의 사각형을 끌 수 있습니다. 또한, [영역 확대/축소] 도구를 클릭하기만 하면 클릭한 위치를 중심으로 배율이 사전 설정된 한 레벨만큼 증가합니다. 사전 설정된 레벨 하나만큼 배율을 줄이려면 Ctrl 키를 누른 채 [영역 확대/축소] 도구를 클릭합니다.
  • [연속 확대/축소] 또는 [동적] 도구를 페이지에서 위로 끌면 확대되고 아래로 끌면 축소됩니다. 마우스 휠을 사용하는 경우 이 도구는 휠을 앞으로 돌릴 때는 확대하고 뒤로 돌릴 때는 축소합니다.
  • 확대축소 단추는 문서 배율을 사전 설정된 레벨에 따라 변경합니다.
  • [확대/축소 값] 옵션은 팝업 메뉴에서 선택하거나 입력한 백분율에 따라 페이지 보기를 변경합니다.
  • [실제 크기]는 페이지를 100% 배율로 표시합니다.
  • [너비에 맞추기]는 PDF가 문서 창의 가로 크기에 딱 맞게 배율을 조정합니다.
  • [페이지 수준으로 확대/축소]는 한 페이지가 문서 창의 세로 크기에 딱 맞게 배율을 조정합니다.
  • [이동 및 확대/축소] 도구는 [이동 및 확대/축소] 창의 축소판 보기에서 조정 가능한 사각형으로 선택한 영역에 맞게 보기 영역의 배율과 위치를 조정합니다.
  • [부분 확대 도구] 창에는 문서 창 위의 조정 가능한 사각형에서 선택된 영역과 일치하는 PDF의 확대된 부분이 표시됩니다.

창에 맞게 페이지 크기 조정

  • 페이지를 문서 창에 사이즈를 완전히 맞추려면 [보기] > [확대] > [페이지에 맞게 확대]를 선택하십시오.
  • 창의 너비에 맞도록 페이지 크기를 조정하려면 [보기] > [확대/축소] > [너비에 맞추기]를 선택합니다. 이 경우 페이지 일부가 나타나지 않을 수도 있습니다.
  • 창의 높이에 맞도록 페이지 크기를 조정하려면 [보기] > [확대/축소] > [높이에 맞추기]를 선택합니다. 이 경우 페이지 일부가 나타나지 않을 수도 있습니다.
  • 텍스트와 이미지가 창의 너비에 맞도록 페이지 크기를 조정하려면 [보기] > [확대/축소] > [표시 내용에 맞추기]를 선택합니다. 이 경우 페이지 일부가 나타나지 않을 수도 있습니다.

참고:

문서 크기 조정에 대한 단축키를 보려면 [보기] > [확대/축소] 메뉴를 엽니다.

페이지를 실제 크기로 표시

  1. [보기] > [확대/축소] > [실제 크기]를 선택합니다.

    PDF 페이지의 실제 크기는 대개 100%이지만 문서가 만들어질 때 다른 배율이 설정될 수도 있습니다.

확대/축소 도구를 사용하여 배율 변경

  1. 다음 중 하나를 수행합니다.
    • 도구 모음에서 확대 단추  또는 축소 단추 를 클릭합니다.

    • 직접 입력하거나 팝업 메뉴에서 선택하여 일반 도구 도구 모음에서 배율을 백분율로 입력합니다.

    • 영역 확대/축소 도구 를 끌어 문서 창을 채울 페이지 영역을 정의합니다.([보기] > [확대/축소] > [영역 확대/축소])

    • 배율을 높이려면 연속 확대/축소 도구([동적 확대/축소]라고도 함) 를 위로 끌고, 배율을 낮추려면 아래로 끕니다. ([보기] > [표시/숨기기] > [도구 모음 항목] > [선택 및 확대/축소] > [동적 확대/축소])

    참고:

    영역 확대/축소 도구를 선택한 경우 Ctrl 키를 누른 채 마우스를 클릭하거나 끌어서 축소할 수 있습니다. Shift 키를 누르고 있으면 [영역 확대/축소] 도구에서 [동적 확대/축소] 도구로 임시로 전환됩니다.

[창 이동 및 확대/축소] 도구를 사용하여 배율 변경

  1. [보기] > [확대/축소] > [이동 및 확대/축소]를 선택하거나 [선택 및 확대/축소] 도구 모음에서 [이동 및 확대/축소 도구]를 클릭합니다.

  2. 다음 중 하나를 수행합니다.
    • 문서 배율을 변경하려면 [이동 및 확대/축소] 창에 있는 상자의 핸들을 끕니다.

    • 보려는 영역을 이동하려면 상자의 가운데를 끕니다.

    • 다른 페이지로 이동하려면 탐색 단추를 클릭합니다.

    • 확대/축소 텍스트 상자에 값을 입력하거나 더하기  또는 빼기  단추를 클릭하여 사전 설정 레벨에 따라 배율을 높이거나 낮춥니다.

부분 확대 도구를 사용하여 배율 변경

  1. [보기] > [확대/축소] > [부분 확대 도구]를 선택합니다.
  2. 문서에서 자세히 볼 영역을 클릭합니다. [부분 확대 도구] 창에 표시된 영역에 대응하는 사각형이 문서에 나타납니다. 사각형을 끌거나 크기를 조정하여 [부분 확대] 도구의 보기를 변경할 수 있습니다.
  3. [부분 확대 도구]의 배율을 변경하려면 다음 중 하나를 수행합니다.
    • 슬라이더를 끕니다.

    • 더하기 또는 빼기 단추를 클릭합니다.

    • 확대/축소 텍스트 상자에 값을 입력합니다.

    부분 확대 도구로 문서 영역 확대
    [부분 확대 도구]를 사용하여 문서의 확대된 영역을 봅니다.

    참고:

    [부분 확대 도구] 창의 오른쪽 아래 모서리에 있는 [선 색상] 팝업 메뉴를 클릭하고 새 색상을 선택하여 [부분 확대 도구] 사각형의 색상을 변경할 수 있습니다.

페이지 축소판을 사용하여 배율 변경

  1. 창 왼쪽에 있는 탐색 창에서 페이지 축소판 단추 를 클릭합니다.

  2. 페이지의 축소판을 찾습니다. 그런 다음 페이지 보기 상자의 오른쪽 아래 모서리에 포인터를 놓고 포인터가 양갈래 화살표로 바뀌기를 기다립니다.
  3. 상자 모서리를 끌어 페이지 보기를 축소하거나 확대합니다.
  4. 필요하면 축소판 안의 확대/축소 상자 프레임으로 포인터를 가져간 다음 [손] 도구로 바뀔 때까지 기다립니다. 그런 다음 이 프레임을 끌어서 페이지의 다른 부분이 문서 창에 보이도록 합니다.
    페이지 축소판의 페이지 보기 상자
    페이지 축소판에 있는 페이지 보기 상자는 문서 창에 현재 표시되어 있는 페이지 영역을 나타냅니다.

기본 배율 변경

  1. [기본 설정] 대화 상자의 [범주] 아래에서 [페이지 표시]를 선택합니다.
  2. [확대/축소] 팝업 메뉴를 열고 기본 배율 레벨을 선택합니다.

확대된 페이지의 보이지 않는 영역 표시

높은 배율로 확대하면 페이지의 일부만 표시될 수도 있습니다. 배율 레벨을 변경하지 않고 페이지의 다른 영역을 표시하도록 보기를 전환할 수 있습니다.

  1. 다음 중 하나를 수행합니다.
    • 세로 스크롤 막대를 사용하여 페이지의 위와 아래로 이동하거나 가로 스크롤 막대를 사용하여 페이지의 좌우를 이동합니다.

    • 마치 테이블에 있는 종이를 옮기는 것처럼 일반 도구 도구 모음에서 [손] 도구를 선택하고 끌어서 페이지를 이동할 수 있습니다.

페이지 레이아웃 및 방향 설정

페이지 레이아웃 변경은 전체적인 문서 레이아웃을 보기 위해 축소할 때 특히 유용합니다. [보기] > [페이지 표시]를 선택하고 다음 페이지 레이아웃을 선택합니다.

한 페이지 보기

다른 페이지는 표시하지 않고 한 번에 한 페이지만 표시합니다.

스크롤 사용

한 페이지 너비의 연속되는 세로 열에 페이지를 표시합니다.

두 페이지 보기

다른 페이지는 표시하지 않고 두 페이지를 펼쳐서 표시합니다.

두 페이지 스크롤

연속되는 세로 열에 양면 페이지를 나란히 표시합니다.

참고:

문서에 페이지가 셋 이상 있는 경우 문서 창 오른쪽에 첫 번째 페이지가 별도로 표시됩니다. [두 페이지 보기] 또는 [두 페이지 스크롤]을 선택합니다. 또한 [보기] > [페이지 표시] > [두 페이지 보기에 표지 페이지 표시]를 선택합니다.

페이지 레이아웃 및 방향에 대한 페이지 보기
한 페이지 보기, 스크롤 사용, 두 페이지 보기, 두 페이지 스크롤링 레이아웃

[보기] > [표시/숨기기] > [도구 모음 항목] > [페이지 표시]를 선택하고 메뉴에서 선택하여 [빠른 보기] 도구 모음에 이러한 각 옵션에 대한 단추를 표시할 수도 있습니다.

참고:

[한 페이지 보기]에서 [편집] > [전체 선택]을 선택하면 현재 페이지의 모든 텍스트가 선택됩니다. 다른 레이아웃의 경우 [모두 선택]을 선택하면 PDF의 모든 텍스트가 선택됩니다.

페이지 보기 회전

페이지의 보기를 90° 단위로 변경할 수 있습니다. 이렇게 하면 페이지의 실제 방향이 아니라 페이지의 보기만이 변경됩니다.

  • 페이지 보기를 일시적으로 회전하려면 [보기] > [보기 회전] > [시계 방향으로] 또는 [시계 반대 방향으로]를 선택합니다. 이 변경 내용은 저장할 수 없습니다.

  • 문서와 함께 회전 설정을 저장하려면 도구 모음에서 [도구] > [페이지 구성 > [시계 방향으로 회전] 단추 또는 [시계 반대 방향으로 회전] 단추를 클릭합니다.

기본 페이지 레이아웃 변경 (처음 보기)

[기본 설정] 대화 상자에서 기본 처음 보기 설정을 지정합니다 (/content/help/kr/acrobat/using/workspace- basics. html[환경 설정]을 참조하십시오)

  1. [기본 설정] 대화 상자의 [범주] 아래에서 [페이지 표시]를 선택합니다.
  2. [페이지 레이아웃] 메뉴를 열고 [자동], [한 페이지], [연속 한 페이지], [두 페이지] 또는 [연속 두 페이지]를 선택합니다.

참고:

[문서 속성]([파일] > [속성] > [처음 보기])에서 다른 페이지 레이아웃을 지정하지 않은 경우 [기본 설정]에서 지정한 페이지 레이아웃으로 PDF가 열립니다. [문서 속성] 설정은 [기본 설정] 설정을 무시합니다. [문서 속성]을 사용할 경우 변경 내용을 적용하려면 문서를 저장하고 닫아야 합니다. Acrobat 사용자는 보안 설정에서 변경을 금지하지 않은 경우 처음 보기를 변경할 수 있습니다. Reader 사용자는 처음 보기를 변경할 수 없습니다.

분할 창 보기 사용

문서 창을 두 개의 창([분할] 명령) 또는 네 개의 창([스프레드시트 분할] 명령)으로 나누어 PDF를 볼 수 있습니다.

[분할] 보기를 사용하면 다른 창에 영향을 주지 않고 현재 창에서 다른 페이지로 전환하거나 배율을 변경하거나 스크롤할 수 있습니다.

[스프레드시트 분할] 보기는 큰 스프레드시트나 테이블에서 스크롤할 때 열 제목과 행 레이블을 표시된 상태로 유지하려는 경우에 유용합니다. 스프레드시트 분할 모드에서 한 창의 배율을 변경하면 모든 창의 배율이 변경되며 또한, 창 간 스크롤 방향이 창을 가로로 스크롤하면 아래 또는 위의 창도 스크롤하도록 하거나, 세로로 스크롤하면 왼쪽 또는 오른쪽 창도 스크롤하도록 지정됩니다.

  1. 원하는 분할 보기 유형을 만듭니다.
    • 보기를 두 개의 창으로 분할하려면 [창] > [분할]을 선택하거나 세로 스크롤 막대 위의 회색 상자를 끕니다.

    • 스크롤 및 확대/축소 레벨이 동기화된 네 개의 창으로 보기를 분할하려면 [창] > [스프레드시트 분할]을 선택합니다.

  2. 필요한 경우 분할 막대를 위, 아래, 왼쪽 또는 오른쪽으로 끌어서 창 크기를 조정합니다.
  3. 필요한 경우 다음과 같이 확대/축소 레벨을 조정합니다.
    • 분할 보기에서 창을 클릭하여 활성화한 다음 해당 창에 대한 확대/축소 레벨만을 변경합니다.

    • 스프레드시트 분할 보기에서 확대/축소 레벨을 조정하여 네 창 모두의 표시를 변경합니다.

  4. 필요한 경우 다음과 같이 스크롤합니다.
    • 분할 보기에서 창을 클릭하여 활성화한 다음 해당 창만을 스크롤합니다.

    • 스프레드시트 분할 보기에서 창을 클릭하고 세로로 스크롤하여 활성 창 및 옆 창의 보기를 변경합니다. 가로로 스크롤하여 활성 창 및 위 또는 아래 창의 보기를 변경합니다.

  5. 단일 창 보기로 복원하려면 [창] > [분할하지 않음]을 선택합니다.

여러 창에서 문서 보기

[새 창] 명령을 사용하여 동일한 문서에 대해 여러 창을 만들 수 있습니다. 새 창은 원래 창 위에 원래 창과 같은 크기, 배율 및 레이아웃으로 나타나며 동일한 페이지를 표시합니다. 새 창을 열면 원본 파일 이름에 접미사 1이 추가되고 새 창에는 접미사 2가 지정됩니다. 이렇게 새 창마다 접미사를 늘여 가며 여러 개의 창을 열 수 있습니다. 창을 한 개 닫으면 열려 있는 나머지 창의 번호가 순서대로 다시 매겨집니다. 즉, 5개의 창이 열려 있을 때 이 중 세 번째 창을 닫으면 접미사 1 ~ 4로 창 번호가 다시 매겨집니다.

참고:

브라우저에서 PDF를 보는 경우에는 이 기능을 사용할 수 없습니다.

새 창 열기

  1. [창] > [새 창]을 선택합니다.

창 닫기

  1. 창에서 닫기 상자를 클릭합니다. 변경 내용을 저장할 것인지 묻는 메시지가 표시됩니다. 둘 이상의 창이 열려 있을 때는 창을 한 개 닫아도 문서가 닫히지 않습니다.

문서의 모든 창 닫기

  1. [파일] > [닫기]를 선택합니다. 각 창을 닫기 전에 변경 내용을 저장할 것인지 묻는 메시지가 표시됩니다.

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책