문서 공유

Adobe Reader를 사용하여 다른 사람과 문서를 공유할 수 있습니다. Adobe SendNow를 통해 파일을 공유하거나 전자 메일로 파일을 공유할 수 있습니다.

다음 중 하나를 수행합니다.

  • 파일 > SendNow 온라인을 사용하여 파일 공유를 선택합니다.
  • 도구 작업 창을 클릭한 다음 파일 보내기를 선택합니다.
  • 파일 > 파일 보내기를 선택합니다.

다른 사람과 파일을 공유하려면 화면 지침을 따릅니다.

자세한 내용은 Acrobat 도움말의 SendNow 온라인을 사용하여 Acrobat.com에서 파일 공유전자 메일로 파일 공유를 참조하십시오.

Acrobat.com에 파일 저장

Acrobat.com을 통해 여러 장치에서 PDF 및 다른 문서를 저장하고 액세스할 수 있습니다. 

Acrobat.com에서 파일을 저장하려면 다음 중 하나를 수행합니다.

  • 도구 모음에서 을 클릭합니다.
  • 도구 > 파일 저장을 클릭합니다.
  • 저장 대화 상자(파일 > 저장 또는 파일 > 다른 이름으로 저장)의 온라인 계정으로 저장 목록에서 계정을 선택합니다.

PDF 파일 주석 달기 및 검토

주석 및 그리기 마크업 도구를 사용하여 PDF 파일에 주석을 달 수 있습니다. 모든 주석 및 그리기 마크업 도구를 사용할 수 있습니다. 검토할 PDF를 받으면 주석 및 마크업 도구를 사용하여 PDF에 주석을 달 수 있습니다.

주석 도구

PDF 파일을 검토하는 동안 다른 주석 도구를 사용하여 주석을 추가할 수 있습니다. 예를 들면, 스티커 노트 추가, 텍스트 강조, 텍스트 주석 추가 및 취소선을 사용할 수 있습니다.

주석 패널
주석 패널

A. 스티커 노트 추가 B. 텍스트 강조 C. 텍스트 주석 추가 D. 파일 첨부 E. 오디오 녹음 F. 스탬프 추가 도구 및 메뉴 G. 커서 위치에 텍스트 삽입 H. 텍스트 바꾸기 I. 취소선 J. 밑줄 K. 텍스트에 노트 추가 L. 텍스트 수정 마크업 

예제: 텍스트 강조 도구 사용

  1. 작업 영역의 오른쪽 위 모서리에서 주석 > 주석을 클릭합니다.

  2. [텍스트 강조] 도구()를 선택합니다.

  3. 포인터를 드래그하여 문서에서 강조할 텍스트를 선택합니다.

  4. 강조 표시된 텍스트에 대한 노트를 추가하려면 다음 중 하나를 수행합니다.

    • 강조 표시된 텍스트를 두 번 클릭합니다.
    • 강조 표시된 텍스트를 마우스 오른쪽 단추로 클릭하고 상황에 맞는 메뉴에서 팝업 노트 열기 옵션을 선택합니다.
    강조 표시된 텍스트에 대한 주석을 추가하려면 [팝업 노트 열기] 옵션을 선택합니다.

  5. 팝업 노트의 내용을 입력합니다.

그리기 마크업 도구

PDF 파일을 검토하는 동안 [그리기 마크업] 도구 사용하여 주석을 추가할 수 있습니다. 예를 들어, 텍스트 상자 추가, 직사각형 그리기자유 형태 그리기를 사용할 수 있습니다.

그리기 마크업 패널
그리기 마크업 패널

A. 텍스트 상자 추가 B. 텍스트 설명선 추가 C. 선 그리기 D. 화살표 그리기 E. 타원 그리기 F. 직사각형 그리기 G. 구름 그리기 H. 다각형 그리기 I. 연결된 선 그리기 J. 자유 형태 그리기 K. 자유 형식 지우기 

그리기 마크업 도구 사용

  1. 작업 영역의 오른쪽 위 모서리에서 주석 > 그리기 마크업을 클릭합니다.

  2. 원하는 도구를 선택합니다.

  3. 문서에서 커서를 드래그하여 모양을 그립니다.

  4. 모양에 대한 노트를 추가하려면 다음 중 하나를 수행합니다.

    • 그린 모양을 두 번 클릭합니다.
    • 모양을 마우스 오른쪽 단추로 클릭하고 상황에 맞는 메뉴에서 팝업 노트 열기 옵션을 선택합니다.

[주석] 및 [그리기 마크업] 도구의 속성 사용자 정의

주석 및 그리기 마크업 도구의 속성을 조정할 수 있습니다. 예를 들어, 텍스트 강조 도구의 색상 및 불투명도를 변경할 수 있습니다.

참고: 다음 단계에서는 [텍스트 강조] 도구 속성을 사용자 정의하는 방법을 보여 줍니다. Reader에서 다른 도구에 대해 동일한 단계를 수행할 수 있습니다.

  1. 주석을 마우스 오른쪽 단추로 클릭하고 상황에 맞는 메뉴에서 속성을 선택합니다.

  2. 속성 대화 상자의 모양 탭 아래에 주석의 속성을 지정합니다.

    참고: 사용자 정의한 속성을 그리기 마크업 도구의 기본 속성으로 설정하려면 속성을 기본값으로 설정을 선택합니다.

  3. 확인을 클릭합니다.

주석에 응답 또는 응답 삭제

  • 주석을 마우스 오른쪽 단추로 클릭하고 팝업 메뉴에서 [응답]을 선택합니다.

  • 나중에 응답을 제거하기로 결정한 경우 마우스 오른쪽 단추로 클릭하고 삭제를 클릭합니다.

자세한 내용은 Acrobat 도움말의 주석에 응답을 참조하십시오.

PDF 승인 또는 거부

PDF를 승인하도록 요청받았다면 단계별 지침을 전자 메일 메시지로 받게 됩니다. PDF 상단에서 [스탬프] 팔레트의 옵션 및 문서 메시지 막대를 사용하여 문서를 승인하거나 거부합니다.

자세한 내용은 Acrobat 도움말의 승인 작업 과정 참가를 참조하십시오.

참고:

다중 바이트 버전의 Acrobat이 있는 Acrobat 사용자만 승인 작업 과정을 시작할 수 있습니다. 그러나 Reader 사용자는 어떤 언어 버전에서든 PDF를 승인하거나 거부할 수 있습니다.

검토 추적(Reader 응용 프로그램만, 브라우저는 아님)

문서 검토를 추적하거나 검토 상태를 보려면 [보기] > [추적기]를 선택합니다. [추적기]에는 검토에 참여한 사람과 이들이 게시한 의견 수가 표시됩니다.

  • 추적기 왼쪽에는 관리되는 검토의 대상인 PDF 문서가 모두 표시됩니다.

  • 오른쪽에는 PDF를 보낸 날짜와 시간 및 초대된 검토자 목록이 나열됩니다. 공유된 PDF에 대한 링크를 클릭하면 마감 시간(설정된 경우) 및 검토자당 제출된 주석 수를 비롯한 추가 정보가 표시됩니다. [추적기]에서 링크를 삭제해도 PDF 파일은 삭제되지 않습니다.

  • 최근 업데이트에는 검토에 적용한 최신 변경 내용이 요약되어 있습니다.

자세한 내용은 Acrobat 도움말의 검토된 PDF 추적을 참조하십시오.

예상치 못한 종료에서 복구(Reader 응용 프로그램만, 브라우저는 아님)

자동 저장 기능은 변경 내용이 예기치 않은 중단으로 손실되는 것을 방지합니다.

  1. 예기치 않은 종료 전에 작업 중이던 파일을 엽니다.

  2. 메시지가 표시되면 를 클릭하여 자동으로 저장된 파일을 엽니다.

  3. 원래 작업했던 파일과 같은 이름으로 파일을 저장합니다.

자동 저장을 사용하지 않도록 설정한 경우 기본 설정 대화 상자에서 이 기능을 다시 시작하도록 할 수 있습니다.

  1. 문서를 마우스 오른쪽 단추로 클릭하고 팝업 메뉴에서페이지 표시 기본 설정을 선택합니다.

  2. 왼쪽 열에서 문서를 선택한 다음 다음 주기로 문서 변경 내용을 임시 파일에 자동 저장: _분을 선택합니다.

  3. 상자에서 파일 저장 간격을 지정합니다.

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책