Les applications Creative Cloud s’exécutent en mode d’évaluation malgré des droits actifs sur Admin Console

L’application de bureau Creative Cloud indique que toutes les applications s’exécutent en mode d’évaluation. Lorsque vous vérifiez Admin Console, vous constatez que les droits sont à jour. En outre, l’activation fonctionne sur un deuxième ordinateur.

Cause

Le disque dur est plein. Par exemple, des appareils avec de petits disques durs, comme la tablette PC Microsoft Surface, peuvent être rapidement pleins.

Résolution

Libérez de l’espace sur le disque dur.

 Adobe

Recevez de l’aide plus rapidement et plus facilement

Nouvel utilisateur ?