Ostatnia aktualizacja
21 maj 2021
Aplikacja Creative Cloud na komputer pokazuje, że wszystkie aplikacje działają w trybie próbnym. Sprawdzanie konsoli Admin Console potwierdza, że uprawnienia są poprawne. Aktywacja działa również poprawnie na drugim urządzeniu.
Przyczyna
Dysk twardy jest pełny. Urządzenia z mniejszymi dyskami twardymi, takie jak Microsoft Surface, mogą szybko się zapełnić.
Rozwiązanie
Zwolnij miejsce na dysku twardym.