Aplikacje Creative Cloud działają w trybie próbnym pomimo aktywnych uprawnień w konsoli Admin Console

Aplikacja Creative Cloud na komputer pokazuje, że wszystkie aplikacje działają w trybie próbnym. Sprawdzanie konsoli Admin Console potwierdza, że uprawnienia są poprawne. Aktywacja działa również poprawnie na drugim urządzeniu.

Przyczyna

Dysk twardy jest pełny. Urządzenia z mniejszymi dyskami twardymi, takie jak Microsoft Surface, mogą szybko się zapełnić.

Rozwiązanie

Zwolnij miejsce na dysku twardym.

Adobe

Pomoc dostępna szybciej i łatwiej

Nowy użytkownik?