Руководство пользователя Отмена

Сочетания клавиш

  1. Adobe Premiere Elements User Guide
  2. Introduction to Adobe Premiere Elements
    1. What's new in Premiere Elements
    2. System requirements | Adobe Premiere Elements
    3. Workspace basics
    4. Guided mode
    5. Use pan and zoom to create video-like effect
    6. GPU accelerated rendering
  3. Workspace and workflow
    1. Get to know the Home screen
    2. View and share auto-created collages, slideshows, and more
    3. Workspace basics
    4. Preferences
    5. Tools
    6. Keyboard shortcuts
    7. Audio View
    8. Undoing changes
    9. Customizing shortcuts
    10. Working with scratch disks
  4. Working with projects
    1. Creating a project
    2. Adjust project settings and presets
    3. Save and back up projects
    4. Previewing movies
    5. Creating video collage
    6. Creating Highlight Reel
    7. Create a video story
    8. Creating Instant Movies
    9. Viewing clip properties
    10. Viewing a project's files
    11. Archiving projects
    12. GPU accelerated rendering
  5. Importing and adding media
    1. Add media
    2. Guidelines for adding files
    3. Set duration for imported still images
    4. 5.1 audio import
    5. Working with offline files
    6. Sharing files between Adobe Premiere Elements and Adobe Photoshop Elements
    7. Creating specialty clips
    8. Work with aspect ratios and field options
  6. Arranging clips
    1. Arrange clips in the Expert view timeline
    2. Group, link, and disable clips
    3. Arranging clips in the Quick view timeline
    4. Working with clip and timeline markers
  7. Editing clips
    1. Reduce noise
    2. Select object
    3. Candid Moments
    4. Color Match
    5. Smart Trim
    6. Change clip speed and duration
    7. Split clips
    8. Freeze and hold frames
    9. Adjusting Brightness, Contrast, and Color - Guided Edit
    10. Stabilize video footage with Shake Stabilizer
    11. Replace footage
    12. Working with source clips
    13. Trimming Unwanted Frames - Guided Edit
    14. Trim clips
    15. Editing frames with Auto Smart Tone
    16. Artistic effects
  8. Applying transitions
    1. Applying transitions to clips
    2. Transition basics
    3. Adjusting transitions
    4. Adding Transitions between video clips - Guided Edit
    5. Create special transitions
    6. Create a Luma Fade Transition effect - Guided Edit
  9. Special effects basics
    1. Effects reference
    2. Applying and removing effects
    3. Create a black and white video with a color pop - Guided Edit
    4. Time remapping - Guided edit
    5. Effects basics
    6. Working with effect presets
    7. Finding and organizing effects
    8. Editing frames with Auto Smart Tone
    9. Fill Frame - Guided edit
    10. Create a time-lapse - Guided edit
    11. Best practices to create a time-lapse video
  10. Applying special effects
    1. Use pan and zoom to create video-like effect
    2. Transparency and superimposing
    3. Reposition, scale, or rotate clips with the Motion effect
    4. Apply an Effects Mask to your video
    5. Adjust temperature and tint
    6. Create a Glass Pane effect - Guided Edit
    7. Create a picture-in-picture overlay
    8. Applying effects using Adjustment layers
    9. Adding Title to your movie
    10. Removing haze
    11. Creating a Picture in Picture - Guided Edit
    12. Create a Vignetting effect
    13. Add a Split Tone Effect
    14. Add FilmLooks effects
    15. Add an HSL Tuner effect
    16. Fill Frame - Guided edit
    17. Create a time-lapse - Guided edit
    18. Animated Sky - Guided edit
    19. Select object
    20. Animated Mattes - Guided Edit
    21. Double exposure- Guided Edit
  11. Special audio effects
    1. Mix audio and adjust volume with Adobe Premiere Elements
    2. Audio effects
    3. Adding sound effects to a video
    4. Adding music to video clips
    5. Create narrations
    6. Using soundtracks
    7. Music Remix
    8. Adding Narration to your movie - Guided Edit
    9. Adding Scores to your movie - Guided edit
  12. Movie titles
    1. Creating titles
    2. Adding shapes and images to titles
    3. Adding color and shadows to titles
    4. Editing and formatting text
    5. Motion Titles
    6. Exporting and importing titles
    7. Arranging objects in titles
    8. Designing titles for TV
    9. Applying styles to text and graphics
    10. Adding a video in the title
  13. Disc menus
    1. Creating disc menus
    2. Working with menu markers
    3. Types of discs and menu options
    4. Previewing menus
  14. Sharing and exporting your movies
    1. Export and share your videos
    2. Sharing for PC playback
    3. Compression and data-rate basics
    4. Common settings for sharing

Многие команды имеют эквиваленты в виде сочетаний клавиш, поэтому вы можете выполнять необходимые задачи с минимальным использованием мыши. Можно также создавать и редактировать сочетания клавиш.

Действие Windows Mac
Меню «Файл»    

«Создать» > «Проект»

CTRL+N CMD+N

«Создать» > «Папка»

CTRL+/ CMD+/

«Создать» > «Титр»

F9  

«Открыть проект»

CTRL+O CMD+O

«Сохранить»

CTRL+S CMD+S

«Сохранить как»

CTRL+SHIFT+S SHIFT+CMD+S

«Сохранить копию»

CTRL+ALT+S CMD+OPT+S

«Добавить медиаданные» > «Фотографии с камер или устройств»

CTRL+SHIFT+I  

«Добавить медиаданные» > «Файлы и папки»

CTRL+I CMD+I

«Получить свойства» > «Выделение»

CTRL+SHIFT+H SHIFT+CMD+H

«Выход»

CTRL+Q CMD+Q
Меню «Редактирование»    

«Отменить»

CTRL+Z CMD+Z

«Повторить»

CTRL+SHIFT+Z SHIFT+CMD+Z

«Вырезать»

CTRL+X CMD+X

«Копировать»

CTRL+C CMD+C

«Вставить»

CTRL+V CMD+V

«Вставить со сдвигом»

CTRL+SHIFT+V SHIFT+CMD+V

«Вставьте эффекты и коррекции»

CTRL+ALT+V CMD+OPT+V

«Удалить»

SHIFT+DELETE DELETE

«Удалить и закрыть зазор»

BACKSPACE RETURN

«Дублировать»

CTRL+SHIFT+/  

«Выделить все»

CTRL+A CMD+A

«Отменить выбор всех»

CTRL+SHIFT+A SHIFT+CMD+A

«Редактировать оригинал»

CTRL+E CMD+E
Меню «Клип»    

«Переименовать»

CTRL+H CMD+H

«Вставить»

, (запятая) , (запятая)

«Наложение»

.(точка) .(точка)

«Группировать»

CTRL+G CMD+G

«Разгруппировать»

CTRL+SHIFT+G SHIFT+CMD+G

«Перейти к маркеру клипа» > «Следующий»

CTRL+SHIFT+СТРЕЛКА ВПРАВО SHIFT+CMD+СТРЕЛКА ВПРАВО

«Перейти к маркеру клипа» > «Предыдущий»

CTRL+SHIFT+СТРЕЛКА ВЛЕВО SHIFT+CMD+СТРЕЛКА ВЛЕВО

«Перейти к маркеру клипа» > «Пронумерованные»

CTRL+SHIFT+3 SHIFT+CMD+1

«Очистить маркер клипа» > «Текущий маркер»

CTRL+SHIFT+0 SHIFT+CMD+0

«Очистить маркер клипа» > «Все маркеры»

ALT+SHIFT +0 OPT+SHIFT +0

«Растягивание по времени»

CTRL+R CMD+R
Меню «Шкала времени»    

«Рендеринг рабочей области»

ENTER RETURN

«Разделить клип»

CTRL+K CMD+K

«Увеличение»

= =

«Уменьшение»

- -

«Перейти к маркеру шкалы времени» > «Следующий»

CTRL+СТРЕЛКА ВПРАВО CMD+СТРЕЛКА ВПРАВО

«Перейти к маркеру шкалы времени» > «Предыдущий»

CTRL+СТРЕЛКА ВЛЕВО CMD+СТРЕЛКА ВЛЕВО

«Перейти к маркеру шкалы времени» > «Пронумерованные»

CTRL+3 CMD+1

«Удалить маркер шкалы времени» > «Маркер шкалы времени в индикаторе текущего времени»

CTRL+1 CMD+0

«Удалить маркер шкалы времени» > «Все маркеры»

ALT+1 OPT+0

«Привязать»

S S
Меню «Текст»    

«Выравнивание типа» > «Влево»

CTRL+SHIFT+L  

«Выравнивание типа» > «Центр»

CTRL+SHIFT+C  

«Выравнивание типа» > «Вправо»

CTRL+SHIFT+R  

«Выбрать» > «Следующий объект выше»

CTRL+ALT+]  

«Выбрать» > «Следующий объект ниже»

CTRL+ALT+[  

«Упорядочить» > «На передний план»

CTRL+SHIFT+]  

«Упорядочить» > «На передний план»

CTRL+]  

«На задний план»

CTRL+SHIFT+[  

«Переместить назад»

CTRL+[  

Другие панели

Действие Windows Mac
Панель «Закадровый текст»    

«Перейти к следующему клипу дикторского текста»

СТРЕЛКА ВПРАВО СТРЕЛКА ВПРАВО

«Перейти к предыдущему клипу закадрового текста»

СТРЕЛКА ВЛЕВО СТРЕЛКА ВЛЕВО
Панель «Макет диска»    

«Декремент»

-  

«Приращение»

=  

«Переместить вниз»

СТРЕЛКА ВНИЗ  

«Переместить влево»

СТРЕЛКА ВЛЕВО  

«Переместить вправо»

СТРЕЛКА ВПРАВО  

«Переместить вверх»

СТРЕЛКА ВВЕРХ  
Панель «Процесс обрезки»    

«Пометка любимых моментов»

F F
Панель «Монитор»    

«Уменьшить размер текста на пять пунктов»

CTRL+СТРЕЛКА ВВЕРХ  

«Уменьшить размер текста на один пункт»

SHIFT+СТРЕЛКА ВВЕРХ  

«Увеличить размер текста на пять пунктов»

CTRL+СТРЕЛКА ВНИЗ  

«Увеличить размер текста на один пункт»

SHIFT+СТРЕЛКА ВНИЗ  

«Вставить символ авторского права»

CTRL+ALT+SHIFT+C  

«Вставить зарегистрированный символ»

CTRL+ALT+SHIFT+R  

«Переместить выбранный объект на пять пикселей вниз»

CTRL+ALT+СТРЕЛКА ВНИЗ  

«Переместить выбранный объект на один пиксель вниз»

CTRL+SHIFT+ALT+СТРЕЛКА ВНИЗ  

«Переместить выбранный объект на пять пикселей влево»

CTRL+ALT+СТРЕЛКА ВЛЕВО  

«Переместить выбранный объект на один пиксель влево»

CTRL+ALT+SHIFT+СТРЕЛКА ВЛЕВО  

«Переместить выбранный объект на пять пикселей вправо»

CTRL+ALT+СТРЕЛКА ВПРАВО  

«Переместить выбранный объект на один пиксель вправо»

CTRL+ALT+SHIFT+СТРЕЛКА ВПРАВО  

«Переместить выбранный объект на пять пикселей вверх»

CTRL+ALT+СТРЕЛКА ВВЕРХ  

«Переместить выбранный объект на один пиксель вверх»

CTRL+ALT+SHIFT+СТРЕЛКА ВВЕРХ  

«Разместить объект(ы) по нижнему краю безопасной области титров»

CTRL+SHIFT+D  

«Разместить объект(ы) по левому краю безопасной области титров»

CTRL+SHIFT+F  

«Разместить объект(ы) по верхнему краю безопасной области титров»

CTRL+SHIFT+O  
Панели «Медиаданные» и «Активы проекта»
   

«Удалить выделение с параметрами»

CTRL+DELETE  

«Развернуть выделение вниз»

SHIFT+СТРЕЛКА ВНИЗ SHIFT+СТРЕЛКА ВНИЗ

«Развернуть выделение влево»

SHIFT+СТРЕЛКА ВЛЕВО SHIFT+СТРЕЛКА ВЛЕВО

«Развернуть выделение вправо»

SHIFT+СТРЕЛКА ВПРАВО SHIFT+СТРЕЛКА ВПРАВО

«Развернуть выделение вверх»

SHIFT+СТРЕЛКА ВВЕРХ SHIFT+СТРЕЛКА ВВЕРХ

«Значок»

CTRL+PAGE DOWN CMD+PAGE DOWN

«Список»

CTRL+PAGE UP CMD+PAGE UP

«Переместить выделение вниз»

СТРЕЛКА ВНИЗ СТРЕЛКА ВНИЗ

«Переместить конец выделения»

END  

«Переместить выделение в начало»

HOME  

«Переместить выделение влево»

СТРЕЛКА ВЛЕВО СТРЕЛКА ВЛЕВО

«Переместить выделение на страницу вниз»

PAGE DOWN  

«Переместить выделение на страницу вверх»

PAGE UP  

«Переместить выделение вправо»

СТРЕЛКА ВПРАВО СТРЕЛКА ВПРАВО

«Переместить выделение вверх»

СТРЕЛКА ВВЕРХ СТРЕЛКА ВВЕРХ

«Переключение представления»

SHIFT+\  
Панель «Шкала времени»    
«Очистить выделение»
SHIFT+DELETE  
«Удалить и закрыть зазор»
DELETE OPT+DELETE
«Переместить выделенную область клипа на пять кадров влево» ALT+SHIFT+, OPT+SHIFT+,
«Переместить выделенную область клипа на один кадр влево» ALT+, OPT+,
«Переместить выделенную область клипа на пять кадров вправо» ALT+SHIFT+. OPT+SHIFT+.
«Переместить выделенную область клипа на один кадр вправо» ALT+. OPT+.
Инструмент «Выделение»
V V
«Указать начальную точку строки рабочей области»
ALT+[ OPT+[
«Указать конечную точку строки рабочей области»
ALT+]  
«Показать режим просмотра «Аудио"»
SHIFT+A  
«Показать классический режим просмотра»
SHIFT+C  
«Показать следующий экран»   СТРЕЛКА ВНИЗ
«Показать предыдущий экран»   СТРЕЛКА ВВЕРХ
«Сдвинуть выделенную область клипа на пять кадров влево» ALT+SHIFT+СТРЕЛКА ВЛЕВО OPT+SHIFT+СТРЕЛКА ВЛЕВО
«Сдвинуть выделенную область клипа на один кадр влево» ALT+СТРЕЛКА ВЛЕВО OPT+СТРЕЛКА ВЛЕВО
«Сдвинуть выделенную область клипа на пять кадров вправо» ALT+SHIFT+СТРЕЛКА ВПРАВО OPT+SHIFT+СТРЕЛКА ВПРАВО
«Сдвинуть выделенную область клипа на один кадр вправо» ALT+СТРЕЛКА ВПРАВО OPT+СТРЕЛКА ВПРАВО
«Сдвинуть выделенную область клипа на пять кадров влево» CTRL+ALT+SHIFT+СТРЕЛКА ВЛЕВО CMD+OPT+SHIFT+СТРЕЛКА ВЛЕВО
«Сдвинуть выделенную область клипа на один кадр влево» CTRL+ALT+СТРЕЛКА ВЛЕВО
CMD+OPT+СТРЕЛКА ВЛЕВО
«Сдвинуть выделенную область клипа на пять кадров вправо» CTRL+ALT+SHIFT+СТРЕЛКА ВПРАВО CMD+OPT+SHIFT+СТРЕЛКА ВПРАВО
«Сдвинуть выделенную область клипа на один кадр вправо» CTRL+ALT+СТРЕЛКА ВПРАВО CMD+OPT+СТРЕЛКА ВПРАВО
Инструмент «Растягивание по времени» CTRL+R
CMD+R
«Подгонка к временной шкале» \ \

Поиск сочетаний клавиш

Для поиска сочетаний клавиш для инструмента, кнопки или команды меню выполните одно из следующих действий:

  • Комбинации для команд меню указываются справа от названий.
  • Наиболее используемые сочетания клавиш, не отображаемые в подсказках или в меню, см. в таблицах в этой статье. Чтобы просмотреть полный список комбинаций по умолчанию и текущих комбинаций, выберите «Редактирование» > «Комбинации клавиш» (Windows) или Premiere Elements > «Комбинации клавиш» (Mac OS)

Настройка или загрузка сочетаний клавиш

Сочетания клавиш можно настроить в соответствии с сочетаниями клавиш в другом используемом программном обеспечении. Если другие наборы доступны, их можно выбрать из меню «Набор» в диалоговом окне «Настройка клавиатуры».

  1. Для настройки сочетаний клавиш выполните одно из следующих действий.

    • В ОС Windows выберите «Правка > Сочетания клавиш»
    • В Mac OS выберите Premiere Elements > «Сочетания клавиш»
  2. В диалоговом окне «Настройка клавиатуры» выберите в меню пункт:

    Приложение

    Отображает команды, найденные в меню и организованные по категориям.

    Панели

    Отображает команды, связанные с панелями и меню.

    Инструменты

    Отображает список значков инструментов.

  3. В столбце «Команда» найдите команду, для которой нужно создать или изменить сочетание клавиш. Нажмите на треугольник рядом с названием категории, чтобы развернуть ее и просмотреть команды, которые она включает.

  4. Щелкните в поле комбинации клавиш, чтобы выделить его.

  5. Введите сочетание клавиш, которое нужно использовать для элемента. Если выбранное сочетание клавиш уже используется, в диалоговом окне «Настройка клавиатуры» появляется соответствующее предупреждение.

  6. Выполните одно из следующих действий.

    • Чтобы стереть сочетание клавиш и вернуть команде ее исходное сочетание, нажмите кнопку «Отменить».
    • Чтобы перейти к команде, которой раньше было назначено это сочетание клавиш, нажмите кнопку «Перейти».
    • Чтобы просто удалить введенное сочетание клавиш, нажмите кнопку «Очистить».
    • Для повторного ввода сочетания клавиш нажмите «Повторить».
  7. Повторите процедуру для добавления других комбинаций. Когда закончите, нажмите «Сохранить как», укажите имя для набора комбинаций и нажмите «Сохранить».

    Примечание.

    Некоторые команды зарезервированы за операционной системой. Вы не можете переназначить эти команды программе Premiere Elements. Кроме того, нельзя назначить клавиши со знаком «плюс» (+) и «минус» (-) на цифровой клавиатуре, поскольку они необходимы для входа относительных значений тайм-кода. Однако можно назначить клавишу со знаком «минус» (-) на основной клавиатуре.

 Adobe

Получайте помощь быстрее и проще

Новый пользователь?