Update voor InDesign CC beschikbaar

Zie voor meer informatie het Overzicht van nieuwe functies.


Deze versie bevat verschillende verbeteringen en nieuwe functies waarmee u pixelperfecte controle hebt over ontwerp en typografie voor publicatie op alle media. Met Adobe Digital Publishing Suite kunt u documenten ontwerpen en publiceren voor tablets met behulp van de vertrouwde InDesign-workflows.

Regels voor alternatieve layouts en vloeiende paginalayouts geven u de flexibiliteit om efficiënte ontwerpen te maken voor meerdere paginagrootten, standen of verhoudingen.

Alternatieve layouts

Gebruik Alternatieve layouts als u verschillende paginaformaten voor afdrukken of digitaal publiceren nodig hebt in hetzelfde document. U kunt deze optie gebruiken om een gedrukte advertentie van verschillende groottes te maken. U kunt er ook horizontale en verticale layouts voor apparaten zoals de Apple iPad of Android-tablets mee ontwerpen.

Alternatieve layouts
Alternatieve layouts en het bijgewerkte deelvenster Pagina's

Wordt gebruikt in combinatie met Vloeiende layouts. U kunt de hoeveelheid handmatig werk die nodig is om een nieuwe inhoudslayout voor elke nieuwe paginagrootte en stand te maken aanzienlijk verkleinen. U kunt de regels voor vloeiende layoutpagina's opnieuw definiëren, koppelingen maken naar originele artikelen, tekenstijlen automatisch kopiëren naar een nieuwe stijlgroep en Slim opnieuw tekst plaatsen activeren om het artikel te herpagineren in de nieuwe paginagrootte.

Voer een van de volgende handelingen uit om een alternatieve layout te maken:

  • Kies Layout > Alternatieve layout maken
  • Kies Alternatieve layout maken in het deelvenstermenu Pagina's

Vloeiende layouts

Vloeiende layouts
Vloeiende layout

Vloeiende layouts maakt het gemakkelijker om inhoud voor meerdere paginagrootten, richtlijnen of apparaten te ontwerpen. Pas regels voor vloeiende pagina toe om te bepalen hoe objecten op een pagina worden aangepast wanneer u een andere indeling creëert en de grootte, de stand of de verhouding wijzigt.

Gebruik Regels voor vloeiende pagina om layouts aanpassen bij gebruik van de functie Alternatieve lay-out. Selecteer de tool Pagina en klik op een pagina om deze te selecteren. Kies vervolgens een regel voor vloeiende pagina in de besturingsbalk. U kunt ook het deelvenster Vloeiende layouts (Venster > Interactief > Vloeiende layout) gebruiken.

Opmerking:

Met de tool Pagina kunt u de hoeken en de middelpunten van de pagina slepen om een voorvertoning van de vloeiende layout weer te geven.

Zie voor meer informatie Vloeiende layouts.

Gekoppelde inhoud

Gebruik de functies voor gekoppelde inhoud om pagina-items te dupliceren en op andere pagina's te plaatsen. Zowel koppelingen binnen als tussen documenten worden ondersteund. U kunt artikelen, tekstkaders, pagina-items, interactieve objecten en groepen plaatsen en koppelen. U kunt inhoud koppelen met of zonder de kaders waarin ze zich bevinden. U kunt de koppelingsopties aanpassen om de update-elementen te beheren.

Hoewel koppelingen handig zijn voor alle typen publicaties, zijn ze bijna van essentieel belang wanneer u aan publicaties op meerdere apparaten werkt. Alternatieve layouts gebruiken deze functionaliteit ook om artikelen in de gegenereerde layouts te koppelen.

Voor het instellen en koppelen van pagina-items kunt u de volgende mogelijkheden gebruiken:

  • Opdracht Plaatsen en koppelen (Bewerken > Plaatsen en koppelen)
  • De tools Inhoud verzamelen en Inhoud plaatsen

Zie voor meer informatie Gekoppelde inhoud.

Bekijk de video Gekoppelde inhoud van Lynda.com voor een kort overzicht.

Inhoud verzamelen en Inhoud plaatsen

Met de tools Inhoud verzamelen en Inhoud plaatsen kunt u objecten dupliceren en deze in geopende InDesign-documenten plaatsen. Terwijl inhoud wordt verzameld, wordt deze weergegeven in de inhoudsconveyor. Gebruik de inhoudsconveyor om gemakkelijk en snel meerdere pagina-items binnen en tussen eventuele geopende documenten te plaatsen en te koppelen.

Klik op in de toolset om de inhoudsconveyor te openen.

  • Gebruik Inhoud verzamelen om een item te selecteren en toe te voegen aan de conveyor
  • Gebruik Inhoud plaatsen om pagina-items op een pagina te plaatsen
Inhoudsconveyor
Inhoudsconveyor

Aangepaste stijltoewijzing

Tekststijlen (alinea, teken, tabel, cel) of stijlgroepen kunnen aan verschillende stijlen worden toegewezen tijdens het koppelen. Schakel in het dialoogvenster Koppelingsopties (deelvenster Koppelingen > Koppelingsopties) Aangepaste stijltoewijzing definiëren in en klik vervolgens op Instellingen.

Aangepaste stijltoewijzing is bijvoorbeeld handig wanneer u sans-serif-lettertypen wilt gebruiken voor digitale publicaties en serif-lettertypen voor gedrukte publicaties, of als u voor horizontale en verticale layouts een verschillende tekststijl wilt gebruiken.

Schakel in het dialoogvenster Koppelingsopties Aangepaste stijltoewijzing definiëren in en klik vervolgens op Instellingen.

Zie voor meer informatie Aangepaste stijltoewijzing.

Lokale bewerkingen behouden

Met de optie Lokale bewerkingen behouden kunt u gekoppelde inhoud wijzigen. Het kan vaak voorkomen dat het gekoppelde item iets moet afwijken van het originele item. Als u bijvoorbeeld een afbeelding plaatst en vervolgens het formaat van het kader aanpast of een lijn aan het kader toevoegt, kunt u deze wijzigingen behouden bij het bijwerken van de koppeling.

Selecteer in het dialoogvenster Koppelingsopties de opties onder Lokale bewerkingen behouden.

Dialoogvenster Koppelingsopties
Dialoogvenster Koppelingsopties

Zie voor meer informatie Lokale bewerkingen behouden.

Digitaal publiceren

Nieuwe voorinstellingen document

Behalve een Web- en Print-intent kunt u een Digital Publishing-intent opgeven bij het maken van een document (Bestand > Nieuw). U kunt het formaat (inclusief aangepaste formaten) en de stand voor verschillende populaire apparaten opgeven. Wanneer u de Digital Publishing-intent kiest, wordt de paginagrootte aangepast aan die van de gekozen apparaatgrootte in pixels. De optie Primair tekstkader wordt ook ingeschakeld.

Als u meer controle over de grootte en stand van apparaten wilt, maakt u een documentvoorinstelling of geeft u een aangepaste paginagrootte op.

Primair tekstkader

U kunt nu een tekstkader op de stramienpagina instellen als het primaire tekstkader. Wanneer u een nieuwe stramienpagina op een layoutpagina toepast, loopt het artikel in het primaire tekstkader door in het primaire tekstkader.  De primaire tekstkaders worden automatisch overschreven op layoutpagina's zodat u ze niet hoeft te overschrijven bij het toevoegen van tekst.

Indicator primair tekstkader
Indicator primair tekstkader

Als u een primair tekstkader wilt instellen, opent u een stramienpagina en voert u een van de volgende handelingen uit:

  • Klik op het symbool in de buurt van de linkerbovenhoek van het tekstkader
  • Klik met de rechtermuisknop op het tekstkader en kies Primair tekstkader

Opmerking: Er kan slechts één tekstkader worden ingesteld als primair tekstkader op een stramienpagina.

Opties voor aanpassen aan tekstkader

Kolommen met flexibele breedte

U kunt de optie Flexibele breedte gebruiken om het aantal kolommen en de breedte ervan aan te passen wanneer het formaat van het tekstkader wordt gewijzigd. Er worden automatisch kolommen toegevoegd of verwijderd wanneer de maximale kolombreedte wordt bereikt bij het wijzigen van het formaat van het tekstkader.

Kies Flexibele breedte in de vervolgkeuzelijst Kolommen in het dialoogvenster Opties tekstkader (Object > Opties tekstkader)

Opties voor het permanent passend maken van tekstkaders

De opties voor het automatisch passend maken van tekstkaders maken het mogelijk om een tekstkader zo in te stellen dat het formaat hiervan automatisch wordt aangepast wanneer u tekst toevoegt, verwijdert of bewerkt.
Als u de opties voor automatisch passend maken wilt openen, gaat u als volgt te werk:

  1. Selecteer een tekstkader en kies Object > Opties tekstkader
  2. Klik op Automatisch passend maken.
Opties automatisch aanpassen
Opties automatisch aanpassen

Verpakken en preflight

De functionaliteit Pakket (Bestand > Pakket) bevat nu Digital Publishing Suite-middelen in Folio Overlay. Als u koppelingen uit andere InDesign-documenten hebt geplaatst, worden deze ook opgenomen.

Het extra preflight-profiel voor digitaal publiceren is ook beschikbaar (Venster > Uitvoer > Preflight).

Detecteerbare deelvensters Folio Builder en Folio Overlay

De deelvenster Folio Builder en Folio Overlay maken deel uit van het menu Venster.

  • Folio Builder: Kies Venster > Folio Builder
  • Folio Overlay: Kies Venster > Folio Overlay

Opmerking:

In InDesign CS 5.5 droeg het deelvenster Folio Overlay de naam Overlay Creator. Deze deelvensters waren beschikbaar in het menu Venster > Extensies.

Werkruimte Digitaal publiceren

Gebruik de werkruimte Digitaal publiceren om alle tools en deelvensters weer te geven die u nodig hebt voor het werken aan digitale publicaties. Selecteer de werkruimte Digitaal publiceren via de schakeloptie Werkruimte op de toepassingsbalk.

EPUB en HTML5

De EPUB-exportworkflows zijn vereenvoudigd en u kunt kiezen naar welke EPUB-versie u exporteert. Het dialoogvenster Exporteren naar EPUB is gereorganiseerd en vereenvoudigd.

Bekijk deze video van Lynda.com voor een kort overzicht van het exporteren naar EPUB.

EPUB2-verbeteringen

Er zijn verschillende verbeteringen aangebracht in de EPUB2-uitvoer in InDesign CS6 voor verbeterde controle en efficiëntie bij het exporteren. EPUB2 blijft de toonaangevende EPUB-norm en wordt door de meeste apparaten en schermlezers ondersteund.

  • Geef opties op om een kader links of rechts te laten zweven. Deze opties kunnen worden opgegeven met  Exportopties voor object.
  • Extra inline en verankerde tekstkaderkenmerken worden afgestemd op het CSS: grootte, randstijl en -breedte, vulkleur, opvulling (inzet bij tekstkader) en marges (bij tekstomloop)
  • Geef een andere waarde op voor elke marge in een EPUB
  • Koppelen aan meerdere aangepaste CSS-bestanden
  • U kunt een EPUB splitsen in kleinere bestanden op basis van exporttags die in alineastijlen zijn opgegeven.
  • Het nieuwe XHTML-document wordt gemaakt wanneer u een koppeling tot stand brengt met een extern eBook-voorbladbestand.
  • Ondersteuning voor het omzetten van InDesign-tabelcelstijlen in CSS in de geëxporteerde EPUB
  • De EPUB-tabelafmetingen omvatten kenmerken voor de kolombreedte en minimumale rijhoogte
  • De markeringstekenreeksen voor aangepaste opsommingstekens en nummering in InDesign worden nu geëxporteerd in EPUB
  • Toegevoegde ondersteuning voor Japanse Ruby: lettertype, grootte en kleur

EPUB3

IDPF heeft de EPUB3-standaard in oktober 2011. Deze indeling ondersteunt onder andere audio, video, JavaScript en verticale Japanse tekst. EPUB3-export voor InDesign biedt ondersteuning voor het volgende:

  • EPUB3-pakketindeling
  • Koppeling met meerdere externe JavaScripts
  • Verticale Japanse tekst
  • Audio- en videolabels
  • Geplaatste HTML- en Adobe Edge HTML-animaties tijdens het exporteren

Zie voor meer informatie Inhoud exporteren voor EPUB.

OPMERKING: EPUB3-validators kunnen fouten melden indien geplaatste HTML- of HTML-animaties niet volledig XHTML-compatibel zijn. EPUB3-viewers werken echter mogelijk nog steeds correct. Adobe Systems kan geen garantie bieden voor de prestaties van geplaatste HTML- of Adobe Edge-animaties in EPUB3-viewers van derden.

EPUB3 met layout

EPUB3 met layout is een experimentele indeling die voorbouwt op de specificaties van EPUB 3.0. Ondersteuning voor alternatieve en aangepaste layouts zoals meerdere kolommen, tekstomloop en vloeiende layouts is toegevoegd. Met deze technologie is het mogelijk om werkelijk aangepaste layouts te maken die er op alle apparaten en schermformaten goed uitzien en problemen met automatische doorloop tot het minimum beperken.

Adobe heeft deze technologie ingediend bij het IDPF als een mogelijke uitbreiding van de EPUB3-specificatie. Ten tijde van de introductie van CS6 zijn er geen algemeen beschikbare EPUB-viewers die deze functie ondersteunen.

HTML

Verbeterde functie Exporteren naar HTML biedt ondersteuning voor het volgende:

  • Externe CSS-bestanden voor stijlinformatie
  • Extra ondersteuning met Flash Player voor geplaatste video
  • Geplaatste HTML- en Adobe Edge-animaties
  • Koppeling naar meerdere aangepaste CSS-bestanden
  • Koppeling naar meerdere aangepaste, externe Javascripts

Interactiviteit

PDF-formulieren maken

U kunt formulieren ontwerpen in InDesign en deze rechtstreeks exporteren naar PDF. InDesign ondersteunt nu formuliervelden en extra formulieracties. De bibliotheek Knoppen en formulieren (Venster > Interactief > Knoppen en formulieren) bevat items die u kunt gebruiken om interactieve formulieren te ontwerpen. U kunt ook tabvolgorden en knopinfo opgeven zonder nabewerking in Adobe Acrobat. Toegankelijkheidstags worden eveneens toegevoegd aan het geëxporteerde PDF-formulier.

Bekijk de video PDF-formulieren maken van Lynda.com voor een kort overzicht.

Deelvenster Knoppen en formulieren
Deelvenster Knoppen en formulieren met PDF-formuliercomponenten

  1. Kies Venster > Interactief > Knoppen en formulieren om de formuliercomponenten weer te geven en deze op de pagina te plaatsen. U kunt deze desgewenst wijzigen met aangepaste labels, andere kleuren of andere formaten.
  2. In het deelvenster Knoppen en formulieren kiest u Acties om een formulieractie toe te passen op de formuliervelden.

Zie Formulieren voor meer informatie over het toevoegen van formuliervelden en het opgeven van de tabvolgorde.

Interactieve PDF als pagina's exporteren

U kunt nu interactieve PDF-bestanden exporteren als spreads of pagina's. Kies in het dialoogvenster Exporteren als interactieve PDF (Bestand > Exporteren) de optie Pagina's of Spreads. De standaardinstelling is Spreads.

Adobe Edge-ontwerpen plaatsen

Gebruik de nieuwe Adobe® Edge-tool voor webbeweging en interactieontwerp om websites te voorzien van geanimeerde inhoud met behulp van webstandaarden zoals HTML5, JavaScript en CSS3. U kunt een Adobe Edge-pakket op uw layout plaatsen om interactiviteit en animatie aan uw Folio- of HTML-export toe te voegen.

  • Kies Bestand > Plaatsen en navigeer naar het bestand (.OAM) om het te plaatsen. Het ontwerp wordt geplaatst en InDesign haalt een posterafbeelding op.

Wanneer u een voorvertoning van het folio weergeeft of het folio exporteert naar HTML, wordt het geplaatste Edge-ontwerp afgespeeld.

Opmerking:

Oudere versies van Adobe Edge bieden geen ondersteuning voor exporteren als OAM-bestand. Comprimeer de uitvoermap en verander de extensie in OAM.

HTML-fragmenten insluiten

U kunt veelgebruikte HTML-elementen insluiten, zoals insluitcodes voor YouTube-video's of Google Maps. U kunt de HTML-insluitcode kopiëren en in InDesign plakken

  • Kies Object > HTML invoegen en plak de HTML-code
  • Kopieer de code naar het klembord en plak deze in uw layout

InDesign haalt automatisch een posterafbeelding op. Het ingesloten object is niet interactief in de InDesign-layout. Exporteer de layout naar HTML of geef een voorvertoning van het folio weer (Bestand > Voorvertoning folio) om te communiceren met het object.

Productiviteitsverbeteringen

Venster splitsen

Als u twee verschillende layouts in hetzelfde document met elkaar wilt vergelijken, kunt u het actieve venster splitsen. Gebruik de twee deelvensters om alternatieve layouts naast elkaar weer te geven.

Layout gesplitste weergave
Layout gesplitste weergave

  • Klik op de knop in de rechteronderhoek van het documentvenster
  • Kies Venster > Schikken > Venster splitsen
  • Kies in het menu Layout van het deelvenster Pagina's de optie Venster splitsen om layouts te vergelijken

Recent gebruikte lettertypen

Als u lettertypen gemakkelijk wilt vinden en minder wilt schuiven, bekijkt u de recent gebruikte lettertypen boven aan het pop-upmenu Lettertype en het menu Lettertype > Lettertypen.

  • Geef het aantal recente gebruikte lettertypen dat moeten worden weergegeven op bij Bewerken > Voorkeuren > Type > Aantal recent gebruikte lettertypen dat wordt weergegeven.
  • Standaard worden de recent gebruikte lettertypen in chronologische volgorde weergegeven. Om deze weer te geven in alfabetische volgorde, kiest u Bewerken > Voorkeuren > Type > Recent gebruikte lettertypen op alfabet sorteren.

Uitlijnen op hoofdobject

Er is een extra optie beschikbaar voor het distribueren van objecten in het deelvenster Uitlijnen.

  1. Selecteer de te distribueren objecten en kies in het deelvenster Uitlijnen (Vensters > Uitlijnen) de optie Uitlijnen op hoofdobject in de lijst Uitlijnen op.
  2. Het hoofdobject wordt weergegeven met een dikke rand. Klik op een ander object om het als hoofdobject te selecteren.

Opslaan naar lagere versies

Als u een InDesign-document in een vorige versie wilt openen of naar iemand wilt sturen die nog geen upgrade heeft uitgevoerd, slaat u het document op in de IDML-indeling (InDesign Markup Language). IDML-bestanden worden ondersteund door InDesign CS4 of hoger. Functies die niet door de vorige versie worden ondersteund, zijn niet beschikbaar.

De optie voor het opslaan van documenten naar lagere versies is nu beschikbaar in de dialoogvensters Opslaan en Opslaan als.

  1. Kies Bestand > Opslaan als
  2. Selecteer in de lijst Opslaan als type de optie InDesign CS4 of later (IDML)

PDF-bestanden in grijswaarden exporteren en proefdrukken van PDF-bestanden in grijswaarden maken

U kunt nu proefdrukken van ontwerpen maken en ontwerpen exporteren als PDF-bestanden in grijswaarden. U kunt met deze functie bijvoorbeeld uw layout snel exporteren voor afdrukken in grijswaarden. De digitale publicatie blijft volledig in kleur en er zijn geen aparte layouts voor grijswaarden- en kleurenuitvoer nodig.

GebruikInstellen proef (Weergave > Instellen proef) om opties voor de grijswaardenproefdruk op te geven en kies een puntvergrotings- of gamma-doel. Nadat u de proefdruk hebt ingesteld, kiest u Weergave > Proefkleuren om te schakelen tussen grijswaarden- en kleurenuitvoer.

U kunt een PDF-bestand in grijswaarden ook vanuit InDesign exporteren. Alle pagina-items, ongeacht hun oorspronkelijke kleurruimte, worden omgezet in grijswaarden tijdens het exporteren naar PDF.

  1. Kies Bestand > Exporteren en selecteer Adobe PDF (afdrukken).
  2. Klik in het dialoogvenster Exportopties op het tabblad Uitvoer.
  3. Kies bij Kleuromzetting, de optie Omzetten in doel.
  4. Kies bij Doel voor Puntvergroting of Grijs gamma.

Opmerking:

Grijswaardendoelen zijn niet beschikbaar onder de PDF/X-1a-standaard. De standaard ondersteunt alleen CMYK-intents. Ook PDF/X-2- of PDF/X-3-standaarden ondersteunen geen Grijs gamma-doelen.

Complexe berekeningen in deelvensters en dialoogvensters

U kunt nu complexe berekeningen in de tekstvelden van deelvensters en dialoogvensters uitvoeren. Voer een wiskundige expressie uit met behulp van wiskundige operatoren, bijvoorbeeld 120p0/2 + 10.

Exporteren naar PNG

Als u een selectie of een paginabereik als afbeelding wilt exporteren, kiest u Bestand > Exporteren en selecteert u vervolgens PNG in de lijst Opslaan als type. Gebruik het dialoogvenster Exportopties om op te geven wat u wilt exporteren en om de exportinstellingen op te geven.

Exportverbeteringen

  • SWF exporteren: in het dialoogvenster Exportopties wordt lettertypelicentie-informatie weergegeven.
  • Exporteren voor: het menu Bestand > Exporteren voor is verwijderd. Alle ondersteunde opties zijn geconsolideerd in de lijst Opslaan als type in het dialoogvenster Exporteren.
  • De opties voor exporteren naar Buzzword, SVG en SVG gecomprimeerd zijn niet meer beschikbaar.

Ondersteunde talen

Dankzij Adobe World-Ready-compositieprogramma's en ondersteuning voor open-source HunSpell-woordenboeken kunt u in InDesign verschillende aanvullende talen gebruiken.

Plaatsaanduidingstekst met opgegeven alfabet

U kunt plaatsaanduidingstekst in onder andere het Romeins, Arabisch, Hebreeuws en Chinees invoeren.

Als u de taal van plaatsaanduidingstekst wilt opgeven, houdt u CTRL (Windows) of Command (Mac OS) ingedrukt wanneer u Tekst > Vullen met plaatsaanduidingstekst kiest. Kies in het dialoogvenster Opvulopties een alfabet en klik op OK.

HunSpell-verbeteringen

Voor de meeste talen wordt InDesign geleverd met open-source HunSpell-woordenboeken en levert HunSpell het standaardwoordenboek. U kunt aanvullende woordenboeken voor spelling en woordafbreking voor andere talen downloaden en installeren via OpenOffice-website.

Als u InDesign met extra talen wilt gebruiken, kiest u Bewerken > Voorkeuren > Woordenboek en klikt u op HunSpell-info.

Indic-ondersteuning

Adobe World-Ready Composer (WRC) biedt de correcte woordvorming voor de meeste niet-westerse scripts, zoals bijvoorbeeld Devanagari. De Adobe World-Ready composers in de internationale Engelse versie van InDesign bieden ondersteuning voor meerdere Indische talen, waaronder Hindi, Marathi, Gujarati, Tamil, Punjabi, Bengaals, Telugu, Oriya, Malayalam en Kannada.

De Hunspell-woordenboeken voor spelling en woordafbreking zijn inbegrepen, evenals de lettertypefamilie Adobe Devanagari.

U schakelt de Adobe World-Ready Composer in via een alineastijl (Alineastijl > Uitvulling > Composer) of in het menu van het deelvenster Alinea.

Stel indic-voorkeuren in om aan indic-scripts te kunnen werken en inhoud goed te kunnen importeren in InDesign.

  1. Kies Venster > Hulpmiddelen > Scripts
  2. Dubbelklik op indicPreferences.js
  3. Open een nieuw document of start InDesign opnieuw op

Ondersteuning voor het Midden-Oosten

InDesign CS6 is ook beschikbaar in de edities voor het Midden-Oosten en Noord-Afrika. Deze editie biedt ondersteuning voor het Arabisch en Hebreeuws en bevat verschillende functies voor het werken met bidirectionele tekst die van rechts naar links loopt, en andere taalspecifieke eigenschappen. Tot de uitgebreide functies behoren ondersteuning voor tabellen in de artikeleditor, verbeterde Kashida-uitlijning, verbeterde positionering van diakritische tekens en andere verbeteringen op het gebied van tekstverwerking.

Zie voor meer informatie Werken met Arabisch en Hebreeuws.

Extension Manager CS6

Met Extension Manager CS6 kunt u extensiesets maken, bewerken, activeren, importeren en exporteren. Extension Manager CS6 biedt ondersteuning voor het volgende:

  • Installatie van extensies op gebruikersniveau
  • Zoeken en filteren van extensies
  • Omzetting van MXP in ZXP
  • Ondersteuning van extensieafhankelijkheid
  • Installatie van extensies wanneer meerdere taalversies van een product zijn geïnstalleerd
  • Aanvullende informatie over extensies weergeven

Zie Extension Manager CS6 voor meer informatie over het gebruik van Extension Manager CS6

Dit werk is gelicentieerd onder de Creative Commons Naamsvermelding/Niet-commercieel/Gelijk delen 3.0 Unported-licentie  De voorwaarden van Creative Commons zijn niet van toepassing op Twitter™- en Facebook-berichten.

Juridische kennisgevingen   |   Online privacybeleid