Beveiligingsadvies van Adobe

Beveiligingsupdates beschikbaar voor Adobe Experience Manager | APSB20-15

Bulletin-id

Publicatiedatum

Prioriteit

APSB20-15

17 maart 2020

2

Samenvatting

Adobe heeft updates uitgebracht voor Adobe Experience Manager (AEM). Deze updates lossen een kwetsbaarheid op die wordt beoordeeld als Belangrijk in versies 6.5 en lager van AEM.  Misbruik hiervan zou kunnen leiden tot openbaarmaking van gevoelige informatie.  

Van toepassing op de volgende productversies

Product

Versie

Platform

Adobe Experience Manager

6.5 en eerdere versies

Alles

Oplossing

Adobe heeft aan deze updates de volgende prioriteit toegekend en raadt gebruikers aan hun installatie bij te werken naar de recentste versies:

Product

Versie

Platform

Prioriteit

Beschikbaarheid

 

Adobe Experience Manager

6.5

Alles

2

Releases en updates

6.4

Alles

2

Releases en updates

6.3 Alles  2 Releases en updates  
Opmerking:

Neem contact op met de klantenservice van Adobe voor hulp bij eerdere AEM-versies.

Details van kwetsbaarheid

Categorie van kwetsbaarheid

Impact van kwetsbaarheid

Ernst

CVE-nummer 

Van toepassing op de volgende versies

Releaseopmerkingen

SSRF (aanvraagvervalsing op de server)

Openbaarmaking van gevoelige informatie

Belangrijk

CVE-2020-3769

AEM 6.1

AEM 6.2

AEM 6.3

AEM 6.4

AEM 6.5

Dankbetuigingen

Adobe bedankt Mikhail Egorov (CVE-2020-3769) voor het melden van dit probleem en voor de samenwerking met Adobe om onze klanten te helpen beschermen.

 Adobe

Krijg sneller en gemakkelijker hulp

Nieuwe gebruiker?