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Problema
Não é possível fazer logon no Captivate Prime.
Erro
Ao tentar fazer logon no Adobe Captivate Prime, a mensagem de erro, mostrada abaixo, é exibida:
Motivo
Quando um usuário faz logon por SSO, é criado um cookie de sessão que é armazenado no navegador. Isso também permite que o usuário faça logon em outros aplicativos. A maioria dos SSOs é configurada para fazer logoff após 24 horas. O usuário precisa autenticar novamente para uma nova sessão.
Em determinados casos, um usuário não pode acessar o sistema devido a cookies SSO obsoletos. Esses cookies são encaminhados ao Adobe Captivate Prime para autenticação. A sessão não é finalizada se um usuário não fechar o navegador por muito tempo ou não tiver feito logoff.
A Adobe Captivate Prime rejeita esses cookies obsoletos, resultando em um erro.
Solução
Se um cookie obsoleto for rejeitado pelo Adobe Captivate Prime, tente as seguintes opções:
Há outras razões pelas quais esse erro ocorre, mas a acima é um cenário comum.