Kalender kann nicht angezeigt werden

Problem

Sie können den Kalender nicht anzeigen lassen, während Sie das Ablaufdatum eines externen Profils bearbeiten.

Beschreibung

Wenn ein Administrator versucht, das Ablaufdatum eines externen Registrierungsprofils zu bearbeiten, und auf den Kalender klickt, um das Ablaufdatum zu bearbeiten, wird der Kalender nicht angezeigt.

Ursache

Das Problem tritt aus folgenden Gründen auf:

  • Der Zoomfaktor des Browsers beträgt mehr als 100 %.
  •  Skalierung und Anordnung in den Anzeigeeinstellungen sind höher als 100 %.

Lösung

Browser

  1. Starten Sie den Browser.

  2. Melden Sie sich bei Adobe Captivate Prime an.

  3. Klicken Sie in der Adressleiste auf das Zoomsymbol.

  4. Klicken Sie auf Zurücksetzen.

  5. Ändern Sie das Ablaufdatum des Registrierungsprofils.

Anzeigeeinstellungen

  1. Klicken Sie auf Start > Einstellungen > System.

  2. Klicken Sie auf Anzeige.

  3. Verwenden Sie unter dem Abschnitt Skalierung und Anordnung die Dropdownliste. Ändern Sie die Einstellungen zu 100 %.

  4. Starten Sie den Computer neu.

 Adobe

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?

Adobe MAX 2024

Adobe MAX
Die Konferenz für Kreative

14. bis 16. Oktober in Miami Beach und online

Adobe MAX

Die Konferenz für Kreative

14. bis 16. Oktober in Miami Beach und online

Adobe MAX 2024

Adobe MAX
Die Konferenz für Kreative

14. bis 16. Oktober in Miami Beach und online

Adobe MAX

Die Konferenz für Kreative

14. bis 16. Oktober in Miami Beach und online