Warum erhalte ich die Fehlermeldung „Einladungsdienst deaktiviert“?

Fehler „Einladungsdienst deaktiviert“

Problem

Der Einladungsdienst ist deaktiviert.

Ursache

Wenn Einladungen nicht verfügbar sind, liegt das wahrscheinlich an einem der folgenden Gründe:

  • Der Einladungsdienst hat einen Ausfall. Weitere Informationen finden Sie unter https://status.adobe.com.
  • Mögliche betrügerische Aktivitäten oder Missbrauch wurden in Ihrem Konto festgestellt. Die Verwendung von Einladungen ist deaktiviert, wenn die Konten den allgemeinen Nutzungsbedingungen von Adobe nicht entsprechen (https://www.adobe.com/legal/terms.html ).

Problemumgehung

Wenn Einladungen nicht verfügbar sind, senden Sie eine E-Mail an invitationsupport@adobe.com und geben Sie Ihre Adobe ID an.

Adobe-Logo

Bei Ihrem Konto anmelden