Adobe 安全公告

可用于 Adobe Connect 的安全更新 | APSB21-91

公告 ID

发布日期

优先级

APSB21-91

2021 年 10 月 12 日

2

摘要

Adobe 已为 Adobe Connect 发布安全更新。 此更新解决了关键重要漏洞。如果成功利用这些漏洞,可能会导致任意代码执行。

受影响的产品版本

产品

版本

平台

Adobe Connect

11.2.3 及更早版本

全部

解决方案

Adobe 按照以下优先级将这些更新分类,并建议用户将其安装的软件更新至最新版本。

产品

版本

平台

优先级

获取途径

Adobe Connect

11.3

全部

2

漏洞详情

漏洞类别

漏洞影响

严重性

CVSS 基础评分 

CVE 编号

不受信任的数据反序列化 (CWE-502

任意代码执行

关键  

9.8

CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H 

CVE-2021-40719 

跨站点脚本(反射型 XSS)

(CWE-79)

任意代码执行

重要

6.4

CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:U/C:L/I:L/A:N

CVE-2021-40721

鸣谢

Adobe 衷心感谢以下个人报告这些问题并与 Adobe 一起保护我们的客户:

  • Cyku (CVE-2021-40719)

  • celesian (CVE-2021-40721)

修订

2021 年 10 月 27 日:更新了受影响的版本/修复版本


有关更多信息,请访问 https://helpx.adobe.com/cn/security.html,或发送电子邮件至 PSIRT@adobe.com。

 Adobe

更快、更轻松地获得帮助

新用户?