Adobe 安全公告

可用于 Medium by Adobe 的安全更新 | APSB21-34

公告 ID

发布日期

优先级

ASPB34-21

2021 年 5 月 11 日      

3

摘要

Adobe 已发布可用于 Medium by Adobe 的更新。此更新解决了一个关键漏洞。 如果成功利用这些漏洞,可能会导致在当前用户的上下文中出现任意代码执行。

受影响的版本

产品

版本

平台

Adobe Medium

2.4.5.331 及更早版本

Oculus

解决方案

Adobe 按照以下优先级将此更新分类,并建议用户通过 Oculus Store 的更新机制,将已安装的软件更新至最新版本。有关更多信息,请参阅此产品页面

产品

版本

平台

优先级

获取途径

Adobe Medium

2.4.5.332

Oculus

3

下载中心     

漏洞详情

漏洞类别

漏洞影响

严重性

CVE 编号

不当的输入验证

任意代码执行

关键

CVE-2021-28580

 Adobe

更快、更轻松地获得帮助

新用户?

Adobe MAX 2024

Adobe MAX
创意大会

10 月 14 日至 16 日迈阿密海滩及线上

Adobe MAX

创意大会

10 月 14 日至 16 日迈阿密海滩及线上

Adobe MAX 2024

Adobe MAX
创意大会

10 月 14 日至 16 日迈阿密海滩及线上

Adobe MAX

创意大会

10 月 14 日至 16 日迈阿密海滩及线上