Adobe-Sicherheitsbulletin

Sicherheits-Updates für Medium von Adobe verfügbar | APSB21-34

Bulletin-ID

Veröffentlichungsdatum

Priorität

ASPB34-21

11. Mai 2021      

3

Zusammenfassung

 Adobe hat ein Update für Medium von Adobe veröffentlicht. Mit diesem Update wird eine  kritische Sicherheitslücke behoben. Wenn die Sicherheitslücke erfolgreich ausgenutzt wird, kann dies zur willkürlichen Ausführung von Code im Kontext des aktuellen Anwenders führen.

Betroffene Versionen

Produkt

Version

Plattform

Adobe Medium

2.4.5.331  und frühere Versionen       

Oculus

Lösung

Adobe stuft die Priorität dieses Updates wie folgt ein und empfiehlt allen Anwendern, ihre Installation über den Aktualisierungsmechanismus des Oculus-Shops auf die neueste Version zu aktualisieren.  Weitere Informationen erhalten Sie auf dieser Produktseite.

Produkt

Version

Plattform

Priorität

Verfügbarkeit

Adobe Medium   

2.4.5.332

Oculus

3

Download-Center     

Sicherheitslückendetails

Sicherheitslückenkategorie

Sicherheitslückenauswirkung

Problemstufe

CVE-Nummern

Validierung ungültiger Eingaben

Willkürliche Ausführung von Code

Kritisch

CVE-2021-28580

 Adobe

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?