Adobe sikkerhedsbulletin

Sikkerhedsopdateringer til Adobe Experience Manager | APSB20-08

Bulletin-ID

Udgivelsesdato

Prioritet

APSB20-08

11. februar 2020

2

Resumé

Adobe har frigivet sikkerhedshotfixes til Adobe Experience Manager (AEM). Disse hotfixes løser et sikkerhedsproblem i AEM-versionerne 6.5 og 6.4, der vurderes som vigtigt.  Udnyttelse af dette sikkerhedsproblem kan medføre en denial-of-service-situation.  

Berørte produktversioner

Produkt

Version

Platform

Adobe Experience Manager

6.5

6.4

Alle

Løsning

Adobe kategoriserer disse opdateringer med følgende prioritetsgrader og anbefaler, at brugere opdaterer deres installation til den nyeste version:

Produkt

Version

Platform

Prioritet

Tilgængelighed

 

Adobe Experience Manager

6.5

Alle

2

AEM-6.5.4.0 (Pakkedel)

AEM-6.5.4.0 (Software Distribution)

cq-6.5.0-hotfix-31870 (Package Share)

6.5.0-hotfix-31870-1.2 (Software Distribution)

6.4

Alle

2

AEM-6.4.8.0 (Pakkedel)

AEM-6.4.8.0 (Software Distribution)

cq-6.4.0-hotfix-31868 (Pakkedel)

6.4.0-hotfix-31868-1.2 (Software Distribution)

Bemærk:

6.5-hotfix skal installeres på AEM 6.5.3.0

6.4-hotfix skal installeres på AEM 6.4.7.0

Bemærk:

Se her for at få yderligere oplysninger om den nye Software Distribution-grænseflade.


Sikkerhedsoplysninger

Sikkerhedskategori

Virkning af sikkerhedsproblem

Alvorlighed

CVE-nummer 

Berørte versioner

Ukontrolleret ressourceforbrug

Denial-of-service

Vigtig

CVE-2020-3741

AEM 6.4

AEM 6.5

Bemærk:

AEM-versionerne 6.3 og ældre er ikke påvirket af dette sikkerhedsproblem.

Adobe-logo

Log ind på din konto