Connectez-vous en tant qu’administrateur.
Dernière mise à jour le
14 sept. 2021
Problème
Un utilisateur est supprimé de Captivate Prime, mais l’administrateur n’a jamais effectué une telle action.
Cause
Dans Adobe Captivate Prime, une option permet de supprimer un utilisateur s’il ne s’est pas connecté au système depuis un certain temps.
Comment modifier/appliquer le paramètre ?
Pour les élèves internes :
Pour les élèves externes :
Adobe
Recevez de l’aide plus rapidement et plus facilement
Nouvel utilisateur ?