Bulletin de sécurité Adobe

Mises à jour de sécurité disponibles pour Adobe Experience Manager | APSB20-08

Référence du bulletin

Date de publication

Priorité 

APSB20-08

11 février 2020

2

Récapitulatif

Adobe a publié des correctifs de sécurité pour Adobe Experience Manager (AEM). Ceux-ci corrigent une vulnérabilité importante dans les versions 6.4 et 6.5 d’AEM.  Une exploitation réussie peut entraîner des problèmes de déni de service.  

Versions concernées

Produit

Version 

Plate-forme

Adobe Experience Manager

6.5

6.4

Toutes

Solution

Adobe attribue à ces mises à jour les priorités suivantes et recommande aux utilisateurs concernés de mettre à jour leurs installations avec les dernières versions des logiciels :

Produit

Version 

Plate-forme

Priorité 

Disponibilité

 

Adobe Experience Manager

6.5

Toutes

2

AEM-6.5.4.0 (Partage de modules)

AEM-6.5.4.0 (Distribution de logiciels)

cq-6.5.0-hotfix-31870 (Partage de packages)

6.5.0-hotfix-31870-1.2 (Distribution de logiciels)

6.4

Toutes

2

AEM-6.4.8.0 (Partage de modules)

AEM-6.4.8.0 (Distribution de logiciels)

cq-6.4.0-hotfix-31868 (Partage de packages)

6.4.0-hotfix-31868-1.2 (Distribution de logiciels)

Remarque :

Le correctif 6.5 doit être installé sur AEM 6.5.3.0.

Le correctif 6.4 doit être installé sur AEM 6.4.7.0.

Remarque :

Rendez-vous sur cette page pour plus d’informations sur la nouvelle interface de distribution de logiciels.


Détails concernant la vulnérabilité

Catégorie de la vulnérabilité

Impact de la vulnérabilité

Gravité

Référence CVE 

Versions concernées

Consommation de ressources non contrôlée

Déni de service

Importante

CVE-2020-3741

AEM 6.4

AEM 6.5

Remarque :

Les versions 6.3 et précédentes d’AEM ne sont pas affectées par ce problème.  

Logo Adobe

Accéder à votre compte

[Feedback V2 Badge]