Apache Log4j 2 Advisory

Adobe is aware of the Apache log4j 2 (CVE-2021-44228) security vulnerability. For the latest information, including specific product status, visit the Adobe log4j 2 Advisory - Product Status page.

 Adobe

Kapjon segítséget gyorsabban és könnyebben!

Új felhasználó?