Adobe Connect에 사용할 수 있는 보안 업데이트 | APSB18-18
게시판 ID 게시 날짜 우선 순위
APSB18-18 2018년 5월 8일 2

요약

중요 인증 무시 취약성(CVE-2018-4994)은 Adobe Connect 버전 9.7.5 및 그 이전 버전에서 발생합니다. 이러한 취약성이 악용되면 민감한 정보 노출을 초래할 수 있습니다.

 

해당하는 제품 버전

제품 버전 플랫폼
Adobe Connect 9.7.5 및 이전 버전 모두

해결 방법

Adobe에서는 다음의 우선 순위 등급을 사용하여 이러한 업데이트를 분류하며 사용자가 아래에 설명된 지침을 따를 것을 권장합니다.

제품 버전 플랫폼 우선 순위 사용 가능성
Adobe Connect 9.7.5 모두 2

릴리스 노트

도움말 페이지

고객은 Tomcat 필터를 수정하여 시스템 구성 파일에 대한 원격 액세스를 제어함으로써 완화할 수 있습니다. 자세한 내용은 다음 도움말 페이지를 참조하십시오. 예정된 버전 9.8.1 릴리스에서는 기본 배포의 이러한 변경을 포함합니다.

취약성 세부 정보

취약점 카테고리 취약성 영향 심각도 CVE 번호
인증 무시 민감한 정보 노출 중요 CVE-2018-4994