Adobe 보안 게시판

Adobe Experience Manager에 대한 보안 업데이트 | APSB18-04

게시판 ID

게시 날짜

우선 순위

APSB18-04

2018년 2월 13일

3

요약

Adobe에서 Adobe Experience Manager에 대한 보안 업데이트를 발표했습니다. 이러한 업데이트는 반영된 사이트 간 스크립팅 취약성(CVE-2018-4875) 보통 등급, Apache Sling XSS 보호 API에서 사이트 간 스크립팅 취약성(CVE-2018-4876) 중요 등급을 해결합니다.

해당하는 제품 버전

제품

버전

플랫폼

Adobe Experience Manager

6.3

6.2

6.1

6.0

모두

해결 방법

Adobe는 이러한 업데이트를 다음과 같은 우선 순위 등급으로 분류하고 사용자가 최신 버전으로 업데이트할 것을 권장합니다.

제품 버전 플랫폼 우선 순위 사용 가능성
Adobe Experience Manager
6.3
모두 3 릴리스 노트
6.2 모두 3 릴리스 노트
6.1 모두 3 릴리스 노트
6.0 모두 3 릴리스 노트

이전 AEM 버전에 대한 지원이 필요하면 Adobe 고객 지원에 문의하십시오.

취약성 세부 정보

취약점 카테고리

취약성 영향

심각도

CVE 번호

영향을 받은 버전

다운로드 패키지

반영된 사이트 간 스크립팅

민감한 정보 노출

보통

CVE-2018-4875

AEM 6.0, AEM 6.1

사이트 간 스크립팅

민감한 정보 노출

중요

CVE-2018-4876

AEM 6.1, AEM 6.2, AEM 6.3

참고:

위의 테이블에 나열된 패키지는 나열된 취약성을 해결할 수 있는 최소 수정 팩입니다. 최신 버전에 대해서는 위에 언급된 릴리스 정보 링크를 참조하십시오.

Adobe 로고

내 계정 로그인