Adobe Experience Manager에 사용할 수 있는 보안 업데이트 | APSB19-09
게시판 ID 게시 날짜 우선 순위
APSB19-09 2019년 1월 22일 2

요약

Adobe에서 Adobe Experience Manager에 대한 보안 업데이트를 발표했습니다. 이러한 업데이트는 민감한 정보가 노출될 수 있는 보통으로 평가된 1개의 반영된 교차 사이트 스크립팅 취약점과 중요로 평가된 1개의 저장된 교차 사이트 스크립팅 취약점을 해결합니다.

해당하는 제품 버전

제품 버전 플랫폼
Adobe Experience Manager

6.4

6.3

6.2

6.1

6.0

모두

해결 방법

Adobe는 이러한 업데이트를 다음과 같은 우선 순위 등급으로 분류하고 사용자가 최신 버전으로 업데이트할 것을 권장합니다:

제품

버전

플랫폼

우선 순위

사용 가능성

 

Adobe Experience Manager

6.4

모두

2

릴리스 및 업데이트

6.3

모두

2

릴리스 및 업데이트

6.2

모두

2

릴리스 및 업데이트

이전 AEM 버전에 대한 지원이 필요하면 Adobe 고객 지원에 문의하십시오.

취약성 세부 정보

취약점 카테고리 취약성 영향 심각도 CVE 번호    영향을 받은 버전 다운로드 패키지
저장된 사이트 간 스크립팅 민감한 정보 노출 중요 CVE-2018-19726

AEM 6.0

AEM 6.1

AEM 6.2

AEM 6.3

AEM 6.4

 

6.2 SP1용 누적 수정 팩 – AEM-6.2-SP1-CFP15

6.3 -6.3.2.2용 누적 수정 팩 – AEM-SP2

6.4용 서비스 팩 - AEM-6.4.1.0

 

반영된 사이트 간 스크립팅 민감한 정보 노출 중재

CVE-2018-19727

 

 

AEM 6.3

AEM 6.4

 

6.3용 누적 수정 팩 - AEM-6.3.3.2

6.4용 서비스 팩 – AEM-6.4.3.0

참고:

참고: 위의 테이블에 나열된 패키지는 관련 취약성을 해결할 수 있는 최소 수정 팩입니다. 최신 버전에 대해서는 위에 언급된 릴리스 정보 링크를 참조하십시오.

참고: AEM 6.2 이전의 AEM 버전을 실행 중이며 도움이 필요한 경우 Adobe 고객 지원 센터로 문의하십시오.