Adobe 보안 게시판

Adobe Experience Manager에 사용할 수 있는 보안 업데이트 | APSB20-08

게시판 ID

게시 날짜

우선 순위

APSB20-08

2020년 2월 11일

2

요약

Adobe에서 AEM(Adobe Experience Manager)에 대한 보안 핫픽스를 발표했습니다. 해당 핫픽스는 AEM 버전 6.5 및 6.4 중요 등급의 취약성을 해결합니다.  공격이 성공할 경우, 서비스 거부 상태가 발생할 수 있습니다.  

해당하는 제품 버전

제품

버전

플랫폼

Adobe Experience Manager

6.5

6.4

모두

해결 방법

Adobe는 이러한 업데이트를 다음과 같은 우선 순위 등급으로 분류하고 사용자가 최신 버전으로 업데이트할 것을 권장합니다:

제품

버전

플랫폼

우선 순위

사용 가능성

 

Adobe Experience Manager

6.5

모두

2

AEM-6.5.4.0(패키지 공유)

AEM-6.5.4.0(소프트웨어 배포)

cq-6.5.0-hotfix-31870 (패키지 공유)

6.5.0-hotfix-31870-1.2(소프트웨어 배포)

6.4

모두

2

AEM-6.4.8.0(패키지 공유)

AEM-6.4.8.0(소프트웨어 배포)

cq-6.4.0-hotfix-31868 (패키지 공유)

6.4.0-hotfix-31868-1.2(소프트웨어 배포)

참고:

6.5 핫픽스는 AEM 6.5.3.0에 설치해야 합니다.

6.4 핫픽스는 AEM 6.4.7.0에 설치해야 합니다.

참고:

신규 소프트웨어 배포 인터페이스에 대한 자세한 내용은 여기를 참조하십시오.


취약성 세부 정보

취약성 카테고리

취약성 영향

심각도

CVE 번호 

해당하는 버전

제어되지 않는 리소스 사용량

서비스 거부

중요

CVE-2020-3741

AEM 6.4

AEM 6.5

참고:

AEM 6.3 이하 버전은 이 문제에 영향을 받지 않습니다.  

Adobe 로고

내 계정 로그인