Guía del usuario Cancelar

Participación en una revisión de PDF

  1. Guía del usuario de Acrobat
  2. Introducción a Acrobat
    1. Acceder a Acrobat desde equipos de escritorio, dispositivos móviles, páginas web
    2. Novedades de Acrobat
    3. Métodos abreviados de teclado
    4. Requisitos del sistema
  3. Espacio de trabajo
    1. Conceptos básicos del espacio de trabajo
    2. Abrir y ver archivos PDF
      1. Abrir archivos PDF
      2. Navegar por páginas PDF
      3. Visualización de preferencias de PDF
      4. Ajuste de vistas de PDF
      5. Habilitar vista previa en miniatura de archivos PDF
      6. Mostrar PDF en explorador
    3. Trabajar con cuentas de almacenamiento en línea
      1. Acceder a los archivos desde Box
      2. Acceder a los archivos desde Dropbox
      3. Acceder a archivos desde OneDrive
      4. Acceder a archivos desde SharePoint
      5. Acceder a archivos desde Google Drive
    4. Acrobat y macOS
    5. Notificaciones de Acrobat
    6. Cuadrículas, guías y mediciones en archivos PDF
    7. Asiático, cirílico y texto de derecha a izquierda en PDF
  4. Crear archivos PDF
    1. Descripción general de la creación de archivos PDF
    2. Crear PDF con Acrobat
    3. Crear archivos PDF con PDFMaker
    4. Uso de la impresora Adobe PDF
    5. Convertir páginas web a PDF
    6. Crear documentos PDF con Acrobat Distiller
    7. Configuración de conversión de Adobe PDF
    8. Fuentes PDF
  5. Editar PDF
    1. Editar texto en archivos PDF
    2. Editar objetos o imágenes en un archivo PDF
    3. Rotar, mover, eliminar y volver a numerar las páginas de un PDF
    4. Editar archivos PDF digitalizados
    5. Mejorar fotografías de documentos capturadas con una cámara móvil
    6. Optimización de archivos PDF
    7. Propiedades y metadatos de archivos PDF
    8. Vínculos y adjuntos en archivos PDF
    9. Capas de PDF
    10. Miniaturas y marcadores de página en PDF
    11. Asistente de acciones (Acrobat Pro)
    12. PDF convertidos a páginas web
    13. Configuración de archivos PDF para una presentación
    14. Artículos PDF
    15. Archivos PDF geoespaciales
    16. Aplicar acciones y secuencias de comandos a archivos PDF
    17. Cambiar la fuente predeterminada para añadir texto
    18. Eliminar páginas de un PDF
  6. Digitalizar y OCR
    1. Digitalizar documentos a PDF
    2. Mejorar las fotografías del documento
    3. Solución de problemas de digitalización al digitalizar con Acrobat
  7. Formularios
    1. Introducción a los formularios PDF
    2. Cree un formulario desde cero en Acrobat
    3. Crear y distribuir formularios PDF
    4. Rellenar formularios PDF
    5. Propiedades de los campos de formulario PDF
    6. Rellenar y firmar formularios PDF
    7. Ajuste de botones de acción en los formularios PDF
    8. Publicación de formularios web PDF interactivos
    9. Introducción a los campos de los formularios PDF
    10. Campos de formulario de códigos de barras PDF
    11. Recopilación y administración de datos de formulario PDF
    12. Acerca del rastreador de formularios
    13. Ayuda de formularios PDF
    14. Enviar formularios PDF a los destinatarios mediante el correo electrónico o un servidor interno
  8. Combinar archivos
    1. Combinar archivos en un único PDF
    2. Rotar, mover, eliminar y volver a numerar las páginas de un PDF
    3. Adición de encabezados, pies de página y numeración Bates a archivos PDF
    4. Recortar páginas PDF
    5. Añadir marcas de agua a documentos PDF
    6. Agregar fondos a archivos PDF
    7. Uso de archivos componentes en una cartera PDF
    8. Publicar y compartir carteras PDF
    9. Descripción general de las carteras PDF
    10. Creación y personalización de carteras PDF
  9. Uso compartido, revisiones y comentarios
    1. Compartir archivos PDF y realizar su seguimiento en línea
    2. Marcar texto con ediciones
    3. Preparar una revisión de PDF
    4. Iniciar una revisión de PDF
    5. Alojar revisiones compartidas en sitios de SharePoint o de Office 365
    6. Participación en una revisión de PDF
    7. Agregar comentarios a archivos PDF
    8. Añadir un sello a un PDF
    9. Flujos de trabajo de aprobación
    10. Administrar comentarios | ver, responder, imprimir
    11. Importación y exportación de comentarios
    12. Rastrear y administrar revisiones de PDF
  10. Guardar y exportar archivos PDF
    1. Guardar PDF
    2. Convertir un archivo PDF a Word
    3. Convertir PDF a JPG
    4. Convertir o exportar documentos PDF a otros formatos de archivo
    5. Opciones de formato de archivo para exportación de PDF
    6. Reutilización del contenido PDF
  11. Seguridad
    1. Configuración de seguridad mejorada para archivos PDF
    2. Protección de archivos PDF con contraseñas
    3. Administrar ID digitales
    4. Protección de archivos PDF con certificados
    5. Abrir archivos PDF protegidos
    6. Eliminar contenido confidencial de archivos PDF
    7. Configuración de normativas de seguridad para archivos PDF
    8. Selección de un método de seguridad para archivos PDF
    9. Advertencias de seguridad cuando se abre un archivo PDF
    10. Proteger archivos PDF con Adobe Experience Manager:
    11. Función de modo protegido para archivos PDF
    12. Información general sobre la seguridad en Acrobat y archivos PDF
    13. JavaScripts en archivos PDF como riesgo de seguridad
    14. Archivos adjuntos como riesgos de seguridad
    15. Descripción general de las herramientas de producción para imprimir"Permitir o bloquear enlaces en PDF
  12. Firmas electrónicas
    1. Firmar documentos PDF
    2. Capturar la firma en el móvil y usarla en todas partes
    3. Enviar documentos para su firma electrónica
    4. Acerca de las firmas de certificado
    5. Firmas basadas en certificados
    6. Validación de firmas digitales
    7. Adobe Approved Trust List
    8. Administrar identidades de confianza
  13. Impresión
    1. Tareas de impresión de PDF básicas
    2. Imprimir folletos y carteras PDF
    3. Configuración avanzada de impresora de PDF
    4. Impresión en PDF
    5. Imprimir archivos PDF en color (Acrobat Pro)
    6. Imprimir archivos PDF en tamaños personalizados
  14. Accesibilidad, etiquetas y reflujo
    1. Crear y verificar la accesibilidad de archivos PDF
    2. Funciones de accesibilidad en archivos PDF
    3. Herramienta Orden de lectura para PDF
    4. Lectura de documentos PDF con funciones de redistribución y accesibilidad
    5. Editar la estructura de un documento con los paneles Contenido y Etiquetas
    6. Crear documentos PDF accesibles
  15. Búsqueda e indexación
    1. Creación de índices de PDF
    2. Búsqueda en documentos PDF
  16. Contenido multimedia y modelos en 3D
    1. Agregar audio, vídeo y objetos interactivos a archivos PDF
    2. Agregar modelos 3D a archivos PDF (Acrobat Pro)
    3. Visualización de modelos 3D en archivos PDF
    4. Interacción con modelos 3D
    5. Medición de objetos 3D en archivos PDF
    6. Ajuste de vistas 3D en archivos PDF
    7. Activar contenido 3D en PDF
    8. Agregar contenido multimedia a archivos PDF
    9. Comentarios en diseños 3D en archivos PDF
    10. Reproducir formatos de vídeo, audio y contenido multimedia en archivos PDF
    11. Agregar comentarios a vídeos
  17. Herramientas de producción de impresión (Acrobat Pro)
    1. Descripción general de las herramientas de producción para imprimir
    2. Marcas de impresora y líneas
    3. Previsualización de salida
    4. Acoplado de transparencias
    5. Conversión de color y administración de tinta
    6. Reventado de colores
  18. Comprobación preliminar (Acrobat Pro)
    1. Archivos compatibles con PDF/X, PDF/A y PDF/E
    2. Perfiles de comprobaciones
    3. Inspecciones avanzadas de comprobaciones
    4. Informes de comprobaciones
    5. Visualización de los resultados de las comprobaciones, los objetos y los recursos
    6. Calidades de salida en archivos PDF
    7. Corrección de áreas problemáticas con la herramienta Comprobaciones
    8. Automatización del análisis de documentos con droplets o acciones de comprobaciones
    9. Análisis de documentos con la herramienta Comprobaciones
    10. Otras comprobaciones con la herramienta Comprobaciones
    11. Bibliotecas de comprobación preliminar
    12. Variables de las comprobaciones preliminares
  19. Gestión de color
    1. Mantenimiento de la coherencia de los colores
    2. Configuración de color
    3. Gestión de color de los documentos
    4. Trabajar con perfiles de color
    5. Explicación de la gestión de color

Revise un PDF hospedado en Adobe Document Cloud

Si el iniciador ha compartido el PDF utilizando el servicio de revisión de Adobe Document Cloud, el correo de invitación incluye un vínculo al PDF de revisión. Al hacer clic en el vínculo, el PDF se abre en un navegador web. Puede agregar comentarios al PDF utilizando las herramientas de comentarios disponibles en la ventana del navegador. No es necesario iniciar sesión. Desde la página web, también puede iniciar Acrobat Reader DC o la aplicación de escritorio de Acrobat DC para agregar comentarios.

Puede unirse a la revisión de una de las siguientes formas:

  1. En el correo electrónico de invitación a la revisión, haga clic en el vínculo o en el botón de Revisión.

    Nota: A continuación encontrará un ejemplo de correo electrónico de invitación enviado con Adobe Document Cloud. La invitación puede ser diferente si el iniciador ha enviado un vínculo público del PDF de revisión en un correo electrónico.

    Vínculo de revisión en un correo electrónico

  2. El PDF se abre en un navegador web. Entre como invitado o inicie sesión con su Adobe ID y su contraseña. Iniciar sesión le permitirá usar las etiquetas @ de mención, editar o eliminar sus comentarios en cualquier momento.

    Revisar en un navegador web

  3. Agregue comentarios al PDF usando las herramientas de comentarios. Todos los revisores pueden ver sus comentarios.

    Agregación de comentarios

  4. Durante una revisión, también puede hacer lo siguiente:

    • Utilizar las menciones @ para llamar la atención del revisor. El uso de una mención @ envía una notificación al revisor nombrado.
    • Filtrar comentarios () dependiendo de si su estado es No leído, Resuelto, mención @ o comentario de un revisor.
    • Utilice el menú opciones () para ver todos los revisores, copiar el vínculo compartido, eliminarse a sí mismo como participante de la revisión o informar de un abuso.
  5. Cuando haya terminado la revisión, haga clic en Finalizado. Se mostrará una notificación en Acrobat DC y se enviará un correo electrónico al iniciador.

  1. En el correo electrónico de invitación a la revisión, haga clic en el vínculo o en el botón de Abrir. El PDF se abre en un navegador web.

  2. En la barra de herramientas, haga clic en Abrir en Acrobat. El PDF se descargará y se abrirá en Acrobat Reader DC o Acrobat DC, dependiendo de qué aplicación sea la predeterminada para abrir PDF.

    Revisar en aplicación de escritorio

    Nota:

    Para unirse a la revisión debe tener instalada la última versión de Acrobat Reader DC o Adobe Acrobat DC. Para obtener más información, vea Servicio de revisión de Adobe Document Cloud | Abierto en Acrobat

  3. Agregue comentarios al PDF en Acrobat Reader DC o Acrobat DC usando las herramientas de comentarios. Los comentarios se guardan automáticamente y todos los revisores pueden verlos.

    Nota:

    Puede agregar comentarios al PDF incluso si no está conectado a Internet. Los comentarios se guardarán en Document Cloud cuando se conecte a Internet.

  4. Durante una revisión, también puede hacer lo siguiente:

    • Utilizar las menciones @ para llamar la atención del revisor. El uso de una mención @ envía una notificación al revisor nombrado.
    • Usar el campo de búsqueda Buscar comentarios para encontrar una palabra específica.
    • Ordenar comentarios () por página, autor, fecha, tipo, estado no leído o color.
    • Filtrar comentarios () dependiendo de si su estado es No leído, Resuelto, Sin resolver, mención @ o comentario de un revisor, tipo de comentario y color.
    • Usar el menú Opciones () para editar, marcar como no leído, resolver o eliminar el comentario seleccionado.
    • Compruebe el estado de revisión de todos los participantes haciendo clic en el avatar del revisor en la esquina superior izquierda.
    Otras acciones de revisión en un PDF

    A. Haga clic para ver todos los participantes B. Herramientas de anotación C. Haga clic para alternar entre la gestión del archivo compartido y la visualización de comentarios D. Buscar en los comentarios E. Ordenar comentarios F. Filtrar comentarios G. Mención @ 

  5. Cuando haya terminado la revisión, haga clic en Hecho. El PDF de revisión se cierra. El iniciador recibirá una notificación en Acrobat/Reader y se enviará un correo electrónico.

Revise un PDF hospedado en SharePoint, servidor WebDAV o una carpeta de red

Cuando se recibe un correo electrónico de invitación a una revisión de PDF, dicho correo suele incluir el PDF como archivo adjunto o proporcionar una URL para acceder a él. Como alternativa, algunas invitaciones incluyen un archivo adjunto en formato de datos de formulario (FDF). Al abrirse, el archivo FDF establece su configuración de revisión y abre el PDF en Acrobat.

Los archivos PDF de una revisión tienen funciones especiales, como herramientas de comentario y una barra de mensajes del documento con instrucciones. Use las herramientas de comentario para agregar comentarios al PDF y, a continuación, envíelos. Publique los comentarios en un servidor de comentarios donde otros usuarios puedan verlos o envíe comentarios como un archivo adjunto de correo electrónico al iniciador de la revisión.

Nota:

Es posible recibir un documento PDF que no incluya funciones especiales. Si es así, agregue sus comentarios con las herramientas de la barra de herramientas Herramientas > Comentar. A continuación, guarde el PDF y envíelo de nuevo.

Para revisar el PDF más adelante, vuelva a abrirlo en el Rastreador. De esta manera, se garantiza que sus comentarios se agregan a la copia de seguimiento del PDF y que el iniciador recibe sus comentarios. Si no envía ni publica sus comentarios inmediatamente, guarde el PDF antes de cerrarlo para no perderlos. Hasta que el iniciador los reciba sólo aparecerán en su copia local del PDF, siendo invisibles para los demás revisores.

  1. En su aplicación de correo electrónico, abra el PDF haciendo clic en la dirección URL o doble clic en el archivo adjunto (PDF o FDF).
  2. Si se le solicita, realice una o varias de las acciones siguientes:
    • Inicie sesión en Adobe Document Cloud con su Adobe ID y contraseña.
    • Haga clic en Conectar, en el cuadro de diálogo Revisión compartida.
    • En la ventana Bienvenido a la revisión compartida, haga clic en Aceptar. Esta ventana muestra la fecha límite de la revisión, los participantes, si cada revisor ha realizado algún comentario y la ubicación del servidor de comentarios.
    • Escriba su nombre, dirección de correo electrónico, nombre de la empresa y cargo.
  3. Guarde el archivo en una ubicación fácil de encontrar, como el escritorio.
  4. Inserte comentarios en el PDF con las herramientas de la barra de herramientas Herramientas > Comentar. Para eliminar un comentario, selecciónelo y presione Suprimir. (Sólo se pueden eliminar los comentarios de los que sea autor).

  5. Realice todas las operaciones siguientes que sean aplicables:
    • Si se le notifica que hay disponibles comentarios nuevos de otros revisores, haga clic en el mensaje. Los comentarios nuevos aparecerán en el PDF.
    • Para saber si hay disponibles comentarios nuevos de otros revisores, haga clic en el botón Buscar comentarios nuevos .
  6. Para enviar sus comentarios, haga clic en Publicar comentarios o Enviar comentarios al iniciador de la revisión en la barra de mensajes del documento.

    Cuando usted envía comentarios, se adjunta un PDF con sus comentarios a un correo electrónico que se envía al iniciador de la revisión. Cuando usted publica comentarios, éstos se guardan en el servidor de comentarios.

Las opciones de la barra de mensajes del documento dependen de la configuración dada a la revisión por el iniciador y de si se tiene acceso al servidor de comentarios.

Buscar comentarios nuevos

Hace que Acrobat sincronice los comentarios del servidor con los de la unidad de disco duro local. Si no se hace clic en este botón, Acrobat comprueba los comentarios nuevos cada 10 minutos si el documento está abierto y cada hora si el documento está cerrado.

Combinar comentarios

Copia los comentarios del PDF abierto a la copia del usuario. Esta opción sólo está disponible para documentos PDF recibidos de revisores en revisiones basadas en correo electrónico.

Publicar comentarios

Disponible sólo en revisiones compartidas. Carga los comentarios nuevos en el servidor de comentarios. Este botón está desactivado si la revisión ha concluido.

Guardar una copia de archivado

Disponible sólo en revisiones compartidas, cuando haya concluido una revisión. Guarda una copia del documento con comentarios de revisión en la unidad de disco duro.

Enviar comentarios

Crea un mensaje de correo electrónico dirigido al iniciador de la revisión, que contiene el PDF comentado como archivo adjunto. Esta opción está siempre disponible para revisores en las revisiones basadas en correo electrónico. Aparece en revistas compartidas si el revisor ha decidido trabajar fuera de línea o si ha fallado un intento de conexión al servidor de comentarios.

Estado

Icono que muestra el estado de la conexión con el servidor de comentarios. El icono aparece como el icono de último intento realizado correctamente , el icono de último intento no realizado correctamente  o el icono de intento de conexión . Si hace clic en el icono, aparecerá un menú con opciones adicionales: Rastrear las revisiones abre el Rastreador; Guardar como copia de archivado guarda una copia del documento PDF que ya no está conectada a la revisión; Trabajar fuera de línea le permite trabajar en modo fuera de línea, en el que puede introducir comentarios pero no puede publicarlos hasta que cambie al modo en línea. Para cambiar a modo en línea, haga clic en Reconectar con el servidor.

Cuando participe en una revisión compartida, Acrobat sincroniza los comentarios publicados de la unidad de disco duro local con los comentarios del servidor. Acrobat notifica al usuario cuando hay disponibles comentarios nuevos. La sincronización continúa tras cerrar el PDF, por lo que seguirá recibiendo notificaciones.

Los mensajes del área de notificación le informan de cuándo se incorporan nuevos revisores a la revisión, cuándo se realizan actualizaciones (múltiples revisiones), cuándo cambian las fechas límite y cuándo fallan los intentos de sincronización. También le informan cuando se agrega una nueva suscripción de difusión en el Rastreador. Puede cambiar la frecuencia de los mensajes y la sincronización de comentarios e iniciar manualmente el proceso de sincronización.

Para ver los comentarios nuevos en una vista compartida, debe poder conectar con la red en que reside el servidor de comentarios. Si no puede conectar, compruebe el estado del servidor en el Rastreador para averiguar la causa del problema.

  1. Haga clic en el botón Buscar comentarios nuevos  de la barra de mensajes del documento.

Si revisa un PDF fuera de línea o fuera de un servidor de seguridad, o si se desconecta del servidor de comentarios, puede enviar sus comentarios en un mensaje de correo electrónico.

  1. Elija Archivo > Enviar archivo > Adjuntar a correo electrónico.

  2. En el cuadro de diálogo Enviar correo electrónico, seleccione Aplicación de correo electrónico predeterminada o Utilizar correo web y elija su cliente de webmail en el menú Seleccionar

  3. Haga clic en Continuar y siga las instrucciones que aparecen en la pantalla.

    Nota:

    Si el documento PDF supera el límite de tamaño de archivo de 5 MB, Acrobat le pedirá que envíe sus comentarios en un archivo de formato de datos de formulario (FDF). El iniciador puede importar este archivo más pequeño. Para ajustar el límite, abra el cuadro de diálogo Preferencias y seleccione Revisión. A continuación, introduzca el nuevo valor para Enviar comentarios como FDF para archivos mayores de [nº] MB.

Cuando participe en una revisión, puede recibir comentarios de otros revisores. Por ejemplo, si un revisor no puede acceder al servidor de comentarios, el revisor puede enviarle comentarios. Por ejemplo, supongamos que ha solicitado comentarios de personas que no fueron inicialmente invitadas a la revisión. Esos revisores pueden devolverle una copia del documento PDF de revisión con sus comentarios. Usted puede hacerse propietario de esos comentarios para compartirlos con todos los participantes en la revisión.

  1. Abra el PDF que contiene comentarios.

  2. Realice una de las acciones siguientes:
    • Haga clic en Aceptar cuando se le pregunte si desea publicar los comentarios de ese revisor. Los comentarios publicados aparecen en el PDF. Su nombre aparecerá en la barra de título y el del autor en el texto principal de los comentarios, precedido del texto En nombre de.
    Nota:

    Para esconder el texto «En nombre de», en la caja de diálogo de Preferencias bajo Revisión, desactive Mostrar el texto «En nombre de» en el comentario cuando el usuario se haga propietario de los comentarios en una revisión compartida.

    • Haga clic en cuando se le pregunte si desea combinar comentarios, o bien haga clic en Combinar comentarios, en la barra de mensajes del documento, y a continuación haga clic en Enviar comentarios. Agregue las direcciones de correo electrónico de otros revisores, según sea necesario, y luego haga clic en Enviar.
    • En Acrobat o Reader, abra una copia del documento PDF y elija Comentario > Lista de comentarios > Opciones > Importar archivo de datos. Seleccione un archivo con comentarios de los revisores. Agregue las direcciones de correo electrónico de otros revisores, según sea necesario, y luego haga clic en Enviar.

Sólo se publicarán o enviarán los comentarios nuevos o editados.

Use el Rastreador para volver a abrir documentos PDF en una revisión activa. El Rastreador solo muestra los documentos PDF que ha guardado. Si no guardó un documento PDF cuando lo abrió por primera vez, vuelva a abrir el documento PDF desde la aplicación de correo electrónico.

  1. Elija Ver > Rastreador.

  2. En el Rastreador, haga doble clic en el PDF.

  3. Agregue comentarios nuevos o edite los existentes. Para eliminar un comentario, selecciónelo y presione Suprimir. (Sólo puede eliminar los comentarios de los que sea autor).

    Acrobat elimina los comentarios eliminados del documento PDF en línea la próxima vez que sincronice los comentarios. Si elimina comentarios enviados en un mensaje de correo electrónico anterior, éstos no se borrarán en el documento del iniciador.

  4. Haga clic en Publicar comentarios, en la barra de mensajes del documento.

    Solo se publicarán o enviarán los comentarios nuevos o editados.

Logotipo de Adobe

Inicia sesión en tu cuenta