Guía del usuario Cancelar

Rastrear y administrar revisiones de PDF

  1. Guía del usuario de Acrobat
  2. Introducción a Acrobat
    1. Acceder a Acrobat desde equipos de escritorio, dispositivos móviles, páginas web
    2. Novedades de Acrobat
    3. Métodos abreviados de teclado
    4. Requisitos del sistema
  3. Espacio de trabajo
    1. Conceptos básicos del espacio de trabajo
    2. Abrir y ver archivos PDF
      1. Abrir archivos PDF
      2. Navegar por páginas PDF
      3. Visualización de preferencias de PDF
      4. Ajuste de vistas de PDF
      5. Habilitar vista previa en miniatura de archivos PDF
      6. Mostrar PDF en explorador
    3. Trabajar con cuentas de almacenamiento en línea
      1. Acceder a los archivos desde Box
      2. Acceder a los archivos desde Dropbox
      3. Acceder a archivos desde OneDrive
      4. Acceder a archivos desde SharePoint
      5. Acceder a archivos desde Google Drive
    4. Acrobat y macOS
    5. Notificaciones de Acrobat
    6. Cuadrículas, guías y mediciones en archivos PDF
    7. Asiático, cirílico y texto de derecha a izquierda en PDF
  4. Crear archivos PDF
    1. Descripción general de la creación de archivos PDF
    2. Crear PDF con Acrobat
    3. Crear archivos PDF con PDFMaker
    4. Uso de la impresora Adobe PDF
    5. Convertir páginas web a PDF
    6. Crear documentos PDF con Acrobat Distiller
    7. Configuración de conversión de Adobe PDF
    8. Fuentes PDF
  5. Editar PDF
    1. Editar texto en archivos PDF
    2. Editar objetos o imágenes en un archivo PDF
    3. Rotar, mover, eliminar y volver a numerar las páginas de un PDF
    4. Editar archivos PDF digitalizados
    5. Mejorar fotografías de documentos capturadas con una cámara móvil
    6. Optimización de archivos PDF
    7. Propiedades y metadatos de archivos PDF
    8. Vínculos y adjuntos en archivos PDF
    9. Capas de PDF
    10. Miniaturas y marcadores de página en PDF
    11. Asistente de acciones (Acrobat Pro)
    12. PDF convertidos a páginas web
    13. Configuración de archivos PDF para una presentación
    14. Artículos PDF
    15. Archivos PDF geoespaciales
    16. Aplicar acciones y secuencias de comandos a archivos PDF
    17. Cambiar la fuente predeterminada para añadir texto
    18. Eliminar páginas de un PDF
  6. Digitalizar y OCR
    1. Digitalizar documentos a PDF
    2. Mejorar las fotografías del documento
    3. Solución de problemas de digitalización al digitalizar con Acrobat
  7. Formularios
    1. Introducción a los formularios PDF
    2. Cree un formulario desde cero en Acrobat
    3. Crear y distribuir formularios PDF
    4. Rellenar formularios PDF
    5. Propiedades de los campos de formulario PDF
    6. Rellenar y firmar formularios PDF
    7. Ajuste de botones de acción en los formularios PDF
    8. Publicación de formularios web PDF interactivos
    9. Introducción a los campos de los formularios PDF
    10. Campos de formulario de códigos de barras PDF
    11. Recopilación y administración de datos de formulario PDF
    12. Acerca del rastreador de formularios
    13. Ayuda de formularios PDF
    14. Enviar formularios PDF a los destinatarios mediante el correo electrónico o un servidor interno
  8. Combinar archivos
    1. Combinar archivos en un único PDF
    2. Rotar, mover, eliminar y volver a numerar las páginas de un PDF
    3. Adición de encabezados, pies de página y numeración Bates a archivos PDF
    4. Recortar páginas PDF
    5. Añadir marcas de agua a documentos PDF
    6. Agregar fondos a archivos PDF
    7. Uso de archivos componentes en una cartera PDF
    8. Publicar y compartir carteras PDF
    9. Descripción general de las carteras PDF
    10. Creación y personalización de carteras PDF
  9. Uso compartido, revisiones y comentarios
    1. Compartir archivos PDF y realizar su seguimiento en línea
    2. Marcar texto con ediciones
    3. Preparar una revisión de PDF
    4. Iniciar una revisión de PDF
    5. Alojar revisiones compartidas en sitios de SharePoint o de Office 365
    6. Participación en una revisión de PDF
    7. Agregar comentarios a archivos PDF
    8. Añadir un sello a un PDF
    9. Flujos de trabajo de aprobación
    10. Administrar comentarios | ver, responder, imprimir
    11. Importación y exportación de comentarios
    12. Rastrear y administrar revisiones de PDF
  10. Guardar y exportar archivos PDF
    1. Guardar PDF
    2. Convertir un archivo PDF a Word
    3. Convertir PDF a JPG
    4. Convertir o exportar documentos PDF a otros formatos de archivo
    5. Opciones de formato de archivo para exportación de PDF
    6. Reutilización del contenido PDF
  11. Seguridad
    1. Configuración de seguridad mejorada para archivos PDF
    2. Protección de archivos PDF con contraseñas
    3. Administrar ID digitales
    4. Protección de archivos PDF con certificados
    5. Abrir archivos PDF protegidos
    6. Eliminar contenido confidencial de archivos PDF
    7. Configuración de normativas de seguridad para archivos PDF
    8. Selección de un método de seguridad para archivos PDF
    9. Advertencias de seguridad cuando se abre un archivo PDF
    10. Proteger archivos PDF con Adobe Experience Manager:
    11. Función de modo protegido para archivos PDF
    12. Información general sobre la seguridad en Acrobat y archivos PDF
    13. JavaScripts en archivos PDF como riesgo de seguridad
    14. Archivos adjuntos como riesgos de seguridad
    15. Descripción general de las herramientas de producción para imprimir"Permitir o bloquear enlaces en PDF
  12. Firmas electrónicas
    1. Firmar documentos PDF
    2. Capturar la firma en el móvil y usarla en todas partes
    3. Enviar documentos para su firma electrónica
    4. Acerca de las firmas de certificado
    5. Firmas basadas en certificados
    6. Validación de firmas digitales
    7. Adobe Approved Trust List
    8. Administrar identidades de confianza
  13. Impresión
    1. Tareas de impresión de PDF básicas
    2. Imprimir folletos y carteras PDF
    3. Configuración avanzada de impresora de PDF
    4. Impresión en PDF
    5. Imprimir archivos PDF en color (Acrobat Pro)
    6. Imprimir archivos PDF en tamaños personalizados
  14. Accesibilidad, etiquetas y reflujo
    1. Crear y verificar la accesibilidad de archivos PDF
    2. Funciones de accesibilidad en archivos PDF
    3. Herramienta Orden de lectura para PDF
    4. Lectura de documentos PDF con funciones de redistribución y accesibilidad
    5. Editar la estructura de un documento con los paneles Contenido y Etiquetas
    6. Crear documentos PDF accesibles
  15. Búsqueda e indexación
    1. Creación de índices de PDF
    2. Búsqueda en documentos PDF
  16. Contenido multimedia y modelos en 3D
    1. Agregar audio, vídeo y objetos interactivos a archivos PDF
    2. Agregar modelos 3D a archivos PDF (Acrobat Pro)
    3. Visualización de modelos 3D en archivos PDF
    4. Interacción con modelos 3D
    5. Medición de objetos 3D en archivos PDF
    6. Ajuste de vistas 3D en archivos PDF
    7. Activar contenido 3D en PDF
    8. Agregar contenido multimedia a archivos PDF
    9. Comentarios en diseños 3D en archivos PDF
    10. Reproducir formatos de vídeo, audio y contenido multimedia en archivos PDF
    11. Agregar comentarios a vídeos
  17. Herramientas de producción de impresión (Acrobat Pro)
    1. Descripción general de las herramientas de producción para imprimir
    2. Marcas de impresora y líneas
    3. Previsualización de salida
    4. Acoplado de transparencias
    5. Conversión de color y administración de tinta
    6. Reventado de colores
  18. Comprobación preliminar (Acrobat Pro)
    1. Archivos compatibles con PDF/X, PDF/A y PDF/E
    2. Perfiles de comprobaciones
    3. Inspecciones avanzadas de comprobaciones
    4. Informes de comprobaciones
    5. Visualización de los resultados de las comprobaciones, los objetos y los recursos
    6. Calidades de salida en archivos PDF
    7. Corrección de áreas problemáticas con la herramienta Comprobaciones
    8. Automatización del análisis de documentos con droplets o acciones de comprobaciones
    9. Análisis de documentos con la herramienta Comprobaciones
    10. Otras comprobaciones con la herramienta Comprobaciones
    11. Bibliotecas de comprobación preliminar
    12. Variables de las comprobaciones preliminares
  19. Gestión de color
    1. Mantenimiento de la coherencia de los colores
    2. Configuración de color
    3. Gestión de color de los documentos
    4. Trabajar con perfiles de color
    5. Explicación de la gestión de color

Seguir revisiones de PDF compartidos por Adobe Document Cloud

Disponible en Acrobat

Puede seguir y administrar revisiones usando los siguientes métodos:

Para ver los comentarios de la revisión, siga los pasos siguientes:

  1. Haga clic en el vínculo de revisión de su correo electrónico.

  2. El PDF de revisión se abrirá en un navegador. Inicie sesión con su Adobe ID para unirse a la revisión y ver comentarios.

Iniciador

Cuando los revisores agregan cualquier comentario al PDF, usted recibe una notificación de Acrobat. Haga clic en el icono de notificación () y, a continuación, haga clic en el mensaje de notificación. Acrobat abre el PDF de revisión.

Revisor

Usted recibe una notificación en Acrobat. Haga clic en Revisión en el mensaje de notificación para abrir el PDF de revisión en Acrobat. Los PDF que alguien ha compartido con usted para que los revise también se muestran en Acrobat > Inicio > Recientes. Haga doble clic en el PDF para abrirlo en Acrobat.

Nota:

El icono de comentario () que aparece junto al nombre de un archivo compartido indica que se trata de un archivo de revisión. Si no hay un icono de comentario () al lado de un archivo compartido, entonces ese archivo ha sido compartido solo para visualización. 

Para ver y seguir todos los PDF compartidos para revisar, haga lo siguiente:

  1. Haga clic en Inicio.

  2. En la sección Compartido, realice uno de los pasos siguientes:

    • Para ver los archivos que ha enviado para su revisión, haga clic en Compartido por usted.
    • Para ver los archivos recibidos para su revisión, haga clic en Compartido por otros.

    El icono de comentario () que aparece junto al nombre de un archivo compartido indica que se trata de un archivo de revisión.

    Archivos de revisión en Acrobat

    Todos los PDF compartidos para revisar se muestran junto con la siguiente información:

    • Nombre: nombre del PDF compartido para revisión
    • Estado: muestra el número de personas que han comentado el archivo.
    • Última actividad: el día y hora de la última actividad llevada a cabo en el PDF.
  3. Para ver los detalles de un PDF, seleccione el PDF. Una vista en miniatura del PDF se muestra en el panel derecho. Para ver el estado de la revisión y la lista de revisores, expanda la lista haciendo clic en la tecla de flecha ().

    Dependiendo de si es usted el iniciador o un revisor, puede llevar a cabo cualquiera de las siguientes acciones:

  4. Para ver los comentarios, haga doble clic en el archivo. El PDF de revisión se abre. La lista de comentarios se muestra en el panel derecho.
    En la esquina superior derecha, haga clic  en el  icono  para alternar entre ver comentarios y administrar la revisión.

    Dependiendo de si es usted el iniciador o un revisor, puede llevar a cabo cualquiera de las siguientes acciones desde la opción Compartir:

Seguir revisiones de PDF compartidos usando una carpeta de red

Disponible en Acrobat, Acrobat 2017 y Acrobat 2015 (Classic)

Nota:

(Solo en Acrobat)

Para seguir y administrar los PDF compartidos usando una carpeta de red, asegúrese de que ha desactivado la siguiente preferencia en Acrobat:

  1. Vaya a Edición > Preferencias. Aparecerá el cuadro de diálogo Preferencias.
  2. En el panel izquierdo, haga clic en En revisión. Bajo la sección de Opciones de revisión compartida, desactive la casilla Compartir para revisar usando Adobe Document Cloud y haga clic en Aceptar.

Utilice el Rastreador para administrar las revisiones de documentos y formularios distribuidos, ver el estado de revisiones y servidores de formularios, y administrar suscripciones por la Web (conocidas como canales RSS). Para abrir el Rastreador, elija Ver > Rastreador.

Información sobre el Rastreador
Utilice el Rastreador para administrar revisiones, formularios y suscripciones por la Web (canales RSS). El panel izquierdo tiene vínculos a archivos de revisión, mensajes de estado del servidor y canales RSS. El panel derecho muestra detalles del elemento seleccionado en el panel izquierdo.

Nota:

Si el botón RSS no aparece, abra el cuadro de diálogo Preferencias en Acrobat y seleccione Rastreador. Seleccione Activar canales RSS en el rastreador y haga clic en Aceptar. Cierre y vuelva a abrir el Rastreador.

Puede usar el Rastreador para suscribirse a contenido Web que use el formato de "sindicación realmente sencilla" (Really Simple Syndication, RSS), por ejemplo canales de noticias o de música. El formato RSS es compatible con los formatos XML y RDF.

Estado del servidor muestra el estado de todos los servidores que se utilizan para las revisiones y los formularios distribuidos. Un icono de marca de verificación junto al nombre del servidor indica que el último intento de sincronización tuvo éxito. Un icono de advertencia indica que el último intento de sincronización falló. El icono de advertencia indica que el servidor está desconectado de la red, tiene problemas al escribir datos en el disco de otro tipo. Pida ayuda al administrador de red.

RSS

Estado del servidor

Utilice Rastreador para administrar los formularios que ha distribuido o recibido. El Rastreador le permite ver y editar la ubicación del archivo de respuesta y realizar un seguimiento de los destinatarios que han respondido. También puede agregar más destinatarios, enviar correo electrónico a todos los destinatarios y ver las respuestas de un formulario. Para obtener más información, consulte Acerca del Rastreador de formularios.

Formularios

El Rastreador muestra quién se ha incorporado a una revisión compartida y cuántos comentarios ha publicado. Desde el Rastreador, puede reincorporarse y enviar un correo electrónico a los participantes. Si ha iniciado revisiones, puede agregar o cambiar fechas límite, agregar revisores, finalizar una revisión e iniciar una nueva revisión con los revisores existentes.

En el lado izquierdo del Rastreador se muestran todos los documentos PDF en revisiones administradas. El panel de información de la derecha muestra la fecha y hora de envío del PDF y la lista de revisores invitados. Los vínculos a documentos PDF compartidos dan información adicional, como la fecha límite (si se ha fijado una) y el número de comentarios enviados por revisor. Al eliminar un vínculo en el Rastreador se eliminan del servidor el PDF y todos los comentarios, y se finaliza la revisión de forma permanente.

Revisiones

El panel Últimas actualizaciones proporciona un resumen de los últimos cambios en revisiones compartidas, archivos de formularios y servidores. Si no tiene revisiones activas o formularios, el panel proporciona instrucciones y vínculos para crear revisiones administradas, crear y distribuir formularios. En el panel Últimas actualizaciones, también puede activar o desactivar notificaciones del Rastreador en Acrobat y, solo en Windows, en la bandeja del sistema.

Últimas actualizaciones

  1. En el Rastreador, expanda la carpeta correspondiente:

    Enviadas

    Enumera los PDF de revisiones iniciadas por usted. (No disponible en Reader.)

    Incorporadas

    Contiene documentos PDF de revisiones que ha recibido. Los archivos PDF solo aparecen en esta lista después de que los abra. Si abre un PDF desde un dato adjunto de correo electrónico y no guarda el PDF, la entrada se elimina del Rastreador cuando cierre el archivo.

    Nota:

    Los documentos PDF mostrados en negrita contienen una o varias de las siguientes actualizaciones: comentarios que aún no ha leído, una actualización de fecha límite del iniciador de la revisión y los revisores que han participado en la revisión.

  2. Seleccione un PDF.

    Verá información específica sobre la revisión de PDF seleccionada en el lado derecho. Las revisiones compartidas muestran información de fecha límite, los revisores que se han incorporado a la revisión y el número de comentarios nuevos.

Puede guardar una copia del PDF de revisión con todos los comentarios publicados por los revisores o importados (combinados) por usted.

Si el PDF está en una revisión compartida, puede guardar una copia de almacenamiento. La copia ya no está conectada a la revisión compartida, y usted puede editar tanto su contenido como sus comentarios.

Nota:

Si quiere crear una copia de un PDF compartido para distribuirla a otros, use el comando Guardar como. El archivo resultante incluye todos los comentarios que se han publicado hasta ese momento. Puede moverse, copiarse o cambiarse de nombre sin que se vea afectada su conexión a la revisión o al servidor de comentarios.

  1. Para guardar una copia de un PDF de revisión con todos los comentarios, abra el archivo y, a continuación, realice una de estas operaciones:
    • Para una revisión compartida, elija Archivo > Guardar como copia de archivado. También puede hacer clic en el botón Estado de la barra de mensajes del documento y elegir Guardar como copia de archivado.

    • Para una revisión basada en correo electrónico, elija Archivo > Guardar como para guardar una nueva copia del PDF. Esa versión guardada más recientemente pasará a ser el PDF objeto de seguimiento. La versión antigua será la copia de archivado.

Si usted es el iniciador de la revisión, puede invitar a otros a que participen en ella. Si usted es un revisor y desea que participen otras personas, pida al iniciador de la revisión que las invite. De ese modo, la persona que inicia la revisión puede realizar automáticamente el seguimiento de todos los participantes y recibir una notificación del momento en que se reciben los comentarios.

  1. En el Rastreador, seleccione el documento PDF en Enviado y, a continuación, haga clic en Agregar revisores a la derecha.

  2. Especifique las direcciones de correo electrónico de los revisores que desee agregar. Cambie el mensaje si es necesario y, a continuación, envíelo.

    El panel derecho de la ventana del Rastreador mostrará los nuevos revisores junto con los demás participantes.

Un iniciador de la revisión puede agregar o cambiar una fecha límite en una revisión ya existente.

  1. En el Rastreador, seleccione el documento PDF y realice una de las acciones siguientes:
    • Si la revisión no tiene fecha límite, haga clic en Agregar fecha límite.

    • Si la tiene, haga clic en Cambiar fecha límite.

  2. Haga clic en Fecha límite de revisión, cambie la fecha según se requiera y haga clic en Aceptar.

  3. Modifique los destinatarios de correo electrónico, el asunto y el mensaje según sea necesario y, a continuación, haga clic en Enviar.

Un iniciador de la revisión puede terminar una revisión existente. Una vez que haya terminado, los participantes no podrán publicar comentarios en el servidor. Si desea reiniciar la revisión, puede cambiar más adelante la fecha límite de la revisión.

  1. En el Rastreador, seleccione el documento PDF y haga clic en Terminar revisión.

  1. En el Rastreador, seleccione un documento PDF y haga clic en Iniciar nueva revisión con los mismos revisores.

  2. Siga los pasos para iniciar una revisión compartida.

A veces en una revisión, puede ser necesario ponerse en contacto con otros revisores o enviarles un recordatorio del tiempo que les queda.

  1. En el Rastreador, seleccione el documento PDF y haga clic en Enviar correo electrónico a todos los revisores.

  2. En el mensaje de correo electrónico, cambie los cuadros A y Asunto o el cuerpo del mensaje de correo electrónico según sea necesario y, a continuación, haga clic en Enviar.

Los comentarios le identifican como el autor mostrando su nombre (el nombre proporcionado cuando se incorporó a una revisión o cuando la inició) o la información de inicio de sesión del sistema. Puede cambiar el nombre de autor y el resto de la información del perfil cuando lo desee. Si lo hace, el perfil actualizado aparecerá solo en los comentarios nuevos; los ya existentes no se verán afectados.

Actualizar su perfil de revisión

  1. En el cuadro de diálogo Preferencias (Editar > Preferencias), en Categorías, seleccione Comentarios.

  2. Deseleccione Usar siempre el nombre de inicio de sesión como nombre de autor.

  3. Seleccione Identidad en la lista de la izquierda.

  4. Edite su perfil, recordando incluir la dirección de correo electrónico que usará para las revisiones. Haga clic en Aceptar.

Actualizar su perfil para una revisión compartida

  1. En el cuadro de diálogo Preferencias, en Categorías, seleccione Identidad.

  2. Edite su perfil asegurándose de introducir una dirección de correo electrónico válida, y haga clic en Aceptar.

  1. Haga clic en el botón RSS situado en el lado izquierdo del Rastreador.

    Nota:

    Si el botón RSS no aparece, abra el cuadro de diálogo Preferencias en Acrobat y seleccione Rastreador. Seleccione Activar canales RSS en el rastreador y haga clic en Aceptar. Cierre y vuelva a abrir el Rastreador.

  2. Haga clic en Suscripción a los canales RSS y, a continuación, introduzca una dirección Web en el cuadro de dirección URL.

Para especificar la configuración del Rastreador, en el cuadro de diálogo Preferencias, en Categorías, seleccione Rastreador.

Buscar automáticamente comentarios y datos de formulario nuevos

Especifica la frecuencia con la que se sincronizan los comentarios. Para desactivar la sincronización automática, desplace el control deslizante hacia la derecha hasta que aparezca el valor Nunca.

Suspender la búsqueda de comentarios y datos de formulario nuevos

Especifica el tiempo que transcurre tras la revisión o la inactividad de formulario para que se detenga la búsqueda de comentarios o nuevos datos de formulario.

Eliminar las ubicaciones de servidor personalizadas

Para eliminar un perfil de servidor, selecciónelo de la lista y haga clic en Quitar perfil de servidor.

Notificaciones

Especifica donde aparecen las notificaciones del Rastreador.

Activar canales RSS en el rastreador

Cuando esta opción está seleccionada, aparece una categoría RSS en la parte izquierda del Rastreador. Puede suscribirse a canales RSS desde el Rastreador.

Borrar todas las credenciales almacenadas

Haga clic en esta opción para eliminar todas las credenciales almacenadas utilizadas para las revisiones compartidas.

Logotipo de Adobe

Inicia sesión en tu cuenta