Apache Log4j 2 Advisory

Adobe tiene constancia de la vulneración de seguridad Apache log4j 2 (CVE-2021-44228). Para obtener la información más reciente, incluido el estado concreto del producto, visite la página Adobe log4j 2 Advisory - Estado del producto.

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?

Adobe MAX 2024

Adobe MAX
La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea

Adobe MAX

La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea

Adobe MAX 2024

Adobe MAX
La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea

Adobe MAX

La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea