Apache Log4j 2-advies

Adobe is op de hoogte van de beveiligingskwetsbaarheid in Apache log4j 2 (CVE-2021-44228). Bezoek de pagina Adobe Apache Log4j 2-advies - Productstatus voor de nieuwste informatie.

 Adobe

Krijg sneller en gemakkelijker hulp

Nieuwe gebruiker?