Nie można wyświetlić kalendarza

Problem

Podczas edycji daty wygaśnięcia profilu zewnętrznego nie możesz wyświetlić kalendarza.

Opis

Gdy administrator próbuje edytować datę wygaśnięcia zewnętrznego profilu rejestracji i klika kalendarz w celu edycji daty wygaśnięcia, kalendarz nie jest wyświetlany.

Przyczyna

Przyczyny tego problemu są następujące:

  • Poziom powiększenia zawartości w przeglądarce jest większy niż 100%.
  •  Skalowanie i układ w ustawieniach wyświetlania są ustawione na więcej niż 100%.

Rozwiązanie

Przeglądarka

  1. Uruchom przeglądarkę.

  2. Zaloguj się w usłudze Adobe Captivate Prime.

  3. Na pasku adresu kliknij ikonę powiększenia.

  4. Kliknij pozycję Resetuj.

  5. Zmień datę wygaśnięcia profilu rejestracji.

Ustawienia wyświetlania

  1. Kliknij pozycje Start > Ustawienia > System.

  2. Kliknij pozycję Wyświetlanie.

  3. W sekcji Skalowanie i układ użyj listy rozwijanej. Zmień ustawienia na 100%.

  4. Uruchom ponownie komputer.

Pomoc dostępna szybciej i łatwiej

Nowy użytkownik?