Uruchom przeglądarkę.
Ostatnia aktualizacja
19 paź 2021
Problem
Podczas edycji daty wygaśnięcia profilu zewnętrznego nie możesz wyświetlić kalendarza.
Opis
Gdy administrator próbuje edytować datę wygaśnięcia zewnętrznego profilu rejestracji i klika kalendarz w celu edycji daty wygaśnięcia, kalendarz nie jest wyświetlany.
Przyczyna
Przyczyny tego problemu są następujące:
- Poziom powiększenia zawartości w przeglądarce jest większy niż 100%.
- Skalowanie i układ w ustawieniach wyświetlania są ustawione na więcej niż 100%.