Dlaczego wyświetlany jest komunikat o błędzie wyłączonej usługi zaproszeń?

Komunikat o błędzie wyłączonej usługi zaproszeń

Problem

Usługa zaproszeń jest wyłączona.

Przyczyna

Jeśli usługa zaproszeń jest wyłączona, wynika to zapewne z następujących przyczyn:

  • Nastąpiła przerwa w działaniu usługi zaproszeń. Dodatkowe informacje można znaleźć pod adresem https://status.adobe.com.
  • Na Twoim koncie wykryto potencjalne oszustwo lub nadużycie. Korzystanie z zaproszeń jest wyłączone, jeśli konto nie spełnia Ogólnych warunków użytkowania Adobe (https://www.adobe.com/legal/terms.html). 

Obejście problemu

Jeśli usługa zaproszeń jest wyłączona, wyślij wiadomość e-mail na adres invitationsupport@adobe.com i podaj swój identyfikator Adobe ID.

Logo Adobe

Zaloguj się na swoje konto