Comunicado do Apache Log4j 2

A Adobe está ciente da vulnerabilidade de segurança do Apache log4j 2 (CVE-2021-44228). Para obter as informações mais recentes, incluindo o status específico do produto, visite a página Comunicado do Adobe log4j 2 - status do produto.

 Adobe

Receba ajuda com mais rapidez e facilidade

Novo usuário?