Recomandare pentru Apache Log4j 2

Adobe are cunoștință de vulnerabilitatea de securitate Apache log4j 2 (CVE-2021-44228). Pentru cele mai recente informații, inclusiv starea unui anumit produs, accesați pagina de stare a produsului cu recomandarea pentru Adobe log4j 2.

 Adobe

Obțineți ajutor mai rapid și mai ușor

Utilizator nou?

Adobe MAX 2024

Adobe MAX
Conferința despre creativitate

14 – 16 octombrie, Miami Beach și online

Adobe MAX

Conferința despre creativitate

14 – 16 octombrie, Miami Beach și online

Adobe MAX 2024

Adobe MAX
Conferința despre creativitate

14 – 16 octombrie, Miami Beach și online

Adobe MAX

Conferința despre creativitate

14 – 16 octombrie, Miami Beach și online