Buletin de securitate Adobe

Actualizări de securitate disponibile pentru Medium by Adobe | APSB21-34

ID buletin

Data publicării

Prioritatea

ASPB34-21

11 mai 2021

3

Sumar

 Adobe a lansat o actualizare pentru Medium by Adobe. Această actualizare rezolvă o vulnerabilitate critică. O exploatare reușită ar putea duce la executare de cod arbitrară în contextul utilizatorului curent.

Versiunile afectate

Produs

Versiunea

Platformă

Adobe Medium

2.4.5.331 și versiunile anterioare

Oculus

Soluție

Adobe clasifică această actualizare ca având următoarea evaluare de prioritate și recomandă ca utilizatorii să-și actualizeze instalarea la cea mai nouă versiune, prin mecanismul de actualizare Oculus Store.  Pentru mai multe informații, consultați această pagină de produs.

Produs

Versiunea

Platformă

Prioritatea

Disponibilitate

Adobe Medium

2.4.5,332

Oculus

3

Centrul de descărcare     

Detalii privind vulnerabilitatea

Categoria de vulnerabilitate

Impactul vulnerabilității

Severitate

Numere CVE

Validare incorectă a intrării

Executare de cod arbitrară

Critică

CVE-2021-28580

 Adobe

Obțineți ajutor mai rapid și mai ușor

Utilizator nou?