Невозможно просмотреть календарь

Проблема

Вы не можете просматривать календарь при редактировании даты истечения срока действия внешнего профиля.

Описание

Когда администратор нажимает на календарь, чтобы изменить дату истечения срока действия внешнего профиля регистрации, календарь не отображается.

Причина

Проблема возникает по следующим причинам.

  • В браузере установлен масштаб более 100%.
  • Выбрано значение более 100% для масштаба и разметки в параметрах дисплея.

Решение

Браузер

  1. Запустите браузер.

  2. Выполните вход в Adobe Captivate Prime.

  3. В строке адреса щелкните значок масштаба.

  4. Щелкните Сброс.

  5. Измените дату истечения срока действия для профиля регистрации.

Параметры дисплея

  1. Нажмите Пуск > Параметры > Система.

  2. Выберите Дисплей.

  3. В разделе Масштаб и разметка щелкните раскрывающийся список. Измените значение на 100%.

  4. Перезагрузите компьютер.

Получайте помощь быстрее и проще

Новый пользователь?