使用 Camera Raw 改善影像品質

上次更新時間 2026年11月9日

在 Adobe Camera Raw 中減少雜訊、精修細節,並提高照片解析度。

瞭解 AI 驅動的品質增強功能

「去雜訊」、「Raw 細節」和「超解析度」可協助運用Camera Raw 改善影像品質。 

Denoise 使用 AI 減少以高 ISO 設定或在低光源下拍攝的支援檔案類型中的雜訊,同時保留精細的細節。

「Raw 細節」功能原稱為「增強細節」,可讓細節清晰鮮明、更準確地轉譯邊緣、改善顏色的轉譯,以及減少不自然感。所增強影像的解析度維持與原始影像相同。這項功能便於使用在精細細節明顯的大型顯示器與列印。 

Super Resolution 可將照片的寬度和高度加倍,產生原始像素數量的四倍。它支援與 Raw Details 相同的檔案類型,再加上 JPEG 和 TIFF 等其他格式,特別適用於大幅列印或提高裁切照片的解析度。

最低系統需求

您的電腦必須符合以下要求,才能使用 Denoise、Raw Details 和 Super Resolution:

備註

在搭載 Apple silicon 的 Mac 電腦上 (macOS Sonoma 14.0 或更新版本),Apple Neural Engine 已針對 AI 去除雜色功能停用

套用「去除雜色」

在 Camera Raw 中開啟受支援的影像。

從選單選取「編輯 > 細節」。

選取「去雜訊」核取方塊。 

調整 Amount 滑桿以控制降噪程度,然後審閱結果。

Camera Raw 顯示已啟用 Denoise 的 JPEG 人像照片,並在醒目提示的「細節」面板中將「數量」設為 50。
使用 Denoise 減少 RAW 和非 RAW 照片中的雜訊

對於非 Raw 相片,「總量」滑桿的範圍為從 0 到 100,且可控制減少明度雜訊。啟用 Denoise 時,即使將 Amount 設為 0,系統也會一律完全減少色彩雜訊。

「去除雜色」支援的影像格式

「去雜訊」適用於下列檔案類型:

  • Bayer 和 X-Trans 馬賽克 Raw 檔案
  • 線性 DNG,包括在 Lightroom 及 Camera Raw 中建立的 HDR 和全景 DNG 影像
  • Apple ProRAW 檔案
  • 相機供應商 (例如 Canon (mRaw/sRaw)、Nikon 和 Sony 等) 的較低解析度中型和小型 Raw 檔案
  • 單色 raw 檔案
  • Samsung Expert RAW 檔案
  • 來自 Google Pixel 的 raw 照片
  • JPEG
  • HEIF/HEIC
  • TIFF
  • PNG
  • AVIF
  • JPEG XL
  • WebP
  • PSD/PSB
  • 輸出參照 DNG

對於非 RAW 照片,Denoise 不會在同一編輯過程中與 Raw Details 或 Super Resolution 結合使用。 已在相機內進行強力降噪的照片可能改善幅度較小。 在 Adobe Photoshop 的「Camera Raw 濾鏡」中,也以濾鏡形式提供「去雜訊」。

「去除雜色」不支援的檔案格式

「去除雜色」功能不適用於下列類型的來源影像:

  • 智慧型預覽和其他縮小大小的 Proxy。需要完整解析度的原始檔案
  • 四色相機的 Raw 檔案
  • Foveon 感應器影像
  • Pentax Pixel Shift Resolution (PSR) 檔案
  • Sony ARQ 檔案
  • 影片檔案

套用「Raw 細節」

在 Camera Raw 中開啟受支援的影像。

從選單選取「編輯 > 細節」。

選取 Raw Details 並審閱結果。

「Raw 細節」支援的影像格式

「Raw 細節」功能僅適用於 Bayer 和 X-Trans 馬賽克 Raw。

「Raw 細節」不支援的影像格式

「Raw 細節」功能不適用於下列類型的來源影像:

  • 非 Raw 檔案,例如 JPEG、TIFF 和 HEIC
  • 線性 DNG (包括在 Lightroom 及 Camera Raw 中建立的 HDR 和全景 DNG 影像)
  • Apple ProRAW 檔案
  • Samsung Galaxy Expert RAW 檔案
  • DNG Proxy 和智慧預覽檔案
  • 單色 Raw 檔案,例如 Leica M MONOCHROM
  • 四色相機
  • Foveon 感應器影像
  • 配備 SR、EXR 或 2x4 馬賽克感應器的 Fujifilm 相機。
  • Canon S-RAW/M-RAW 檔案
  • Nikon 小型 Raw 檔案
  • Pentax Pixel Shift Resolution (PSR) 檔案
  • Sony ARQ 和 AXR 檔案
  • 影片檔案

套用「超解析度」

在 Camera Raw 中開啟相片。

從選單選取「編輯 > 細節」。

選取 Super Resolution 並審閱結果。

備註
  • 當您選取「濾鏡 > Camera Raw 濾鏡」時,無法在 Photoshop 中存取「超解析度」。 若要使用此功能,請選擇「檔案 > 開啟舊檔」,以開啟影像。 Raw 檔案預設會在「Camera Raw」對話框中開啟。 若要開啟 JPEG 或 TIFF,請選取「編輯 > 偏好設定 > Camera Raw」,然後在「檔案處理」標籤下,將 JPEG 或 TIFF 設定為「自動開啟所有支援的 JPEG」或「自動開啟所有支援的 TIFFs」。
  • 同一影像僅能增強一次,所以您無法在已增強的影像上再度套用「超解析度」。
  • 「超解析度」的預覽均以 2 倍線性放大顯示。