使用手冊 取消

開始使用 Lightroom 行動版 (Android)

  1. Adobe Lightroom 使用手冊
  2. 簡介
    1. Lightroom 新增功能
    2. Lightroom 系統需求
    3. Lightroom | 常見問題
    4. Lightroom 教學課程
    5. 使用 Adobe Photoshop Lightroom Mobile
    6. 設定偏好設定
  3. 在應用程式內學習
    1. 在應用程式內學習與獲取靈感
    2. 在應用程式內學習與獲取靈感 | Lightroom 行動版 (iOS)
    3. 在應用程式內學習與獲取靈感 | Lightroom 行動版 (Android)
  4. 新增、讀入和拍攝相片
    1. 新增相片
    2. 使用 Lightroom 行動版 (iOS) 拍攝相片
    3. 使用 Lightroom 行動版 (Android) 拍攝相片
    4. 在 Lightroom 行動版 (iOS) 中讀入相片
    5. 在 Lightroom 行動版 (Android) 中讀入相片與視訊
  5. 整理相片
    1. 整理相片
    2. 在「人物」檢視中尋找及整理人員的相片
    3. 在 Lightroom 行動版 (iOS) 中搜尋及整理相片
    4. 在 Lightroom 行動版 (Android) 中搜尋及整理相片
  6. 編輯相片
    1. Lightroom 中的預設集
    2. 編輯相片
    3. Lightroom 中的「移除」工具
    4. Lightroom 行動版 (iOS) 的「移除」工具
    5. Lightroom 行動版 (Android) 的「移除」工具
    6. 在 Lightroom 中使用遮色片
    7. Lightroom 中的「鏡頭模糊」
    8. 在 Lightroom 行動版 (iOS) 中編輯相片
    9. 在 Lightroom 行動版 (Android) 中編輯相片
    10. 合併相片來建立 HDR、全景和 HDR 全景
    11. 編輯 HDR 相片
    12. 在 Lightroom 行動版 (iOS) 中編輯 HDR 相片
    13. 在 Lightroom 行動版 (Android) 中編輯 HDR 相片
    14. 在 Lightroom 中輕鬆增強影像品質
  7. 編輯影片
    1. 編輯影片 
    2. 在 Lightroom 行動版 (iOS) 中編輯影片
    3. 在 Lightroom 行動版 (Android) 中編輯影片
  8. 儲存、共用和轉存
    1. 轉存或共用相片
    2. 在 Lightroom 行動版 (iOS) 中轉存和共用相片
    3. 使用 Lightroom 行動版 (Android) 儲存、共用及轉存相片
  9. Lightroom 行動版、TV 版及網頁版
    1. 開始使用 Lightroom 行動版 (iOS)
    2. 開始使用 Lightroom 行動版 (Android)
    3. Adobe Photoshop Lightroom 網頁版
    4. 設定 Lightroom for Apple TV 應用程式
    5. 在 Lightroom 行動版 (iOS 與 Android) 中使用鍵盤快速鍵
    6. Adobe Photoshop Lightroom 行動版和 Apple TV | 常見問題
    7. 在電視上檢視 Lightroom 相片和視訊
    8. 如何使用行動版新增/同步預設集
  10. 移轉相片
    1. 將 Apple 照片圖庫移轉至 Lightroom
    2. 從 Lightroom Classic 將相片和視訊移轉至 Lightroom
    3. 將相片從 Photoshop Elements 移轉至 Lightroom
  11. 疑難排解 
    1. 修正的問題 
    2. 已知問題

 

了解如何在 Android 裝置上登入及設定 Lightroom 帳戶。認識工作區及設定應用程式偏好設定。

Lightroom 行動版

Adobe Lightroom 行動版是一款免費的應用程式,其功能強大卻簡單易用的解決方案,讓您可拍攝、編輯及分享相片。您更可以升級至加值功能,讓您能精確控制,並流暢存取所有裝置:行動裝置、桌面和網路。

登入

還沒有 Adobe Photoshop Lightroom 行動版 (Android) 嗎?

請造訪 Adobe Photoshop Lightroom 行動版快速入門頁面,了解如何開始使用 Adobe Photoshop Lightroom 行動版。

我已經有 Adobe Photoshop Lightroom 行動版。該如何開始使用?

  1. 在 Android 裝置上,點選「Lightroom 應用程式」圖示。

  2. 使用您的 Adobe ID、Facebook 或 Google 登入。

    在 Android 裝置上登入 Lightroom 行動版
    在 Android 裝置上登入 Lightroom 行動版

  3. 登入後,即可在應用程式中以鏡像方式檢視裝置相片。點選相片即可開始編輯。Lightroom 會在內部自動儲存您的編輯內容,而您也可將複本存回至您的裝置,還可共享及匯出相片。您甚至可以匯入多張相片、搜尋相片及組織相片。

註解:

從 Lightroom 行動版 (Android) 9.3 版開始,您可以從行動應用程式的 Lightroom 輕鬆刪除您的 Adobe 帳戶。

了解工作區

註解:

從 Lightroom 行動版 (Android) 8.4 版開始,您可以立即在行動裝置上存取所有的相片與相簿,輕鬆瀏覽,並以點選的方式選取任何您要編輯的相片。

圖庫檢視

只要開啟 Lightroom 應用程式,您就能立刻在「圖庫」檢視中編輯您裝置中的相片。若要檢視「您裝置上的相簿」,請點選下拉式選單,然後選取相簿,即可將對應的檔案填入至「圖庫」檢視。您可以選取任何相片以開始編輯。編輯過的相片會顯示在「Lightroom」檢視中,而在「圖庫」檢視中的相片左上角會出現 Lightroom 圖示 ()。

在「圖庫」檢視中篩選和排序相片

點選排序圖示,以由最新到最舊或由最舊到最新的方式,來篩選和排序檔案。您也可以輕觸篩選圖示並選取任一或多個「篩選依據」來篩選「圖庫」檢視中的檔案。

  • JPG/PNG
  • 視訊
  • Raw

Lightroom 檢視

通知:

Lightroom」檢視會以「編輯」檢視呈現,供免費增值使用者使用。

選擇「Lightroom」標籤,即可檢視您已在 Lightroom 中編輯過的所有相片,或者從 Lightroom 桌面版或 Lightroom Classic 同步檔案。您可以點選下拉式圖示選單來檢視和選取「Lightroom 相簿」或「建立新項目」。

註解:

從 Lightroom 行動版 (Android) (8.5 版) 開始,您可以:

  • 在「我的編輯」、「未編輯」和「讀入」相簿中存取「搜尋」功能和更多篩選選項。
  • 您可以使用「相簿」檢視中的下拉式箭頭收合 Lightroom 相簿。
  • 您可以在「我的編輯」相簿中存取相機圖示 ( )。

您可以在「Lightroom」檢視中,指定所顯示之檔案的排序方式。選取畫面右上角的排序圖示,然後從彈出式選單中選擇下列其中一個「排序依據」選項。

  • 拍攝日期
  • 讀入日期
  • 修改日期 
  • 檔案名稱
  • 星級評等

選取排序方式後,您還可以選擇「倒序」,以升序或降序的順序列出該排序清單。

若要在「Lightroom」檢視中篩選檔案,請點選篩選圖示,然後從下列「篩選依據」選項中選擇:

  • 星級評等
  • 依旗標
  • 類型
  • 相機
  • 人物
  • 位置
  • 關鍵字
  • 已編輯

「所有相片」檢視 (所有 Lightroom 相片)

已訂閱使用者的「所有相片」檢視,是指所有 Lightroom 裝置上所有已匯入與已編輯之相片的集合。而對免費增值使用者來說,這是指在該應用程式內已編輯之所有相片的集合。若要存取「所有相片」檢視,請點選畫面底部面板的「Lightroom」標籤,然後從下拉式圖示選單中選取「所有相片」。

「人物」檢視

Lightroom 行動版 (Android) 中的「人物」檢視能辨識叢集中相同人員的相片,並將其分組。您可以使用「人物」檢視,輕鬆地瀏覽任何特定人員的相片。 新使用者使用 Lightroom for Mobile (Android) 時,「人物」檢視預設為停用。

Lightroom 仍在分析所有相片以尋找人物,或相片中沒有任何人物時,系統會顯示「目前找不到任何人物」畫面訊息。

目前找不到任何人物
無法檢視「人物」叢集。原因如上。

在相片中檢視人物

選取「資料庫」檢視中的「人物」,即可導覽至「人物」檢視。在此檢視中,您可以存取偵測到的特定人員相片叢集。每個人員的相片總數會列在叢集的封面相片下方。

顯示和隱藏人物

  1. 點選「人物檢視右上角的三點圖示。

  2. 選取「顯示和隱藏」,即可顯示「顯示和隱藏人物」面板。

  3. 根據預設,系統會選取「人物」檢視中顯示的所有人物叢集。在「顯示和隱藏人物」面板中,選取 要 顯示的隱藏叢集。若要隱藏叢集,請將其取消選取。

  4. 點選右上角的勾號圖示,即可套用選取項目。

合併人物

您可以使用「合併」選項,在不同的人物集區下,合併同一個人員的相片叢集。不過,一旦合併就無法還原。

  1. 點選「人物檢視右上角的三點圖示。

  2. 選取「合併人物」,即可顯示「合併人物」面板。

  3. 選取要合併的人物叢集。

  4. 點選右上角的勾號圖示。在顯示的「這些是同一個人員嗎?」對話框中,批准建議的叢集名稱,或在「新增名稱」欄位中,將叢集重新命名為您喜歡的人員名稱。

  5. 點選「合併」。選定人物叢集的所有相片都會合併到同一個叢集。若要在不合併的情況下退出對話框,請點選「取消」

    註解:

    Lightroom 行動版 (Android) 可以偵測兩個叢集是否屬於同一個人員。在此情況下,當您開啟其中一個叢集,頂端面板會顯示合併叢集的建議。點選「是」,即可合併叢集,或點選「否」取消合併叢集。若點選「否」,特定叢集的合併建議將不會再次顯示。您也可以點選取消圖示,移除建議。取消動作僅會在特定的時間內移除建議,當您再次開啟叢集,系統就會重新顯示建議。

「人物」檢視中的排序選項

  1. 點選「人物檢視右上角的三點圖示。

  2. 選取「排序依據」選項,即可顯示「排序依據」面板。

  3. 選取「排序依據」面板中的選項,即可將人物叢集排序:

       名字    依名字的字母順序排序已命名的人物叢集

        姓 氏    依姓氏的字母順序排序已命名的人物叢集

       計數    依叢集中包含的相片數量排序人物叢集

    再點選選取的項目,即可在升序和降序之間切換,以不同方式排序選取的項目。已命名的人物叢集一律會顯示於未命名的叢集之上。

    「人物」檢視中的排序選項
    「人物」檢視中的排序選項

命名人物叢集

  1. 「人物」檢視中,點選未命名的叢集。叢集會隨即開啟。

  2. 在開啟的叢集中,點選叢集頂端的「新增名稱」欄位,並輸入您喜歡的名稱。

  3. 點選鍵盤底部的勾號,即可儲存叢集名稱。

重新命名人物叢集

若要重新命名「人物」叢集,請點選「人物」檢視中的「人物」叢集,然後執行下列任一動作:

  • 直接在已命名的叢集頂端編輯名稱。編輯完名稱後,點選鍵盤底部的勾號圖示。
  • 點選畫面右上角的三點圖示,並選取「重新命名人物」。接著,您可以在叢集頂端編輯名稱,然後點選鍵盤底部的勾號圖示。

從人物叢集中移除相片

  1. 「人物」檢視中,點選要開啟的叢集名稱。

  2. 長按相片,即可進入多項選取模式。

  3. 選取要從叢集中移除的相片。

  4. 點選頂端選單的 ,即可顯示「移除相片」對話方塊。

  5. 選取「從人員中移除相片」,即可從叢集中移除選取的相片。選取「刪除」,即可從「所有相片」和任何對應的相簿中刪除相片。

在「人物」叢集間移動相片

若您覺得有任何相片不屬於該叢集,您現在可以手動選取相片,並將其從該人物叢集移動至其他人物叢集。移動作業適用於已命名和未命名的叢集。叢集變更也會反映在「資訊」面板中,更新的人物標記將與新的目的地叢集相對應。

若要將相片從某個叢集移動至其他叢集,請執行下列動作:

  1. 在人物叢集中,長按任何相片進入多項選取模式。

  2. 選取要移動的相片。

  3. 點選右上角的三點圖示。

  4. 點選內容選單中「移動至」。

  5. 在開啟的「將相片移到」視窗中選取目的地人物叢集,然後再點選右上角的勾號圖示。

停用人物檢視

如果您是新使用者,「人物」檢視會預設為停用。當「人物」檢視功能已啟用,Lightroom 桌面版 (Mac 和 Windows) 和 Lightroom 行動版 (iOS 和 Android) 會分析雲端中的相片,以建立臉孔模型,將類似的臉孔分為一組。啟用此功能表示您告知我們,Adobe 可以代表您建立這些模型,而且您已獲得相片中佔主要部分之個人的核准。

若您停用「人物」檢視,所有現有的臉孔模型資料都會從 Lightroom 伺服器上刪除。現有的類似臉孔群組仍會顯示在「人物」檢視中,但 Lightroom 將停止分析您的相片以尋找人物,系統也不會再自動將類似臉孔分為一組。

若要停用「人物」檢視,請依照下列步驟操作:

  1. 依序選取「編輯 > 偏好設定」(Windows) 或「Adobe Lightroom > 偏好設定」(macOS)。

  2. 在「偏好設定」對話方塊中,按一下「一般」索引標籤。

  3. 「隱私」區段下方,選取「啟用人物檢視」。如要停用「人物」檢視,請取消選取此選項。

  4. 按一下「完成」

若要進一步了解這項偏好設定,請參閱一般偏好設定

  1. 請執行以下任一項操作,以存取「設定」選單:

    • 如果您在「相簿」檢視中,請點選畫面右上角的「設定」圖示 ()。
    • 如果您在「格點」檢視或「放大」檢視中,請點選畫面右上角的三點圖示,然後從彈出式選單選取「設定」。
  2. 選取「設定」面板中的人物檢視,即可啟用此功能。如要停用,請取消選取此選項。

  1. 啟動應用程式,接著點選畫面左上角的「應用程式設定」()。

  2. 依序選取「偏好設定 > 人物檢視」,並利用切換開關來開啟或關閉「人物」檢視分類功能。

「共用相簿」檢視

在「Lightroom」檢視中,從下拉式選單中選取「我的相簿」,以導覽至「已共用」,其中會列出與您共用或您已公開共用的所有相簿。

「社群」檢視

「社群」檢視提供其他攝影成員的相片。您可以瀏覽相片的不同類別,然後選取這些類別即可檢視逐步編輯相片的方式。您也可以將編輯儲存為預設集。

探索檢視

「格點」檢視 (檢視相簿中的相片)

查看相簿中的相片時可使用「格點」檢視功能。在「資料庫」檢視中,點選相簿即可開啟「格點」檢視。

「格點」檢視
「格點」檢視

指定相簿的封面相片

依照預設,Lightroom 會挑選其中一張圖片做為相簿的封面相片。您可以更改此選項並指定自己選擇的相片。

  1. 在「格點」檢視中,點選並按住相片加以選取。
  2. 點選三點圖示以開啟內容選單,並選取「設為封面」。
註解:

您無法為「所有相片」相簿指定封面相片。您僅能為您建立的相簿指定封面相片。

篩選選項

在「格點」檢視中,您可以設定篩選器,根據旗標狀態、星級評等或其他篩選條件,僅查看經篩選的特定相片。

點選「格點」檢視右上角的三點圖示。選擇任一篩選條件 (如篩選相片中所述)。

「排序」與「區隔」選項

在「格點」檢視中,您可以選擇檢視一般的格點,或將區隔相片置於格點中。您也可以進一步根據拍攝時間或修改日期排序相片。

點選「格點」檢視右上角的三點圖示。從顯示的內容選單,選擇下列任何選項:

格點區隔

啟用此選項後,Lightroom 行動版 (Android) 會「依月」(預設) 區隔格點相片。您也可以選擇更多區隔選項:「按年份」「按日期」「按小時」

排序 > 拍攝日期」|「讀入日期」|「修改日期」|「檔案名稱」|「星級評等

選取其中一個排序選項,即可根據選取的條件重新排序顯示的相片。再按一次選項即可切換升序和降序。

「格點區隔」關閉時,您也可依「檔案名稱」「星級評等」排序。

「排序 > 自訂順序」

使用此排序選項手動重新排列格點相片。 

點選「自訂順序」選項旁的編輯圖示,即會顯示「重新排列」面板。長按相片並將相片拖放至想要的位置,拖曳相片時會顯示藍色標記線引導。

再點選「自訂順序」選項即可切換升序和降序。

「格點區隔」關閉時,您可依「自訂順序」排序。

「放大檢視」 (準備編輯相片)

在「格點」檢視中點選相片即可使用「放大」檢視。一次僅可檢視一張相片。在「放大」檢視中,您可以套用「遮色片」、「修復」、「裁切」、「預設集」等等。

註解:
  • 如要在「放大」檢視中查看相片的 Exif 資訊 (僅限「編輯」面板和「評等與審核」面板),請點選右上角的三點圖示,並從顯示的選單中啟用「顯示資訊」選項。現在,您可以在顯示的資訊上點選以循環檢視中繼資料。
  • 如要在「放大」檢視中查看相片的「色階分佈圖」,請點選右上角的三點圖示,並從顯示的選單中啟用「顯示色階分佈圖」選項。

您可以在「放大檢視」視窗中對相片執行編輯和修改。除了可修改相片,您還可以透過郵件或訊息分享、拷貝、移動和執行更多功能。 

側邊欄展開時,可用來指定特定的偏好設定和檢視磁碟使用情況。您也可以檢視 Adobe Photoshop Lightroom 行動版 (Android) 中使用的快速鍵清單。

  • 若要展開「側邊欄」,請點選「Lightroom 行動版 (Android)」視窗左上角的 () 圖示。
  • 若要收合側邊欄,請向左撥動。

內容說明

從 Lightroom 行動版 (Android) 5.0 版起,當您切換到「放大」檢視時,可以檢視右上角的「說明」圖示 。點選「說明」圖示 可存取「內容說明」選單。

註解:

如果您找不到「說明」圖示 ,請點選三點圖示並選取「說明」以存取「內容說明」。

使用「內容說明」,您可以在 Lightroom 內輕鬆尋找可供使用工具或功能的說明。您可尋找並選取需要說明的工具或功能,而 Lightroom 會根據您當下在 Lightroom 行動版工作區的所在位置,引導您前往該工具或功能。

尋找工具或功能說明

  1. 點選「放大」檢視中右上角的「說明」圖示

  2. 在顯示的快顯視窗選單中,第一個區段會顯示特定工具和功能 (例如「曝光度」、「對比」、「陰影」等等) 的教學課程。點選「更多工具和功能」以檢視整份教學課程清單。

  3. 點選您需要的教學課程,並在應用程式內依照步驟操作,從操作過程中學習。

使用關鍵字搜尋資源

  1. 點選「放大」檢視中右上角的「說明」圖示

  2. 在彈出式選單頂端的「搜尋」列中輸入您想搜尋的關鍵字。關鍵字可以是工具或功能。

  3. 搜尋結果會在您輸入關鍵字時顯示。若找不到所需內容,請試著使用其他關鍵字。

       

設定應用程式偏好設定

註解:
  • 「技術預覽」現已更名為「搶先使用」。
  • 分享選項已從偏好設定中移出。若要存取分享選項,請在分享或轉存影像時點選  圖示。
  • 帳戶:選取以檢視您的訂閱狀態、雲端儲存空間使用量和登出選項。
  • 進階功能:顯示升級到付費訂閱後可獲得的進階功能。
  • 搶先使用:檢視和啟用此處列出的實驗性和非正式啟動功能,並提供意見回饋給 Adobe。
    • 在有新的預視時通知我:選取核取方塊,以便在有新預視可用時收到通知。
    • HDR 拍攝模式 (技術預視):請啟用 HDR 拍攝模式,以協助判斷您的裝置是否應永久受到支援。效能將視處理能力而定,且有可能會發生包含當機等不穩定的情況。
    • 生成式移除 (搶先使用):使用生成式 AI 的強大功能,輕鬆立即移除物件。需要線上存取。
  • 偏好設定
    • 啟用自動新增開啟「從裝置自動新增」,以從 Camera Roll 或收藏館自動讀入所有新圖片。您也可以選擇要轉存的格式 – JPG/PNG 和 Raw。
    • 相片讀入選項:指定相片讀入設定。
      • Raw 預設值:指定讀入時的 Raw 相片處理預設設定。如需詳細資訊,請參閱設定 Raw 預設值
      • 新增版權:選擇性地在讀入相片時,將您的版權中繼資料新增至影像。
    • 傳送使用狀況資料:開啟此功能,以允許 Lightroom 將您如何使用應用程式的相關資訊傳送給 Adobe,進而提供更個人化的體驗並改善產品功能。
    • 使用行動數據:關閉後,僅會透過 WiFi 同步。開啟以使用行動數據方案的頻寬進行同步化。深入了解
    • 僅下載智慧型預覽開啟後,僅下載已降低解析度的可編輯替代版本相片。關閉後,會在編輯時將完整解析度相片自動下載到受支援的裝置*
      *在「裝置資訊和儲存空間 > 裝置資訊」中檢查應用程式版本;如果應用程式版本顯示「Arm 8」,則您的裝置支援此功能
  • 新增功能:依時序顯示 Lightroom 行動版 (Android) 的修正與改善項目清單。
  • 關於 Lightroom:選取以檢視開發 Adobe Photoshop Lightroom 行動版 (Android) 的優秀人員名單。
應用程式偏好設定
側邊欄;Lightroom 行動版 (Android) 的示意快照。

  • 本機儲存空間
    • 裝置儲存空間 - 顯示有多少本機空間可供 Lightroom 同步及讀入影像資料。
    • 管理儲存空間 - 選取以檢視已啟用「儲存於本機」相簿選項之所有相簿的清單。在顯示的相簿清單中,選擇一或多個相簿,然後選取「清除」,即可清理儲存於本機的副本並釋放裝置空間;原始相簿仍備份在雲端中。
    • 清除快取 - 選取即可將預覽和暫存檔案從行動裝置上清除。不會刪除相片或編輯內容。
    • 裝置資訊 - 選取即可檢視行動裝置的 Android OS 版本、Open GL 版本、DNG 拍攝支援 (是/否)、HDR 拍攝支援 (是/否)、製造商及型號。
  • 說明與支援
    • 查看常見問題。 在網頁瀏覽器上檢視常見問題的解答。
    • 存取我們的「支援論壇」。選取以在網頁瀏覽器上存取支援論壇。
    • 連絡 Adobe 支援。選取以在網頁瀏覽器中開啟「Adobe 客戶支援」頁面。
    • 要求功能。選取以存取 Lightroom 行動版 (Android) 論壇,您可以在此要求新功能。
    • 重設導引標示和對話框。選取可復原安裝 Lightroom 行動版 (Android) 後所顯示的手勢提示和說明覆疊。
    • 手勢和鍵盤快速鍵。 選取以檢視 Lightroom 行動版 (Android) 中可使用的手勢捷徑和鍵盤快速鍵。

注意:

「裝置資訊和儲存空間 > 管理儲存空間」

當您清除儲存於本機之相簿的離線內容時,Lightroom 行動版 (Android) 會移除該相簿中儲存作為離線使用的快取檔案。在其他儲存於本機之相簿中,如另有標記為離線使用的任何影像,不會予以移除。您的影像仍會保留於相簿中,不會予以刪除。

「裝置資訊和儲存空間 > 清除快取」

清除快取會移除任何儲存供 Lightroom 行動版 (Android) 離線使用的快取。不過,您儲存於本機之相簿的離線內容不會受到影響。清除快取不會刪除任何 Lightroom 相片。

了解基本攝影工作流程

等到您登入及熟悉 Lightroom 行動版 (Android) 中的工作區之後,您可以進行以下與相片有關的活動:

  • 拍攝相片 - 您可以採用自動、專業或 HDR 等模式拍攝相片。您可以使用 Lightroom 的應用程式內相機來調整設定,像是快門速度、焦距、閃光燈等「專業」模式的設定。您可以在支援的裝置上拍攝 DNG Raw 格式的相片。
  • 搜尋及組織相片 - 您可以建立相簿,再利用檔案夾進一步歸納。還可以使用篩選選項依照順序排列相片。您可以搜尋相簿內的相片,或是在「所有相片」檢視中使用中繼資料、關鍵字及 Facet 等條件搜尋。
  • 編輯相片 - 您可以在相片中套用許多酷炫的編輯效果。您可以裁切相片及調整色調比例。您可以套用選擇性的編輯效果,甚至移除相片中不需要的物件。您還可以選擇套用各式各樣的預設集和描述檔,或建立自訂預設集並予以套用。
  • 儲存、轉存及分享相片 - 您可以儲存編輯後的相片,也可以轉存原始相片。您可以利用可分享連結的形式分享相簿或一組隨機選擇的相片,或分享到 Adobe Portfolio,再控制觀眾是否能取得版權資料、位置資料及中繼資料等細節。您也可以在分享相片或儲存到相機相簿時,在相片中加入自訂浮水印。
註解:

若要了解如何在 iPad 或 iPhone 上操作 Lightroom,請參閱開始使用 Lightroom 行動版 (iOS)

 Adobe

更快、更輕鬆地獲得協助

新的使用者?