Photoshop CC 2014 版

註解:

 Typekit 現在稱為 Adobe Fonts,並隨附在 Creative Cloud 和其他訂閱中。了解更多

註解:

現已推出 Photoshop CC 2017 版!請參閱新功能摘要

Adobe_Photoshop_CC_mnemonic_RGB_64px

Photoshop CC 2014 版推出數個功能以及增強功能,可以豐富您的數位影像體驗。閱讀快速簡介,並尋找可提供這些版本相關詳細資訊的資源連結。

注意: 如需舊版 Photoshop CC 所推出之功能的摘要,請參閱功能摘要 | Photoshop CC | 2013 版

 


Photoshop CC 2014.2.2 (2014 年 12 月版本)

共同使用資料庫

Photoshop CC 本版中的增強功能

您現在可以從 Photoshop 中與共同作業人員共用資料庫。共同作業人員必須擁有 Adobe ID。若他們尚未擁有 Adobe ID,他們可在接受共同合作邀請時建立一個帳戶。

請遵循以下步驟來共用資料庫:

  1. 在「資料庫」面板中,從快顯功能表選取資料庫。
  2. 開啟彈出式功能表並選擇共同合作
  3. 在開啟的瀏覽器頁面,針對您想要共用資料庫的一或多位共同作業人員提供其電子郵件位址和選用訊息。
  4. 按一下「邀請」以傳送共同合作邀請。

共同作業人員收到電子郵件邀請。現有 Creative Cloud 成員也透過 Creative Cloud 桌面應用程式和網站收到通知。

Photoshop 共同使用資料庫
共同使用資料庫

如需詳細資訊,請參閱共同使用資料庫。

改良的摘取資產對話框

Photoshop CC 本版中的增強功能

  • 現已將資產依預設剪裁至文件邊界。Photoshop 產生器已更新為預設會使用此行為。
  • 當您將圖層面板中的圖層群組在一起,「摘取資產」對話框中即會適當地列出該群組。此改良功能可方便您從複合圖層建立資產。
  • 當摘取 SVG 資產 2x 或 3x 版本,即會以高真實度演算智慧型物件。
  • 將變形的形狀和文字轉存為 SVG 資產時保留其變形資訊。
  • 若您使用 Proxy 來重新導向 localhost 查詢,即不再需要透過使用「摘取資產」的替代方式。
  • 不再因為無效、錯誤或重複圖層語法而無法預視資產。

如需詳細資訊,請參閱摘取資產從圖層產生影像資產

Photoshop CC 2014.2 (2014 年 10 月版)

Creative Cloud Libraries

Photoshop CC 本版中的新功能

Creative Cloud Libraries 是一項強大的新功能,可讓您在便於存取的同一位置中建立、分類及儲存喜愛的顏色、筆刷、文字樣式、圖形及向量影像。您便可以隨處存取: 只要您登入,即使在不同電腦的各種應用程式中 (例如 Photoshop CC),都能看見您以同一個 Adobe ID 登入時所建立的資產。

選取「視窗 > 資料庫」,以開啟「資料庫」面板。

如需詳細資訊,請參閱 Photoshop 中的 CC Libraries

摘取資產

Photoshop CC 本版中的新功能

Photoshop CC 2014.2 版導入了「摘取資產」功能,這是全新的使用者介面,可讓您從圖層輕鬆摘取最佳化影像資產,並以各種格式與解析度儲存,包括 SVG、JPG、PNG 或 GIF。只要使用以 Adobe Generator 為基礎的簡易「摘取資產」視覺化介面,您便可以透過為工作流程量身打造的自動更新摘取,視需求或即時摘取內容。

對於網頁及畫面設計人員而言,此功能特別實用,因為他們經常會以多種解析度來建立資產,以便用於網站與行動應用程式。

選取「檔案 > 擷取資產」

如需詳細資料,請參閱摘取資產摘取 PSD 資產工作流程 (影片)。如需 Adobe 產生器的資訊,請參閱從圖層產生影像資產

改良參考線

Photoshop CC 本版中的增強功能

一次快速建立多條參考線。準確設定多個欄或列的寬度或邊界,還能將參考線儲存為預設集。

選取「檢視 > 新參考線版面」

您也可以根據形狀圖層的選定圖層邊緣或選定形狀邊緣建立參考線。

選取「檢視 > 形狀的新參考線」

3D 影像處理

Photoshop CC 本版中的新功能

支援配置好的 COLLADA 檔

Photoshop 現在支援在配置好的 COLLADA 檔上加入動畫。您可以讀入並拖曳這些檔案的時間軸。執行下列動作:

  1. 在 Photoshop 中開啟配置好的 COLLADA 檔。
  2. 選取「視窗 > 時間軸」
  3. 在時間軸上拖曳至想要的位置。

讀入及轉存 3D PDF 檔

Photoshop 現在可讓您轉存及讀入 U3D 格式的 3D PDF 檔。

轉存: 在 Photoshop 中開啟 3D 檔,然後選取「3D > 轉存 3D 圖層」。現在,請遵循螢幕上的指示。

註解:

您可以搭配配置好的 COLLADA 檔使用 3D PDF 轉存功能。拖曳到動畫檔中想要轉存的影格,然後將它轉存為 PDF 或其他格式。

讀取: 您可在 Photoshop 中開啟以 Acrobat 或 Photoshop 建立的 3D PDF 檔。

  1. 在 Photoshop 中開啟 3D PDF 檔。
  2. 在「讀入 PDF」對話框中選取 3D 選項。
Photoshop 3D 影像處理選取 3D 選項
在「讀入 PDF」對話框中選取 3D 選項

  1. 按一下「確定」。遵循螢幕上進一步的指示。

全新的歡迎畫面體驗

Photoshop CC 本版中的新功能

Photoshop CC 的全新歡迎畫面可協助您探索、學習並使用 Photoshop 的各種功能。每次啟動 Photoshop 時,歡迎畫面都會問候您,並顯示個人化及與您相關的內容。

標籤式介面可協助您探索新功能、瞭解如何開始使用,還可發掘秘訣與技巧。

選取「說明 > 歡迎」

目前只有 Photoshop 英文版可提供全新的歡迎體驗。

「填色」對話框的使用者介面改進功能

Photoshop CC 本版中的增強功能

部分使用者介面改良使「填色」對話框更為簡單易用。這次的增強功能著重於將對話框選項依邏輯分類。

支援 Windows 觸控裝置

Photoshop CC 本版中的新功能

Photoshop CC 現已支援 Windows 8.1 觸控裝置 (例如 Microsoft Surface Pro),所以您可以使用內縮和外擴、縮放、平移與旋轉手勢。

在 Photoshop 中,兩指觸控手勢可用來控制「影像 > 畫布」視圖的位置、旋轉、縮放。使用者可以使用滑鼠或筆尖來切換觸控視圖和其他互動方式,但觸控可能無法與其他輸入方法同時使用。在難以實際旋轉的大型觸控螢幕上以及在平板電腦上繪圖時,觸控控制很方便,讓您不必經常移動裝置。

如需詳細資訊,請參閱觸控手勢

其他更新

  •  Mercury Graphics Engine 效能提升,可加強內容感知技術及焦點區域選取功能
  •  「選取 > 修改」指令改善;同時,這些指令現已可使用新的邊緣間距選項
  •  改進「圖層樣式」預設值
  •  改進畫布上的物件選取功能
  •  改進圖層鎖定行為
  •  新的選單項目可收合所有圖層群組
  •  改進漸層和圖樣預設集
  •  改進新增文件預設集和預設文件尺寸
  •  文件儲存操作現在會記錄在「記錄」面板
  •  當文件不符合視窗大小時,可啟用新偏好設定的過度捲動功能
  •  建立新的圖層群組時,如果同時選取部分圖層,這些圖層會自動新增至圖層群組
  •  新的 Flame 指令碼模式
  • 支援從 Photoshop 複製/貼上至 OS X 中其他應用程式的透明度
  •  在「內容感知修補」和「移動」操作中,調整參數的使用者介面改進功能
  •  改進即時形狀的「屬性」面板顯示
  •  改進企業在雲端功能方面的法規遵循
  •  Photoshop 現已內建 Adobe Color 主題面板 (視窗 > 延伸功能 > Adobe Color 主題)
  •  人像姿勢和動畫設定支援 3D 列印功能
  •  3D PDF 支援和新的 3D 印表機設定檔
  •  針對寬螢幕顯示器最佳化多個對話框
  • Adobe Camera Raw 介面現已支援高 DPI 顯示項
  • 新的鍵盤快速鍵可鎖定圖層 (Cmd/Ctrl+「/」) 及隱藏圖層 (Cmd/Ctrl+「,」)

註解:

此 Photoshop 版本中的選單字體大小是由作業系統設定來決定。例如,在 Windows 8.1 中,您可以依照此 Microsoft 說明主題「將桌面上的文字與其他項目變大」一節中的步驟,調整選單字體大小。

Photoshop CC 2014.1 (2014 年 8 月版)

Photoshop CC 2014 年 8 月更新版將重點放在 3D 列印和 3D 影像增強功能。

3D 列印

Photoshop CC 本版中的增強功能

此版本的 3D 列印增強功能包括多個工作流程改進功能,例如精確度更高的網格修復功能和組件載入功能。此外,此版本的預覽功能也比以前版本更為精確。

封裝地平面上的物件

使用「封裝地平面上的物件」功能,您可以輕鬆排列多個物件,以在同一個建造板上列印。

在舊版 Photoshop CC 中,若要列印多個物件,您必須手動放置每個要列印的物件。在此次 Photoshop CC 2014 版的更新中,您只需在 3D 面板中選取模型,然後選擇「3D > 封裝地平面上的物件」即可。

在預視模式間切換

您現在可以停用「3D 列印設定」對話框中的光跡追蹤預視。如果停用光跡追蹤預視,預視預設為使用 OpenGL 預視模式。

光跡追蹤預視現在可以更精確地代表熔融沉積法 (FDM) 印表機的輸出。

MakerBot 5 描述檔

此更新包含 MakerBot 第五代印表機適用的新描述檔。但尚不支援使用此印表機描述檔進行直接 USB 列印。您可以將您想列印的檔案轉存至 USB 隨身碟,然後在本機列印檔案。

DMM.com 支援

Photoshop 現在支援 DMM.com 3D 列印服務 (適用於日本使用者)。

註解:

如需在 Photoshop 中使用 3D 列印功能的詳細資訊,請參閱列印 3D 物件

3D 影像處理

Photoshop CC 本版中的增強功能

凹凸對應和法線對應濾鏡

您現在可從 Photoshop 中開啟的任何影像建立凹凸對應和法線對應。當影像開啟時,選取「濾鏡 > 3D > 產生凹凸對應」「濾鏡 > 3D > 產生法線對應」

線/點光跡追蹤

在舊版 Photoshop CC 中,新增至物件的線或點在演算時呈現扁平。在此次 Photoshop CC 2014 版的更新中,演算點或線具有體積。點看起來像物件上的小球體,線則看起來像圓柱體。

Photoshop「內容」面板中的線/點光跡追蹤
線/點光跡追蹤

簡化 3D 繪圖技術

此次更新提供各項改善功能,讓您更快更輕鬆地繪製 3D 模型。

支援新格式

Photoshop 現在可以開啟 VRML、IGES、U3D 和 PLY 格式的檔案。您現在也可以將物件轉存為 U3D 和 VRML 檔案。

Photoshop CC 2014 (2014 年 6 月版)

智慧型參考線

Photoshop CC 本版中的增強功能

Photoshop CC 2014 版針對智慧型參考線推出許多實用的增強功能:

Option (Mac)/Alt (Win) +拖移圖層:當您按住 Option (Mac) 或 Alt (Windows) 鍵並拖移圖層,Photoshop 會顯示參考度量的參考線,點出原始圖層與複製圖層之間的距離。這個功能可以搭配「移動」「路徑選取」工具使用。

Photoshop 圖層之間的距離 – 原始與複製
圖層之間的距離:原始與複製

路徑度量:處理路徑時,Photoshop 會顯示度量參考線。當您選取「路徑選取」工具,並在同一圖層中拖移路徑時,也會顯示度量參考線。

Photoshop 路徑度量
路徑度量

符合間距:複製或移動物件時,Photoshop 會顯示度量參考線,以顯示與所選物件及其周圍物件之間間距相符的其他物件之間的間距。

Cmd 鍵 (Mac)/Ctrl 鍵 (Win) + 游標在圖層上暫留:可在處理圖層時檢視度量參考線。選取一個圖層,按住 Cmd (Mac) 或 Ctrl (Windows) 鍵並將滑鼠指標停留在另一個圖層上。您可以使用方向鍵搭配這個功能,來推動選取的圖層。

Photoshop 處理圖層時的度量參考線
處理圖層時的度量參考線

與畫布的距離:當您按住 Cmd (Mac) 或 Ctrl (Windows) 鍵並將游標移到形狀之外,Photoshop 會顯示到畫布的距離。

Photoshop 與版面的距離
與畫布的距離


Photoshop 相符物件之間的間距
相符物件之間的間隔

如需詳細資訊,請參閱格點和參考線。

改進連結的智慧型物件

Photoshop CC 本版中的增強功能

  • 您可以封裝 Photoshop 文件中連結的智慧型物件,將其來源檔案儲存至您的電腦檔案夾中。Photoshop 文件的副本也會與該來源檔案一併儲存在資料夾中。選取「檔案 > 封裝」
  • 您可以將嵌入的智慧型物件轉換為連結的智慧型物件。轉換時,套用至嵌入的智慧型物件的變形、濾鏡及其他效果皆會保留。選取「圖層 > 智慧型物件 > 轉換為連結物件」
  • 改善工作流程: 若您嘗試操作連結的智慧型物件,但該物件的來源檔案遺失時,系統會提示您必須點陣化或解析智慧型物件。
如需詳細資訊,請參閱建立智慧型物件

智慧型物件中的圖層構圖

Photoshop CC 本版中的增強功能

假設有份文件,含有在其他文件中被放置為智慧型物件的圖層構圖。當您選取包含文件中的智慧型物件,「屬性」面板可讓您存取在來源檔案中定義的圖層構圖。

此功能讓您不須編輯智慧型物件,即可在圖層層級變更智慧型物件的狀態。

如需詳細資訊,請參閱圖層構圖

Photoshop 智慧型物件中的圖層構圖
智慧型物件中的圖層構圖

使用 Typekit 中的字體

Photoshop CC 本版中的新功能

Photoshop 與 Typekit 整合後,讓您的創意專案印刷充滿無限可能。您可以使用與電腦同步的 Typekit 中的字體。這些字體會和本機安裝的字體一起顯示。您也可以選擇在「文字」工具選項列和「字元」面板字體清單中只檢視 Typekit 中的字體。

如果您開啟的文件有部分遺失字體,Photoshop 也可讓您以 Typekit 中的字體取代字體。

如需詳細資訊,請參閱使用 Typekit 中的字體

Photoshop 以 Typekit 字體取代缺少的字體
以 Typekit 的字體取代遺失字體

Photoshop CC 本版中的新功能

現在,您可以在「文字」工具選項列和「字元」面板字體清單中搜尋字體。當您輸入要用的字體系列的名稱,Photoshop 會立即篩選清單。您可以依字體系列或樣式搜尋字體。字體搜尋不能使用萬用字元。

Photoshop 搜尋字體
依字體系列或樣式搜尋字體

Photoshop CC 本版中的新功能

路徑模糊

使用「路徑模糊」效果 (「濾鏡 > 模糊收藏館 > 路徑模糊」),您可以沿著路徑建立動態模糊。您也可以控制形狀和模糊程度。Photoshop 會自動合成套用至影像的多個路徑模糊效果。

如需詳細資訊,請參閱路徑模糊

Photoshop 路徑模糊範例
路徑模糊範例

Photoshop 簡單的模糊路徑
簡單的模糊路徑

迴轉模糊

使用「迴轉模糊」效果 (「濾鏡 > 模糊收藏館 > 迴轉模糊」),您可以旋轉影像並沿著一或多個點對影像進行模糊處理。迴轉模糊是以角度度量的放射狀模糊。Photoshop 可讓您在檢視即時預覽的同時,同時使用中心點、模糊大小、形狀以及其他設定。

如需詳細資訊,請參閱迴轉模糊

Photoshop 迴轉模糊實際操作
使用中的迴轉模糊

A. 原始影像 B. 迴轉模糊 (模糊角度: 15°、閃光強度: 50%、閃光燈: 2、閃光燈持續時間: 10°) C. 迴轉模糊 (模糊角度: 60°、閃光強度: 100%、閃光燈: 4、閃光燈持續時間: 10°) 

選取焦點影像區域

Photoshop CC 本版中的新功能

Photoshop CC 2014 版可讓您選取焦點影像中的區域/像素 (「選取 > 焦點區域」)。您可加大或減小預設的選取範圍。

調整為您滿意的選取範圍後,決定此範圍要成為目前圖層上的選取範圍或遮色片,或是要產生新的圖層或文件。您可以選擇下列任一輸出選項:

  • 選取範圍 (預設)
  • 圖層遮色片
  • 新圖層
  • 有圖層遮色片的新圖層
  • 新文件
  • 有圖層遮色片的新文件

如需詳細資訊,請參閱選取焦點影像區域

Photoshop 焦點區域選取
動作期間:「焦點區域」選取

內容感知功能與顏色混合

Photoshop CC 本版中的增強功能

在 Photoshop CC 2014 版中,觸控影像和移除影像中不要的元素,變得比以往更加簡單。以下內容感知功能現已結合演算法顏色混合:

  • 內容感知填色
  • 內容感知修補
  • 內容感知移動
  • 內容感知延伸
Photoshop 內容感知延伸操作
內容感知延伸操作範例

A. 無顏色混合 B. 含顏色混合 
Photoshop 使用「顏色適應」執行內容感知填色
有顏色適應的內容感知填色

使用「內容感知修補」「內容感知移動」「內容感知延伸」工具時,可以微調演算顏色混合要套用到影像的程度。

Photoshop 變更顏色適應值
調整顏色適應值以控制顏色混合

結構

輸入 1 到 5 之間的值,指定修補反射現有影像圖樣的接近程度。如果輸入 5,修補會非常類似於現有的影像圖樣。反之,如果指定「結構」值為 1,修補則是大略遵守現有影像圖樣。

顏色

輸入介於 0 至 10 之間的值,指定 Photoshop 套用至修補的演算顏色混合程度。如果輸入 0,會關閉顏色混合。「顏色」值為 10 則會套用最高的顏色混合。

如需詳細資訊,請參閱下列「說明」文章:

Photoshop 產生器的增強功能

Photoshop CC 本版中的增強功能

Photoshop CC 2014 版推出下列產生器功能的增強功能:

  • 您可選擇將特定圖層/圖層群組產生的影像資產,直接儲存至文件資產資料夾下的子資料夾中。在圖層/圖層群組名稱中加入子資料夾名稱,例如:

    [子資料夾]/Ellipse_4.jpg
  • 您可為產生的資產指定全文件適用的預設設定。建立空白圖層,名稱開頭使用關鍵字 default,接著指定預設設定。

    如需詳細資訊,請參閱指定資產的預設設定

3D 列印

Photoshop CC 本版中的增強功能

Photoshop CC 2014 版針對 3D 列印功能推出令人興奮的增強功能:

  • 「列印預覽」對話框現在可指出已修復的表面。在「列印預覽」對話框中,選取「顯示修復」。Photoshop 會使用適當的顏色顯示原始網紋牆的厚度封閉孔洞的修復:
Photoshop 列印預視顯示已修復的表面
列印預視指出哪些表面已修復

  • 「預覽列印」對話框適用的全新演算引擎,能以實際的照明效果產生更精確的預覽。新演算引擎追蹤 3D 物件光跡的效果更好。
Photoshop 3D 列印預覽
更精確的預覽 3D 列印

  • 全新網紋重製運算規則可大幅減少 3D 物件檔案中的三角形數量
  • 列印至 Mcor 和 Zcorp 印表機時,對高解析度紋理提供更理想的支援

如需詳細資訊,請參閱列印 3D 物件

啟用試驗性功能

Photoshop CC 本版中的新功能

Photoshop 現在隨附下列試驗性功能,供您啟用及試用:

  • 縮放使用者介面 200% 的高濃度顯示器
  • 啟動多色調 3D 列印
  • 觸控手勢

這些功能尚未完備,使用時請慎重斟酌。執行下列動作,請用試驗性功能:

  1. 選取「偏好設定 > 試驗性功能」
  2. 選取您要啟用的試驗性功能。例如,選取「啟動多色調 3D 列印」
  3. 按一下「確定」
  4. 重新啟動 Photoshop。

如需詳細資訊,請參閱 Photoshop 試驗性功能

同步設定的改進

Photoshop CC 本版中的增強功能

Photoshop CC 2014 版引進簡化的工作流程和其他實用增強功能,改進了同步設定的體驗:

  • 您現在可以指定同步方向。
Photoshop 同步設定
  • 您可以直接從「偏好設定 > 同步設定」標籤上傳或下載設定。
  • 現在,您可以同步工作區、鍵盤捷徑及選單自訂
  • 「同步設定」記錄位於「偏好設定 > 同步設定」標籤,會顯示已上傳/下載的檔案、檔案大小,以及上傳/下載操作的時間戳記。
Photoshop 同步設定記錄
同步設定記錄

3D 影像處理

Photoshop CC 本版中的增強功能

OBJ 群組網紋讀入/轉存

以 Photoshop 舊版開啟包含多個網紋與多個群組的 OBJ 檔案時,會在 3D 面板中以單一群組讀入所有網紋。自 Photoshop CC 2014 版開始,會在讀入和轉存期間保留網紋和群組的結構。

Photoshop OBJ 已讀入
A. 舊版中的 OBJ 讀入 B. Photoshop CC 2014 版中的 OBJ 讀入 

紋理屬性對話框增強功能

Photoshop CC 2014 版為「紋理屬性」對話框引進許多實用的增強功能:

  • 您可以直接在對話框中修改紋理名稱
  • 對話框新增了全新「套用到符合的紋理」選項。使用此選項時,可將目前的 UV 設定套用到相似紋理。

    例如,您想要讓漫射圖和凹凸貼圖一同縮放。請依照下列步驟進行:
    1. 為兩者選取相同紋理。
    2. 根據您的需求編輯其中一張圖的紋理。
    3. 若要自動更新另一張圖的紋理,請選取「紋理屬性」對話框中的「套用到符合的紋理」選項。
    4. 按一下「確定」
Photoshop 選取「套用到符合的紋理」
增強的「紋理屬性」對話框

改進放射表面的收合

含放射光表面的場景 (例如,自體發光紋理或顏色) 在 Photoshop CC 2014 版中會更快收合。

匯出顏色查詢表格

Photoshop CC 本版中的新功能

您現在可以從 Photoshop 匯出多種格式的顏色查詢表格。接著可將匯出檔案套用至 Photoshop、After Effects、SpeedGrade 及其他影像/視訊編輯應用程式。

您僅能從擁有背景圖層以及可修改顏色之其他圖層的影像,匯出顏色查詢表格。

如需詳細資訊,請參閱轉存顏色查詢表格

Adobe Camera Raw 增強功能

Photoshop CC 本版中的增強功能

如需 Adobe Camera Raw 最近版本中增強功能的清單,請參閱 Adobe Camera Raw 8.x 的新增功能

其他增強功能

  • 圖層拷貝 CSS 現在支援內陰影圖層效果
  • 智慧型參考線現在預設為啟用
  • 筆刷亮部現在會顯示目前選取的筆刷以及筆刷變更
  • 您現在可從「筆刷」內容選單和「筆刷預設集」面板存取最近使用的筆刷預設集
  • 「顏色」面板中新增「色相」「亮度」檢色器方塊
  • 可以在漸層中指定透明度混色
  • 可以使用單一色標建立漸層。儲存的單一色標漸層不能用於舊版 Photoshop。
  • 新的縮窄選項列,可讓您提高在小螢幕裝置上工作的效率。選取「偏好設定 > 介面 > 啟用縮窄選項列」
  • 能夠從目前漸層預覽取樣而建立新漸層色標
  • MPEG-2 和 Dolby 音訊的僅限讀入原生支援
  • 支援新的視訊格式,包括 Sony RAW 和 Canon RAW
  • 從影像邊緣彎曲的「鎖定邊緣至液化」
  • 「重設全部工具」現在會將工具面板槽中顯示的工具,重設為預設選擇
  • 支援極大型 PNG 檔案 (高達 Photoshop 最大值和 2 GB 上限)
  • 改進「新增文件」預設集對話框的 UI 內容
  • 「顏色」面板中的「光譜」檢色器現在可以重新調整尺寸

不再提供的功能

Photoshop CC 本版中淘汰的功能

由於架構變更,Photoshop CC 2014 版不再提供下列功能:

  • 使用 Flash 的延伸功能面板,包括 Mini Bridge、Kuler 和協力廠商面板 (例如 Configurator 面板)
  • 油畫濾鏡
  • Mac OS X 10.6.x 支援

如需詳細資訊,請參閱此部落格文章

此産品由 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License 授權  Creative Commons 條款未涵蓋 Twitter™ 與 Facebook 文章。

法律說明   |   線上隱私權政策