Guide d'utilisation Annuler

Participation à une révision de document PDF

  1. Guide de l’utilisateur d’Acrobat
  2. Introduction à Acrobat
    1. Accès à Acrobat depuis un poste de travail, un appareil mobile ou le web
    2. Nouveautés d’Acrobat
    3. Raccourcis clavier
    4. Configuration requise
  3. Espace de travail
    1. Espace de travail - Principes de base
    2. Ouverture et affichage de fichiers PDF
      1. Ouverture d’un fichier PDF
      2. Navigation dans les pages PDF
      3. Affichage des préférences PDF
      4. Ajustement de l’affichage des documents PDF
      5. Activation des vignettes d’aperçu des fichiers PDF
      6. Affichage d’un fichier PDF dans un navigateur
    3. Utilisation de comptes de stockage en ligne
      1. Accès aux fichiers à partir de Box
      2. Accès aux fichiers à partir de Dropbox
      3. Accès aux fichiers à partir de OneDrive
      4. Accès aux fichiers à partir de SharePoint
      5. Accès aux fichiers à partir de Google Drive
    4. Acrobat et macOS
    5. Notifications Acrobat
    6. Grilles, repères et mesures dans les PDF
    7. Texte en langue asiatique, cyrillique et de droite à gauche dans les fichiers PDF
  4. Création d’un fichier PDF
    1. Présentation de la création d’un fichier PDF
    2. Création de fichiers PDF avec Acrobat
    3. Création de fichiers PDF avec PDFMaker
    4. Utilisation de l’imprimante Adobe PDF
    5. Conversion de pages Web au format PDF
    6. Création de fichiers PDF avec Acrobat Distiller
    7. Paramètres de conversion Adobe PDF
    8. Polices PDF
  5. Modification de fichiers PDF
    1. Modification du texte dans un fichier PDF
    2. Modification d’images ou d’objets dans un document PDF
    3. Rotation, déplacement, suppression et renumérotation des pages au format PDF
    4. Modification de fichiers PDF numérisés
    5. Amélioration des photos de document prises à l’aide d’une caméra mobile
    6. Optimisation des fichiers PDF
    7. Propriétés et métadonnées de document PDF
    8. Liens et pièces jointes dans les fichiers PDF
    9. Calques PDF
    10. Vignettes et signets de page dans les documents PDF
    11. Assistant Action (Acrobat Pro)
    12. Fichiers PDF convertis en pages web
    13. Configuration de fichiers PDF pour une présentation
    14. Articles PDF
    15. Documents PDF géographiques
    16. Application d’actions et de scripts à un document PDF
    17. Modification de la police par défaut pour l’ajout de texte
    18. Suppression de pages d’un fichier PDF
  6. Numérisation et OCR
    1. Numérisation de documents au format PDF
    2. Amélioration des photos de document
    3. Résolution des problèmes liés au scanner lors de la numérisation à l’aide d’Acrobat
  7. Formulaires
    1. Notions de base sur les formulaires PDF
    2. Création d’un formulaire à partir de zéro dans Acrobat
    3. Création et diffusion de formulaires PDF
    4. Remplissage de formulaires PDF
    5. Propriétés de champs de formulaire PDF
    6. Remplissage et signature de formulaires PDF
    7. Configuration des boutons d’action dans les formulaires PDF
    8. Publication de formulaires Web PDF interactifs
    9. Notions de base sur les champs de formulaire PDF
    10. Champs de formulaires PDF à codes à barres
    11. Collecte et gestion de données de formulaire PDF
    12. À propos du suivi des formulaires
    13. Aide sur les formulaires PDF
    14. Envoi de formulaires PDF aux destinataires par e-mail ou via un serveur interne
  8. Combinaison de fichiers
    1. Combinaison ou fusion de fichiers en un seul fichier PDF
    2. Rotation, déplacement, suppression et renumérotation des pages au format PDF
    3. Ajout d’un en-tête, d’un pied de page et d’une numérotation Bates à un document PDF
    4. Recadrage des pages PDF
    5. Ajout d’un filigrane à un document PDF
    6. Ajout d’un arrière-plan à un document PDF
    7. Utilisation de fichiers composants d’un porte-documents PDF
    8. Publication et partage de porte-documents PDF
    9. Présentation des porte-documents PDF
    10. Création et personnalisation d’un porte-documents PDF
  9. Partage, révisions et commentaires
    1. Partage et suivi des fichiers PDF en ligne
    2. Annotation du texte pour modification
    3. Préparation d’une révision de fichier PDF
    4. Lancement d’une révision PDF
    5. Hébergement des révisions partagées sur les sites SharePoint ou Office 365
    6. Participation à une révision de document PDF
    7. Ajout de commentaires à des fichiers PDF
    8. Ajout d’un tampon sur un document PDF
    9. Flux de tâches d’approbation
    10. Gestion des commentaires | affichage, réponse, impression
    11. Importation et exportation de commentaires
    12. Suivi et gestion des révisions de fichiers PDF
  10. Enregistrement et exportation d’un fichier PDF
    1. Enregistrement d’un fichier PDF
    2. Conversion d’un fichier PDF en fichier Word
    3. Conversion d’un fichier PDF en fichier JPG
    4. Conversion ou exportation de fichiers PDF vers d’autres formats de fichier
    5. Options de format de fichier d’exportation PDF
    6. Réutilisation de contenu PDF
  11. Protection
    1. Configuration d’une protection renforcée pour les fichiers PDF
    2. Protection par mot de passe d’un document PDF
    3. Gestion des identifications numériques
    4. Protection par certificat d’un document PDF
    5. Ouverture d’un document PDF protégé
    6. Suppression de contenu confidentiel dans les fichiers PDF
    7. Configuration de stratégies de protection pour les fichiers PDF
    8. Sélection d’une méthode de protection pour les documents PDF
    9. Avertissements de sécurité à l’ouverture d’un fichier PDF
    10. Protection des fichiers PDF avec Adobe Experience Manager
    11. Fonction Vue protégée pour les fichiers PDF
    12. Présentation de la protection dans Acrobat et les fichiers PDF
    13. Exécution de JavaScript dans les fichiers PDF présentant des risques liés à la sécurité
    14. Pièces jointes et risques liés à la sécurité
    15. Autorisation ou blocage de liens dans des fichiers PDF
  12. Signatures électroniques
    1. Signature de documents PDF
    2. Capture d’une signature sur un appareil mobile et utilisation de la signature n’importe où
    3. Envoi de documents pour signature électronique
    4. À propos des signatures de certificat
    5. Signatures basées sur certificat
    6. Validation des signatures numériques
    7. Adobe Approved Trust List
    8. Gestion des identités approuvées
  13. Impression
    1. Tâches d’impression de fichiers PDF de base
    2. Impression de livrets et de porte-documents PDF
    3. Paramètres avancés d’impression de fichiers PDF
    4. Impression dans un PDF
    5. Impression de fichiers PDF en couleur (Acrobat Pro)
    6. Impression de fichiers PDF dans des formats personnalisés
  14. Accessibilité, balises et redistribution
    1. Création et vérification de l’accessibilité PDF
    2. Fonctions d’accessibilité dans un fichier PDF
    3. Outil Ordre de lecture pour les fichiers PDF
    4. Lecture de fichiers PDF avec fonctions de redistribution et d’accessibilité
    5. Modification de la structure d’un document à l’aide des panneaux Contenu et Balises
    6. Création de fichiers PDF accessibles
  15. Recherche et indexation
    1. Création d’index PDF
    2. Recherche dans des fichiers PDF
  16. Modèles multimédias et 3D
    1. Ajout de contenu audio et vidéo et d’objets interactifs à des fichiers PDF
    2. Ajout de modèles 3D à un document PDF (Acrobat Pro)
    3. Affichage de modèles 3D dans un document PDF
    4. Manipulation de modèles 3D
    5. Mesure des objets 3D dans un document PDF
    6. Paramètre d’affichage 3D dans un document PDF
    7. Activation du contenu 3D dans un fichier PDF
    8. Ajout d’un fichier multimédia à un document PDF
    9. Ajout de commentaires à une conception 3D dans un document PDF
    10. Lecture de formats vidéo, audio et multimédias dans les documents PDF
    11. Ajout de commentaires à une vidéo
  17. Outils de prépresse (Acrobat Pro)
    1. Présentation des outils de prépresse
    2. Repères d’impression et filets maigres
    3. Aperçu de la sortie
    4. Aplatissement de la transparence
    5. Conversion des couleurs et gestion de l’encre
    6. Recouvrement des couleurs
  18. Contrôle en amont (Acrobat Pro)
    1. Fichiers conformes PDF/X, PDF/A et PDF/E
    2. Profils de contrôle en amont
    3. Contrôle en amont avancé
    4. Rapports de contrôle en amont
    5. Affichage des résultats, objets et ressources du contrôle en amont
    6. Modes de sortie dans un fichier PDF
    7. Correction des zones à problème à l’aide de l’outil Contrôle en amont
    8. Automatisation des analyses de documents à l’aide des droplets ou des actions de contrôle en amont
    9. Analyse des documents à l’aide de l’outil Contrôle en amont
    10. Vérifications supplémentaires dans l’outil Contrôle en amont
    11. Bibliothèques de contrôle en amont
    12. Variables de contrôle en amont
  19. Gestion des couleurs
    1. Homogénéité des couleurs
    2. Paramètres de couleur
    3. Gestion des couleurs de documents
    4. Utilisation des profils colorimétriques
    5. Définition de la gestion des couleurs

Révision d’un fichier PDF hébergé dans Adobe Document Cloud

Si l’initiateur a partagé le fichier PDF à l’aide du service de révision Adobe Document Cloud, l’invitation électronique comprend un lien vers le fichier PDF en révision. Lorsque vous cliquez sur le lien, le fichier PDF s’ouvre dans un navigateur Web. Vous pouvez ajouter des commentaires dans le fichier PDF à l’aide des outils de commentaire disponibles dans la fenêtre du navigateur. Aucune connexion n’est requise. À partir du Web, vous pouvez également lancer Acrobat Reader DC ou l’application de bureau Acrobat DC pour ajouter des commentaires.

Vous pouvez participer à la révision de l’une des façons suivantes :

  1. Dans votre invitation électronique de révision, cliquez sur le lien ou le bouton Révision.

    Remarque : vous trouverez ci-dessous un exemple d’invitation électronique envoyée via Adobe Document Cloud. L’invitation peut paraître différente si l’initiateur vous a envoyé un lien public vers le fichier PDF en révision par messagerie électronique.

    Lien de révision par messagerie électronique

  2. Le fichier PDF s’ouvre dans un navigateur Web. Connectez-vous en tant qu’invité ou à l’aide de votre Adobe ID et de votre mot de passe. Vous connecter vous permet d’utiliser les balises de mention @, de modifier ou de supprimer vos commentaires à tout moment.

    Révision dans un navigateur web

  3. Ajoutez des commentaires au fichier PDF à l’aide des outils de commentaire. Tous les réviseurs peuvent voir vos commentaires.

    Ajout de commentaires

  4. Pendant la révision, vous pouvez également procéder comme suit :

    • Utiliser la mention @ pour attirer l’attention du réviseur. L’utilisation de la mention @ envoie une notification au réviseur désigné.
    • Filtrer les commentaires () en fonction de l’état des commentaires tels que Non lu, Résolu, mentions @ ou commentaire d’un réviseur.
    • Utilisez le menu Options () pour afficher tous les réviseurs, copier le lien partagé, vous supprimer en tant que participant à la révision ou signaler un abus.
  5. Une fois votre révision terminée, cliquez sur Terminé. Une notification s’affiche dans Acrobat DC et un courrier électronique est envoyé à l’initiateur.

  1. Dans votre invitation électronique de révision, cliquez sur le lien ou le bouton Ouvrir. Le fichier PDF s’ouvre dans un navigateur Web.

  2. Dans la barre d’outils, cliquez sur Ouvrir dans Acrobat. Le fichier PDF est téléchargé et ouvert dans Acrobat Reader DC ou Acrobat DC en fonction de l’application qui est le propriétaire par défaut du fichier PDF.

    Réviser dans l’application de bureau

    Remarque :

    Pour participer à la révision, vous devez avoir la dernière version d’Acrobat Reader DC ou d’Adobe Acrobat DC installée. Pour plus d’informations, consultez service de révision Adobe Document Cloud | Ouvert dans Acrobat

  3. Dans Acrobat Reader DC ou Acrobat DC, ajoutez des commentaires au fichier PDF à l’aide des outils de commentaire. Les commentaires sont automatiquement enregistrés et tous les réviseurs peuvent voir vos commentaires.

    Remarque :

    Vous pouvez toujours ajouter des commentaires au fichier PDF même si vous n’êtes pas connecté à Internet. Les commentaires seront enregistrés dans le Document Cloud à chaque fois que vous vous connectez à Internet.

  4. Pendant la révision, vous pouvez également procéder comme suit :

    • Utiliser la mention @ pour attirer l’attention du réviseur. L’utilisation de la mention @ envoie une notification au réviseur désigné.
    • Utiliser le champ Rechercher dans les commentaires pour rechercher un terme spécifique.
    • Trier les commentaires () en fonction de la page, de l’auteur, de la date, du type, de l’état non lu ou de la couleur.
    • Filtrer les commentaires () en fonction de l’état des commentaires tels que Non lu, Résolu, En suspens, mentions @ ou commentaire d’un réviseur, des types de commentaires et de la couleur.
    • Utiliser le menu Options () pour modifier, marquer comme non lu, résoudre ou supprimer le commentaire sélectionné.
    • Vérifier l’état de la révision pour tous les participants en cliquant sur l’avatar des réviseurs dans le coin supérieur gauche.
    Autres actions de révision dans un fichier PDF

    A. Cliquer pour afficher tous les participants B. Outils d’annotation C. Cliquer pour basculer entre la gestion du fichier partagé et l’affichage des commentaires D. Rechercher dans les commentaires E. Trier les commentaires F. Filtrer les commentaires G. Mention @ 

  5. Une fois votre révision terminée, cliquez sur Terminé. Le fichier PDF en révision est fermé. L’initiateur reçoit une notification dans Acrobat/Reader et un e-mail est envoyé.

Révision d’un PDF hébergé sur SharePoint, un serveur WebDAV ou un dossier réseau

Lorsque vous recevez une invitation électronique pour participer à la révision d’un document PDF, l’invitation contient habituellement le fichier PDF en pièce jointe ou une URL permettant d’accéder au fichier PDF. Certaines invitations peuvent aussi inclure une pièce jointe au format FDF (Form Data Format). Lorsque vous ouvrez le fichier FDF, ce dernier configure les paramètres de révision et ouvre le fichier PDF dans Acrobat.

Les fichiers PDF à réviser sont dotés de fonctions spéciales, notamment d’outils de commentaire et d’une barre de message contenant des instructions. Utilisez les outils de commentaire pour ajouter des commentaires au fichier PDF et pour les envoyer. Publiez les commentaires sur un serveur de commentaires où les autres utilisateurs pourront les consulter, ou envoyez-les en tant que pièce jointe à l’initiateur de la révision.

Remarque :

Il est possible de recevoir un fichier PDF qui ne comporte aucune fonction spéciale. Si tel est le cas, ajoutez vos commentaires à l’aide des outils de la barre d’outils Outils > Commentaire. Enregistrez ensuite le fichier PDF et renvoyez-le.

Pour réviser le document PDF ultérieurement, rouvrez-le à partir du dispositif de suivi. Cette opération garantit que vos commentaires ont bien été ajoutés à la copie suivie du fichier PDF et que l’initiateur a reçu vos commentaires. Si vous n’envoyez pas ou ne publiez pas vos commentaires immédiatement, enregistrez le document PDF avant de le fermer pour éviter toute perte de données. Tant que l’initiateur n’a pas reçu vos commentaires, ceux-ci n’apparaissent que dans votre copie locale du fichier PDF. Les autres réviseurs ne peuvent pas les consulter.

  1. Dans votre application de messagerie, ouvrez le fichier PDF en cliquant une fois sur l’URL ou deux fois sur la pièce jointe (PDF ou FDF).
  2. Effectuez une ou plusieurs des opérations suivantes, le cas échéant :
    • Connectez-vous à Adobe Document Cloud à l’aide de votre Adobe ID et de votre mot de passe Adobe.
    • Cliquez sur Connexion dans la boîte de dialogue Révision partagée.
    • Cliquez sur OK dans la fenêtre Bienvenue dans cette révision partagée. Cette fenêtre indique l’échéance de la révision, les participants, les commentaires éventuellement émis par chaque réviseur et l’emplacement du serveur de commentaires.
    • Saisissez votre nom, votre adresse électronique, le nom de votre société et votre fonction.
  3. Enregistrez le fichier à un emplacement auquel vous le retrouverez facilement, par exemple le bureau.
  4. Ajoutez des commentaires au fichier PDF à l’aide des outils de la barre Outils > Commentaire. Pour supprimer un commentaire, sélectionnez-le, puis cliquez sur Supprimer. (Vous pouvez uniquement supprimer les commentaires dont vous êtes l’auteur.)

  5. Effectuez les opérations suivantes, selon le cas :
    • Si vous êtes averti que de nouveaux commentaires envoyés par d’autres réviseurs sont disponibles, cliquez sur le message. Ces commentaires s’affichent dans le fichier PDF.
    • Pour vérifier si d’autres réviseurs ont formulé de nouveaux commentaires, cliquez sur Rechercher les nouveaux commentaires .
  6. Envoyez vos commentaires à l’initiateur de la révision en cliquant sur Publier les commentaires ou Envoyer les commentaires à l’initiateur de la révision sur la barre de message du document.

    Lorsque vous envoyez vos commentaires, ceux-ci sont réunis dans un fichier PDF et envoyés en pièce jointe à l’initiateur de la révision. En cas de publication, vos commentaires sont enregistrés sur le serveur de commentaires.

Les options disponibles sur la barre de message du document dépendent de la manière dont l’initiateur a configuré la révision et de votre accès ou non au serveur de commentaires.

Rechercher les nouveaux commentaires

Invite Acrobat à synchroniser les commentaires entre le serveur de commentaires et le disque dur local. Si vous ne cliquez pas sur ce bouton, Acrobat recherche les nouveaux commentaires toutes les 10 minutes si le document est ouvert et chaque heure s’il est fermé.

Fusionner les commentaires

Copie les commentaires du fichier PDF ouvert dans votre copie. Cette option n’est disponible que pour les fichiers PDF que vous recevez des réviseurs dans le cadre des révisions par messagerie.

Publier les commentaires

Disponible uniquement lors des révisions partagées. Télécharge vos nouveaux commentaires sur le serveur de commentaires. Ce bouton est désactivé lorsque la révision est achevée.

Enregistrer une version d’archive

Disponible uniquement lors des révisions partagées, lorsque la révision est achevée. Enregistre sur le disque dur une copie du document contenant les commentaires de révision.

Envoyer les commentaires

Crée un message électronique destiné à l’initiateur de la révision. Ce message contient le fichier PDF commenté en tant que pièce jointe. Cette option est également disponible pour les participants à une révision par messagerie électronique. Elle s’affiche dans les révisions partagées si le réviseur a choisi de travailler hors connexion ou en cas d’échec de la connexion au serveur de commentaires.

Etat

Icône indiquant l’état de la connexion au serveur de commentaires. L’icône peut prendre trois formes : dernière tentative réussie , dernière tentative infructueuse  ou tentative de connexion en cours . Si vous cliquez sur l’icône, un menu comportant d’autres options s’affiche : Suivi des révisions ouvre le dispositif de suivi ; Enregistrer une version d’archive enregistre une copie du fichier PDF qui n’est plus connectée à la révision ; Travailler hors connexion permet de travailler en mode hors ligne, dans lequel vous pouvez insérer des commentaires mais les publier uniquement lorsque vous repassez au mode en ligne. Pour passer au mode en ligne, cliquez sur Se reconnecter au serveur.

Lorsque vous participez à une révision partagée, les commentaires publiés sur le disque dur local sont synchronisés avec les commentaires présents sur le serveur. Acrobat vous avertit lorsque de nouveaux commentaires sont disponibles. Comme le processus de synchronisation se poursuit après la fermeture du fichier PDF, vous continuerez à recevoir des notifications.

Les messages affichés dans la zone de notification vous informent lorsque de nouveaux réviseurs se joignent à la révision, lorsque des mises à jour sont effectuées (plusieurs révisions), lorsque l’échéance change ou lorsque les tentatives de synchronisation échouent. Ils vous avertissent également lorsqu’un nouvel abonnement à une liste de diffusion est ajouté au dispositif de suivi. Vous pouvez changer la fréquence des messages et de synchronisation des commentaires, et vous pouvez déclencher le processus de synchronisation manuellement.

Pour consulter les nouveaux commentaires d’une révision partagée, vous devez avoir la possibilité de vous connecter au réseau auquel appartient le serveur de commentaires. Si vous ne pouvez pas vous y connecter, vérifiez l'état du serveur dans le dispositif de suivi pour déterminer la cause du problème.

  1. Cliquez sur le bouton Rechercher les nouveaux commentaires  de la barre de message du document.

Si vous révisez un document PDF hors ligne ou en dehors de la zone de protection d’un pare-feu ou si vous êtes déconnecté temporairement du serveur de commentaires, vous devrez peut-être envoyer vos commentaires par messagerie électronique.

  1. Choisissez Fichier > Envoyer le fichier > Joindre à un message électronique.

  2. Dans la boîte de dialogue Envoyer un message électronique, sélectionnez Application de messagerie par défaut ou Utiliser la messagerie Web, puis choisissez le client de messagerie Web dans le menu Sélectionner .

  3. Cliquez sur Continuer et suivez les instructions à l’écran.

    Remarque :

    Si le fichier PDF dépasse la taille maximale de 5 Mo, Acrobat vous invite à envoyer vos commentaires dans un fichier FDF (Form Data Format). L’initiateur peut importer ce fichier plus petit. Pour ajuster la taille maximale, ouvrez la boîte de dialogue Préférences et sélectionnez Révision. Ensuite, saisissez la nouvelle valeur sous l’option Envoyer les commentaires sous forme de FDF pour les fichiers de plus de [x] Mo.

Si vous participez à une révision, vous êtes susceptible de recevoir les commentaires d’autres réviseurs. Par exemple, si l’un d’eux ne peut accéder au serveur de commentaires, le réviseur peut vous envoyer des commentaires. Autre exemple, supposons que vous avez demandé des commentaires en retour à des personnes qui n’étaient initialement pas invitées à la révision. Ces réviseurs peuvent vous renvoyer une copie du fichier PDF en cours de révision avec leurs commentaires. Si vous prenez ces commentaires à votre compte, vous pouvez les partager avec tous les participants à la révision.

  1. Ouvrez le fichier PDF qui contient les commentaires.

  2. Effectuez l’une des opérations suivantes :
    • Cliquez sur OK si vous êtes invité à publier les commentaires de ce réviseur. Les commentaires publiés s’affichent dans le fichier PDF. Votre nom s’affiche sur la barre de titre et celui de l’auteur dans le corps des commentaires, précédé de la mention Pour le compte de.
    Remarque :

    Pour masquer le texte « Pour le compte de » dans la boîte de dialogue Préférences sous Révision, désactivez l’option Afficher le texte « Pour le compte de » dans le commentaire lorsque l’utilisateur assume la responsabilité des commentaires dans une révision partagée.

    • Cliquez sur Oui lorsque vous êtes invité à fusionner les commentaires ou cliquez sur Fusionner les commentaires sur la barre de message du document, puis sur Envoyer les commentaires. Ajoutez l’adresse électronique des autres réviseurs, le cas échéant, puis cliquez sur Envoyer.
    • Dans Acrobat ou Reader, ouvrez une copie du document PDF, puis choisissez Commentaire > Liste des commentaires > Options > Importer un fichier de données. Sélectionnez un fichier contenant les commentaires de réviseurs. Ajoutez l’adresse électronique des autres réviseurs, le cas échéant, puis cliquez sur Envoyer.

Seuls les commentaires nouveaux ou modifiés sont publiés ou envoyés.

Utilisez le dispositif de suivi pour rouvrir les fichiers PDF dans une révision active. Le dispositif de suivi affiche uniquement les fichiers PDF que vous avez enregistrés. Si vous n’avez pas enregistré le document PDF la première fois que vous l’avez ouvert, vous pouvez le rouvrir à partir de votre application de messagerie.

  1. Choisissez Affichage > Dispositif de suivi.

  2. Dans le dispositif de suivi, cliquez deux fois sur le fichier PDF.

  3. Ajoutez de nouveaux commentaires ou modifiez des commentaires existants. Pour supprimer un commentaire, sélectionnez-le, puis cliquez sur Supprimer. (Vous pouvez uniquement supprimer les commentaires dont vous êtes l’auteur.)

    L’application Acrobat retirera les commentaires supprimés du document PDF en ligne lors de la prochaine synchronisation des commentaires. Si vous supprimez des commentaires que vous aviez précédemment envoyés par messagerie électronique, ils sont toujours visibles dans le document de l’initiateur.

  4. Cliquez sur Publier les commentaires sur la barre de message du document.

    Seuls les commentaires nouveaux ou modifiés sont publiés ou envoyés.

Logo Adobe

Accéder à votre compte