Adobe Audition CS6

更快速、更精确的音频编辑

多轨剪辑编组

选择多个剪辑,然后选择“剪辑”>“组”>“编组剪辑”。您可以一起移动和编辑已编组的剪辑,甚至在启用剪辑伸缩时成比例地对它们进行伸缩。“属性”面板(“窗口”>“属性”)中提供组伸缩、增益、颜色和其他设置。

要暂时单独编辑所有编组的剪辑,请选择“剪辑”>“组”>“挂起组”。要在整个会话中快速地重新应用组,请取消选择“挂起组”命令。

要单独编辑组内的一个剪辑,请右键单击它,然后选择“从组中删除焦点剪辑”

根据时间选择修剪多轨剪辑

“根据时间选择修剪”命令会修剪剪辑的未使用部分,从而有助于将它们对齐到会话中的相关视频或音乐元素。

  1. 使用“时间选择”工具 ,选择时间范围和一个或多个剪辑。
  2. 选择“剪辑”>“根据时间选择修剪”

多轨剪辑定位

“属性”面板的“信息”部分中,输入选定剪辑的特定剪辑开始时间和结束时间,从而精确地放置它们。

使用跳过选择项预览编辑

“编辑器”面板底部的传送控件中,单击“跳过选择项”按钮 ,以在播放期间绕过选定的音频,从而使您能够准确地预览编辑。

注意:

将播放指示器定位在选择项之前,以设置默认的预卷和过卷量。当您接下来使用“跳过选择项”进行预览时,Audition 会应用相同的设置。

波形编辑器中的多个剪贴板

选择“编辑”>“设置当前剪贴板”,以复制并粘贴最多来自五个不同剪贴板的音频。当您需要粘贴反复使用的特定素材时,它随时可用。

多轨剪辑伸缩

快速地将剪辑伸缩到必要的长度,同时在播放期间预览结果。在“编辑器”面板中,选择多个剪辑以成比例地伸缩它们。在“属性”面板中,从针对不同的音频内容进行优化的各种伸缩类型中进行选择。

有关详细信息,请参阅 CS6 中的多轨剪辑伸缩

语音对齐

要快速地将配音对话与原来的作品音频相匹配,请使用语音对齐。即使原始音频十分嘈杂或总长度不同,Audition 也会匹配每个词的时间安排。

“多轨”编辑器中,选择两个包含相同对话且长度类似的剪辑。然后,选择“剪辑”>“语音对齐”

注意:

“参考声道”菜单中,选择其中对话最清晰的声道。要进一步改进调整,请从剪辑中修剪掉任何前后静音。

带有参数自动化的操纵面支持

使用 EUCON、Mackie MCU 或“逻辑控制”协议(包括以前由 Euphonix 推出的 Avid Artist 系列),通过常见的操纵面以交互方式混合音频。或者,使用支持这些协议的第三方、基于平板的控制器。您甚至可以同时使用多个设备。

要将您的控制器连接到 Audition,请选择“编辑”>“首选项”>“操纵面”。从“设备类别”菜单中选择控制器协议。然后,单击“配置”以指定 MIDI 细节(针对 Mackie 和 Logic 控制器),或者单击“按钮分配”(针对 Mackie 和 Red Rover 控制器)。

Audition CS6 支持针对所有音轨级别、声像和效果参数的各种自动化模式—读取、写入、闭锁和触动。从“编辑器”面板轨道控件底部的菜单中,或“混合器”中的音量控制器上方选择自动化模式。

注意:

有关每种自动模式的详细信息,请参阅轨道自动选项

功能强大的音调控件

通过自动和手动音调控件精确地校正音调,或者创造性地操作音频以实现创新的音响设计。

注意:

为获得最佳效果,请将音调校正应用到单个声轨或乐器轨道。

手动音调校正效果(仅限波形编辑器)

“手动音调校正”效果使您能够通过“频谱音调显示”直观地调整音调。“频谱音调显示”会将基础音调显示为亮蓝色的线,并以由黄色到红色的色调显示泛音。校正后的音调显示为亮绿色的线。

选择“效果”>“时间与变调”>“手动音调校正”。有关详细说明,请参阅手动音调校正效果

注意:

您可以随时直观地监听音调,而无需使用“手动音调校正”效果。只需单击选项栏中的“频谱音调显示”图标 即可。

“自动音调校正”效果在“波形”“多轨”编辑器中均可用。在后者中,随着时间的推移,可以使用关键帧和外部操纵面使其参数实现自动化。

选择“效果”>“时间与变调”>“自动音调校正”。有关详细说明,请参阅自动音调校正效果

高效的文件管理

媒体浏览器

选择“窗口”>“媒体浏览器”,以预览本地和网络驱动器上的文件,以及有用的文件元数据和规格。在面板的底部,单击“播放”按钮 以收听音频,并单击“循环播放”按钮 以捕捉细节。然后,将文件直接拖动到“文件”或“匹配音量”面板、多轨会话或 CD 布局。

注意:

要为您经常使用的文件夹加上书签,请在媒体浏览器中导航到该文件夹,然后单击面板右上角的“添加快捷键”图标

“文件”面板

“文件”面板中,通过在搜索框中输入数据(如名称、声道或媒体类型),快速地查找文件。在面板的底部,单击“播放”“循环播放” 按钮。

注意:

要在“媒体浏览器”和“文件”面板中节省空间,请单击右上角的面板菜单按钮,并取消选择“显示预览传输”。较小的“播放”按钮显示在顶部,并且“自动播放”和“循环预览”命令在面板菜单中仍可用。

“标记”面板

“标记”面板会添加类似的搜索框和以下功能:

在面板的右上角,单击“显示所有文件的标记”图标 ,以查看所有打开的文件和会话中的标记。使用面板顶部的图标,将选定的标记范围插入多轨会话、CD 布局或播放列表中。


单击“插入多轨”图标 ,可将标记范围添加到现有多轨会话或创建全新的会话。

新的标记类型包括:

  • 您希望 Adobe Premiere Pro 在“项目”面板中显示为单独剪辑的文件范围所对应的子剪辑。
  • CD 轨道。请参阅 CD 刻录
  • 用于无线自动化系统的 Cart Timer。请参阅集成式无线电自动化

会话模板、存档和混音

选择“文件”>“导出”>“会话作为模板”,以创建用来加速需要类似设置、任务和源文件的定期项目的多轨模板。要将模板应用到新会话,请选择“文件”>“新建”>“多轨会话”,然后选择“模板”选项。

要存档全部会话或将它们与标记、元数据和源文件一起移到其他系统,请选择“文件”>“导出”>“会话”。在“导出会话”对话框中,选择“保存相关文件的副本”,然后单击“选项”,以自定义导出的源文件。要更改文件格式,请选择“转换文件”。要导出完整的或修剪过的源文件,请选择“媒体选项”

选择“文件”>“导出”>“混音”,然后查看“混音选项”部分。单击“更改”以将轨道输出为单独的文件,或同时输出单声道、立体声和 5.1 母带。

扩展的音频和视频格式

导入并以多种帧速率(包括 23.976 和 59.94 丢帧以及 59.94 无丢帧)播放 HD 视频。标尺和其他时间码显示会自动匹配。

支持的导入格式现在包括 FLV、Shockwave 和 RED R3D,以及 Monkey’s Audio 和 libsndfile 标准提供的一系列音频格式。

导出格式也包括 Monkey's Audio 和 libsndfile 格式,以及 FLAC、OGG 和 MPEG-1 音频层 II (MP2)。

注:要启用某些格式,您必须选择“媒体和磁盘缓存”首选项中的“启用 DLMS 格式支持”。

有关格式和相关设置的完整列表,请参阅受支持的导入格式导出格式设置

CD 刻录

选择“文件”>“新建”>“CD 布局”,以组合您想要刻录到 Redbook 标准音频 CD 的文件。或者,从“文件”“标记”面板直接添加轨道:右键单击并选择“插入到 CD 布局”。(要使此选项可用于标记范围,请选择“类型”列中的“CD 轨道”。)

注意:

在播放期间按 Shift + M,以快速标记 CD 轨道的起始点和终结点。然后,在“标记”面板中选择相邻点,然后单击“合并选定的标记”图标 以创建每个轨道的时间范围。

您可以同时组合多个 CD 布局文件,然后在“文件”面板中于它们之间进行选择。在“属性”面板中,指定磁盘属性,如“媒体分类号 (MCN)”“标题”“艺术家”

在完成对 CD 进行布局后,请选择“文件”>“导出”>“将音频刻录到 CD”。(在“刻录音频”对话框中,选择“写入模式”>“测试”,以确保数据传输将快到足以避免错误。)

注意:

要快速地刻录单个文件(包括轨道标记),请在波形编辑器中选择“文件”>“导出”>“将音频刻录到 CD”。(任何轨道标记必须是时间范围而不是点。)

更多效果、灵活路由和 VST3 支持

最喜欢的效果

Audition CS6 重新引入了几个关键效果。从“效果”菜单中,选择以下各项:

灵活效果路由和侧链

路由增强功能使您能够将效果输入和输出指定给特定的声道,这是面向 5.1 环绕混音的一种尤为灵活的技术。(例如,您可以将单声道或立体声效果应用到 5.1 源。)在效果窗口的右上角,单击“声道映射编辑器”图标

通过兼容增效工具的侧链和内置的“动态处理”效果,您可以根据外部信号调整振幅。每当解说员讲话时,最流行的技术就会自动降低音乐或背景级别:

  1. 打开多轨会话。

  2. 在要压缩的背景轨道上,应用“振幅和压缩”>“动态处理”效果。

  3. “效果组”中,双击要编辑设置的效果。

  4. “动态处理”窗口的右上角,单击“设置侧链输入”图标 。然后,选择源音频的声道配置:单声道、立体声或 5.1。

  5. 导航到画外音轨道。在“编辑器”面板的“发送”部分 中,选择“侧链”>“动态处理” [目标轨道名称]。

VST3 支持和坚如磐石的稳定性

对 VST3 效果的支持会开辟第三方效果的新世界。而且即使增效工具变得不稳定,第三方效果的单独扫描也会使 Audition 运行。

集成无线自动化

Audition CS6 与无线自动化系统充分集成。

  1. 要在音频波形中直观地设置 AES CART 计时器,请在“编辑器”面板中定位播放指示器,然后按 C 键。(为了以一般方式快速地放置计时器,请在播放期间按 C 键。)
  2. 在“标记”面板中,单击“名称”列中的弹出菜单,以从默认的 Cart 代码中进行选择。(您可以在四个字符的限制内键入系统的自定义代码。)

注意:

Cart 系统只会读取文件中的前八个计时器;而忽略任何后面的计时器。

选择“窗口”>“元数据”以访问这些与无线电相关的选项:

  • 在 CART 选项卡上,快速地编辑 ID、输出提示相位、开始和结束日期等等。(相同的元数据显示在 XMP 选项卡的 AES CART 部分。)
  • “RIFF”选项卡上,选择“显示为”>“无线电工业”,查看 RIFF 元数据的简化子集。

改进的批处理

“批处理”面板中,随时跨多个文件应用收藏,而不仅仅是在导出时。从“批处理”“匹配音量”面板中导出时,要快速地指定常见的文件命名约定,请单击“导出设置”,然后选择“模板”

注意:

选择“文件”>“以批处理保存全部音频”,以处理所有打开的文件。有关详细信息,请参阅批处理文件

可配置的节拍器

可配置的节拍器提供各种节奏图案和声音。选择“编辑”>“节拍器”>“编辑图案”“更改声音类型”

要启用节拍器,请单击“属性”“编辑器”面板中的节拍器图标 。在显示在“编辑器”面板顶部的“节拍器”轨道中,调整音量和声像。

要更改当前会话的节奏和时间签名,请调整“属性”面板的“时间显示”部分中的设置。

注意:

对于“节拍器”轨道,您可以应用效果,分配发送和硬件输出,并且像音频轨道一样自动化混音。

增强的键盘快捷键

选择“编辑”>“键盘快捷键”,然后在搜索框中输入命令以进行快速访问,或单击“复制到剪贴板”以从文本编辑器进行打印。

本产品经 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License 许可  Twitter™ 与 Facebook 中的内容不在 Creative Commons 的条款约束之下。

法律声明   |   在线隐私策略