Deinstalliere die Photoshop-Version, die derzeit unter Voreinstellungen > Anwendungen ausgewählt ist.
Erfahre, wie du den Fehler „Startskript nicht gefunden“ in Adobe Bridge korrigierst.
Problem
Wenn du in Bridge die Workflows Platzieren > In Photoshop oder Werkzeuge > Photoshop verwenden möchtest, wird auf dem Bildschirm das Dialogfeld Startskript nicht gefunden angezeigt.
Mögliche Ursache
Benutzer, die sowohl die neueste Version von Photoshop als auch die Betaversion verwenden, haben möglicherweise eines dieser Builds deinstalliert, was zum Löschen des Startskripts geführt hat, welches für das ordnungsgemäße Funktionieren der Bridge-Photoshop-Workflows notwendig ist.
Lösung
-
Hinweis:
Wenn in den Voreinstellungen für Anwendungen die Option Automatisch die neueste installierte Produktionsversion wählen ausgewählt ist, dann deinstalliere die neueste Photoshop-Version.
-
Installiere dieselbe Photoshop-Version neu. Bekannte Probleme in Bridge
-
Starte Adobe Bridge.