Startskript in Adobe Bridge nicht gefunden

Erfahre, wie du den Fehler „Startskript nicht gefunden“ in Adobe Bridge korrigierst.

Problem

Wenn du in Bridge die Workflows Platzieren > In Photoshop oder Werkzeuge > Photoshop verwenden möchtest, wird auf dem Bildschirm das Dialogfeld Startskript nicht gefunden angezeigt.

Das Dialogfeld zum Fehler „Startskript nicht gefunden“ wird auf dem Bildschirm angezeigt und die Schaltfläche „OK“ wird hervorgehoben.
Dialogfeld zu Fehler „Startskript nicht gefunden“

Mögliche Ursache

Benutzer, die sowohl die neueste Version von Photoshop als auch die Betaversion verwenden, haben möglicherweise eines dieser Builds deinstalliert, was zum Löschen des Startskripts geführt hat, welches für das ordnungsgemäße Funktionieren der Bridge-Photoshop-Workflows notwendig ist.

Lösung

  1. Deinstalliere die Photoshop-Version, die derzeit unter Voreinstellungen > Anwendungen ausgewählt ist.

    Hinweis:

    Wenn in den Voreinstellungen für Anwendungen die Option Automatisch die neueste installierte Produktionsversion wählen ausgewählt ist, dann deinstalliere die neueste Photoshop-Version.

  2. Installiere dieselbe Photoshop-Version neu. Bekannte Probleme in Bridge

  3. Starte Adobe Bridge.

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?